Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 3 of 3
  1. #1
    Status
    Offline
    ari8001's Avatar
    Calon Member
    Join Date
    Dec 2008
    Posts
    94
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    cara akses radio client yg telah melewati MT kedua

    Mohon bantuannya, saat ini saya lagi membangun jaringan di suatu tempat dengan topologi seperti ini :

    Internet )))(((( radio wireles NS ---MT1 diNAT masuk HUB untuk warnet --- MT2 di NAT kembali untuk dijual personal with mini pci R52H )))) (((( radio client personal

    pada MT 2 dapat ip local dari MT 1.

    Permasalahnnya bagaimana cara mengakses radio client via hub warnet ??Click here to enlarge

  2. #2
    Status
    Offline
    BatavianX's Avatar
    Member Senior
    Join Date
    Dec 2007
    Location
    x-Region
    Posts
    485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    1. Static route menuju ke blok IP client personal.
    2. Masquerade blok IP Warnet menuju blok IP client personal pada MT2.

    CMiIW.

  3. #3
    Status
    Offline
    ari8001's Avatar
    Calon Member
    Join Date
    Dec 2008
    Posts
    94
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by BatavianX Click here to enlarge
    1. Static route menuju ke blok IP client personal.
    2. Masquerade blok IP Warnet menuju blok IP client personal pada MT2.

    CMiIW.

    mohon dikoreksi kalo ada kesalahan settingannya :

    MT 1

    /ip address add address=192.168.2.2/24 interface=internet
    /ip address add address=192.168.21.1/24 interface=local
    /ip route add dst-address=0.0.0.0/0 gateway=192.168.2.1
    /ip route add dst-address=192.168.1.0/24 gateway=192.168.21.2


    MT 2

    /ip address add address=192.168.21.2/24 interface=internet dari MT1
    /ip address add address=192.168.1.180/24 interface=local personal
    /ip route add dst-address=0.0.0.0/0 gateway=192.168.21.1
    /ip route add dst-address=192.168.2.0/24 gateway=192.168.21.1

    Click here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [ask] cara mengalihkan URL yang telah di blok ke situs lain
    By campud in forum Scripting @ Mikrotik
    Replies: 9
    Last Post: 26-03-2015, 15:30
  2. Replies: 56
    Last Post: 20-09-2011, 19:23
  3. Replies: 14
    Last Post: 13-05-2009, 14:30
  4. WTB Radio Client
    By HolyShied in forum Others Hardware
    Replies: 0
    Last Post: 13-08-2007, 16:27

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •