Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 4 of 4
  1. #1
    Status
    Offline
    juldian's Avatar
    Baru Gabung
    Join Date
    Apr 2008
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Need help untuk setting hotspot

    topologi:

    speedy1--| |--hub/switch
    mikrotik
    speedy2--| |--TP-Link TD-W8960N

    saya newbie nih para suhu mikrotik sekalian.
    saya sudah berhasil setting tanpa hotspot.
    dan ketika saya nambah 1 lan utk TP-Link TD-W8960N,
    dan saya coba setting, ternyata hasilnya tdk bs konek.
    bisa para suhu sekalian membantu saya untuk settingan ini?
    soalnya saya sdh binun dari sekian banyak tutor disini, saya praktekkan smua.
    dan hasilnya masi jg ttp gk bs konek.
    apa ini kesalahan saya dari setting TP-Link TD-W8960N ato di mt?
    mohon bantuan dan pecerahan para master?

  2. #2
    Status
    Offline
    siejelex's Avatar
    Calon Member
    Join Date
    Sep 2009
    Location
    Matab Bae..
    Posts
    90
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    wah..jangan2 lannya yang bermasalah..

    cba cek saja dulu linknya...

  3. #3
    Status
    Offline
    juldian's Avatar
    Baru Gabung
    Join Date
    Apr 2008
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    wadoeh....
    bingung juga ini bro.
    status lan card ok.
    kalo saya tes pke hub/switch ok.
    bisa jalan koq.
    tp begitu saya pasangi ke TP-Link lsg gk bs jalan.
    padahal di laptop sdh ngedetect signal wirelessnya.
    kendalanya cuma gak konek ke inet aja.
    ato juga kemungkinan setting di TP-Linknya yang salah.
    bisa bantu gak saya gak untuk settingan TP-Linknya...

  4. #4
    Status
    Offline
    adhielesmana's Avatar
    Administrator
    Join Date
    Jan 2009
    Location
    http://www.adhielesmana.com
    Posts
    3,054
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by juldian Click here to enlarge
    wadoeh....
    bingung juga ini bro.
    status lan card ok.
    kalo saya tes pke hub/switch ok.
    bisa jalan koq.
    tp begitu saya pasangi ke TP-Link lsg gk bs jalan.
    padahal di laptop sdh ngedetect signal wirelessnya.
    kendalanya cuma gak konek ke inet aja.
    ato juga kemungkinan setting di TP-Linknya yang salah.
    bisa bantu gak saya gak untuk settingan TP-Linknya...
    TP Link nya di bridge dlu..

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. ask setting web proxy untuk hotspot koneksi speedy
    By zyenc in forum Beginner Basics
    Replies: 8
    Last Post: 26-02-2012, 09:00
  2. < Ask > Setting Hotspot
    By unique_leader in forum Wireless Networking
    Replies: 62
    Last Post: 12-06-2011, 11:19
  3. Tanya : setting routing untuk 2 LAN hotspot login
    By inetpribumi in forum Beginner Basics
    Replies: 5
    Last Post: 07-11-2009, 08:03
  4. [ASK] Setting HotSpot :)
    By slonong_boy in forum General Networking
    Replies: 8
    Last Post: 01-10-2009, 10:39
  5. Problem Setting Hotspot untuk LAN
    By sulung in forum Beginner Basics
    Replies: 1
    Last Post: 02-02-2009, 11:16

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •