Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 6 of 6
  1. #1
    Status
    Offline
    langithujan's Avatar
    Baru Gabung
    Join Date
    Sep 2009
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Help setting wireless

    Saya baru membeli wireless indoor RB433 dan antena 7 db, mula-mula saya setting ip dengan menggunakan neighbour, dan setelah itu saya buat DHCP server dan saya setup hotspot entah kenapa saya coba di 2 laptop yg berbeda hostspotnya belum terdeteksi. kemudian saya hapus saja ip addressnya dari konsole. kemudian saat saya coba login error. saya dapat saran untuk menggunakan winbox dengan menembak ip address atau mac addressnya. coba saya lakukan ternyata mac addressnya terdeteksi dan ip nya 0.0.0.0 saya login tetapi tidak bisa juga saya login dengan ip dan macnya. akhirnya saya reset saja routernya saya coba lagi masih tidak bisa masuk. mungkin para the master tau solusinya atau pernah kejadian sama seperti yg saya alami Thanks.

  2. #2
    Status
    Offline
    kh@iral's Avatar
    Newbie
    Join Date
    Apr 2008
    Posts
    32
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    itu komputer yang konek ke RB koneksi peer ya..coba di segmentasi dengan menggunakan switch..Jadi dari mikrotik jgn langsung ke compi, tp ke switch dulu..Emang IP mikrotik kalo di reset config jadi 0.0.0.0. Setelah itu baru "tembak" lewat winbox mac add-nya. Mudah2an bisa jd solusi. Keep going bro...Click here to enlarge

  3. #3
    Status
    Offline
    paimin's Avatar
    Member Super Senior
    Join Date
    May 2008
    Location
    negeri impian
    Posts
    571
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by langithujan Click here to enlarge
    Saya baru membeli wireless indoor RB433 dan antena 7 db, mula-mula saya setting ip dengan menggunakan neighbour, dan setelah itu saya buat DHCP server dan saya setup hotspot entah kenapa saya coba di 2 laptop yg berbeda hostspotnya belum terdeteksi. kemudian saya hapus saja ip addressnya dari konsole. kemudian saat saya coba login error. saya dapat saran untuk menggunakan winbox dengan menembak ip address atau mac addressnya. coba saya lakukan ternyata mac addressnya terdeteksi dan ip nya 0.0.0.0 saya login tetapi tidak bisa juga saya login dengan ip dan macnya. akhirnya saya reset saja routernya saya coba lagi masih tidak bisa masuk. mungkin para the master tau solusinya atau pernah kejadian sama seperti yg saya alami Thanks.

    maap nich...klo ada waktu coba lihat teto ini kang..dalam format video mungkin membantu..

  4. #4
    Status
    Offline
    RB564's Avatar
    Newbie
    Join Date
    Oct 2009
    Posts
    24
    Reviews
    Read 0 Reviews
    Downloads
    8
    Uploads
    0
    Feedback Score
    0
    ada pesan error nya ?

  5. #5
    Status
    Offline
    siejelex's Avatar
    Calon Member
    Join Date
    Sep 2009
    Location
    Matab Bae..
    Posts
    90
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by langithujan Click here to enlarge
    kemudian saya hapus saja ip addressnya dari konsole.
    kalo ip di hapus sudah pasti akan menjadi ..
    Click here to enlarge Originally Posted by langithujan Click here to enlarge
    mac addressnya terdeteksi dan ip nya 0.0.0.0
    Click here to enlarge Originally Posted by langithujan Click here to enlarge
    akhirnya saya reset saja routernya saya coba lagi masih tidak bisa masuk. mungkin para the master tau solusinya atau pernah kejadian sama seperti yg saya alami Thanks.
    reset atau reboot????

    kalo reset pasti konfignya jadi konfig default dan sudah ada ip defaultnya biasanya...

    saran,:
    pakai neighbour viewer, masuk lewat mac, terus kasi ip dulu.
    baru masuk lewat winbox menggunakan ip yang baru di set tadi..
    Click here to enlarge

  6. #6
    Status
    Offline
    purwanto's Avatar
    Baru Gabung
    Join Date
    Oct 2009
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Hallo para master mikrotik,

    maaf saya mau tanya nich, bagaimana cara configurasi AP di RB433 dengan 3 antena sectoral.
    karena rencana saya mau membuat RT/RW net di rumah sendiri menggunakan speedy.
    saya sudah setting Hotspot RB433 remote RB433 lewat Winbox.
    dari RB433 itu pun sudah bisa ping DNS speedy,
    sinyal wireless1, wireless2 dan wireless3 benar2 sudah full dan sangat terdetect di labtop,
    Tapi yang saya tanyakan:
    =>mengapa labtop yg menangkap sinyal Wireless1,Wireless2,Wireless3 itu tidak bisa connect ke AP yaa..?

    Mohon bantuan dari rekan2 yg sudah pernah setting AP seperti ini.Click here to enlargeClick here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Setting Mikrotik Wireless Bridge
    By shehoxs in forum Wireless Networking
    Replies: 27
    Last Post: 03-11-2012, 16:32
  2. Replies: 2
    Last Post: 04-12-2008, 22:38
  3. ask wireless setting Jaht WP 4001BR
    By curut in forum Wireless Networking
    Replies: 2
    Last Post: 16-06-2008, 21:49
  4. setting wireless router RB600 4 AP
    By aprikoe in forum Wireless Networking
    Replies: 2
    Last Post: 02-06-2008, 16:31

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •