Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 2 FirstFirst 12
Results 16 to 19 of 19

Thread: Torch Menggila

  1. #16
    Status
    Offline
    read78's Avatar
    Newbie
    Join Date
    Jul 2010
    Posts
    33
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    meninggalkan jejak....

    Click here to enlarge

    please jangan di banned yaa!
    ntar ane balik lagi ksini...
    Click here to enlarge

  2. #17
    Status
    Offline
    m4l41k4t_p3n454r4n's Avatar
    Member
    Join Date
    Jun 2009
    Posts
    212
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by deddozt Click here to enlarge
    bagaimana cara penyelesaian masalh ini?? harus bertindak apa kita dengan mikrotik kita? bagaimana cara bikin limiter smtp?

    kalo w sich biasanya semua port 25 diblok dari filter rules trus dibagian dst. address list dikasih tanda seru untuk list address yg diaccept (sebelumnya dibuat dulu address list yg diizinkan).

  3. #18
    Status
    Offline
    rafynet's Avatar
    Baru Gabung
    Join Date
    Oct 2011
    Location
    Bekasi Cikarang
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    4
    Uploads
    0
    Feedback Score
    0
    bersihkan pc client pakai kidokiller download aja di kaspersky kk.exe

  4. #19
    Status
    Offline
    tanpa_kabel's Avatar
    Member Senior
    Join Date
    Oct 2009
    Location
    Jakarta, Indonesia, Indonesia
    Posts
    363
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Kalo ane pernah coba block spammer dengan firewall sbb :

    /ip firewall filter
    add action=add-src-to-address-list address-list=WasASpammerOnce \
    address-list-timeout=0s chain=forward comment=\
    "Log Spammer to address list for future investigation" disabled=no \
    dst-port=25 protocol=tcp src-address-list=spammer
    add action=tarpit chain=forward comment="BLOCK SPAMMERS OR INFECTED USERS" \
    disabled=no dst-port=25 protocol=tcp src-address-list=spammer
    add action=add-src-to-address-list address-list=spammer address-list-timeout=\
    30m chain=forward comment="Detect and add-list SMTP virus or spammers" \
    connection-limit=30,32 disabled=no dst-port=25 limit=50,5 protocol=tcp \
    src-address-list=!WhiteListed
    CMIIW

 

 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. gk bisa torch
    By sufandi in forum General Networking
    Replies: 0
    Last Post: 16-02-2009, 14:32
  2. Cara copy torch---caranya
    By mama_nath in forum Scripting @ Mikrotik
    Replies: 3
    Last Post: 15-12-2008, 15:03
  3. [ask] torch : pc berkoneksi banyak bgt
    By sefri in forum General Networking
    Replies: 4
    Last Post: 01-02-2008, 14:49
  4. [ask]block ip tak di kenal yg terdeteksi oleh torch
    By Telmi in forum Beginner Basics
    Replies: 10
    Last Post: 05-10-2007, 10:01

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •