Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 7 of 7
  1. #1
    Status
    Online
    spymedan's Avatar
    Moderator
    Join Date
    Oct 2007
    Location
    Medan Metropolitan
    Posts
    2,821
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    RB44 Cuman terdeteksi 1 Lan card di MT

    Malem ini saya pingin nyobain pake RB44 ethernet 4 port , coba2 konfigurasi Mikocok mana tau dapet inovasi terbaru...heuheuhuee..... di Bios Kompi terdeteksi 4 port..tp setelah login via Winbox Cuman 1 yang nongol dari ke 4 interface RB44 tersebut...ada yg pernah ngalamin kejadian seperti saya gan ?? Click here to enlarge Click here to enlarge

    NB: * Mesin Memakai Chipset VIA Merk APlus dan Processor 478 2.26 Ghz
    Serta 1 Interface Onboard MoBo dan 1 Interface PCI Realteck..udah coba2 pindah slot PCI nya tetep gak detect di Winbox Click here to enlarge
    * Belum saya coba pake Mobo yang lain...

    Resources PCI
    Click here to enlarge


    Interface :
    Click here to enlarge

  2. #2
    Status
    Offline
    xeon's Avatar
    Verified Account - Partner
    Join Date
    Mar 2008
    Location
    DKI Jakarta
    Posts
    1,539
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    2 (100%)
    Click here to enlarge Originally Posted by spymedan Click here to enlarge
    Malem ini saya pingin nyobain pake RB44 ethernet 4 port , coba2 konfigurasi Mikocok mana tau dapet inovasi terbaru...heuheuhuee..... di Bios Kompi terdeteksi 4 port..tp setelah login via Winbox Cuman 1 yang nongol dari ke 4 interface RB44 tersebut...ada yg pernah ngalamin kejadian seperti saya gan ?? Click here to enlarge Click here to enlarge

    NB: * Mesin Memakai Chipset VIA Merk APlus dan Processor 478 2.26 Ghz
    Serta 1 Interface Onboard MoBo dan 1 Interface PCI Realteck..udah coba2 pindah slot PCI nya tetep gak detect di Winbox Click here to enlarge
    * Belum saya coba pake Mobo yang lain...

    Resources PCI
    Click here to enlarge


    Interface :
    Click here to enlarge
    Yup, untuk motherboard dengan chipset VIA, memang banyak yang nggak support 4 port LAN Card ini, saya juga dulu pernah kejadian kayak gini, solusinya ganti motherboard.

  3. #3
    Status
    Offline
    dencow's Avatar
    Forum Guru
    Join Date
    Jan 2008
    Posts
    1,728
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    coba pake mainboard yang chipsetnya intel boss.... mustinya langsung mak nyuss.
    padahal RB44 chipsetbta via juga ya Click here to enlarge sesama via ga akur tuh

  4. #4
    Status
    Offline
    vgate's Avatar
    Forum Guru
    Join Date
    Apr 2008
    Posts
    2,624
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    11 (100%)
    Click here to enlarge Originally Posted by dencow Click here to enlarge
    coba pake mainboard yang chipsetnya intel boss.... mustinya langsung mak nyuss.
    padahal RB44 chipsetbta via juga ya Click here to enlarge sesama via ga akur tuh
    masalahnya keknya bukan di vianya gan, tp di driver mikrotiknya kali gan Click here to enlarge atau jgn2 malah chip ethnya jebol 3 biji Click here to enlarge
    Last edited by vgate; 30-07-2009 at 19:41.

  5. #5
    Status
    Online
    spymedan's Avatar
    Moderator
    Join Date
    Oct 2007
    Location
    Medan Metropolitan
    Posts
    2,821
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Iya nehh...mungkin harus ganti Mobo yang chipset Intel..lom ada neh mesinnya...nanti tak kabarin lagi kalo dah ada mesinnyaa...ocehhh juragan2.... Click here to enlarge

  6. #6
    Status
    Offline
    dodolabiez's Avatar
    Baru Gabung
    Join Date
    Apr 2009
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kek nya cuma masalah pembagian IRQ aja bro.. coba liat di tab IRQ nya... kalo bisa matikan semua komponen yang tidak digunakan di bios, spt USB, LPT, Serial biar lebih banyak lagi free resource irq nya.. o ya.. ada juga kasus di beberapa mainboard via, RB44 jg problem kalo di bios ACPI nya di enable..

    kalo masih gak bisa juga.. mainboard nya di....Click here to enlarge

    hehehe Click here to enlarge

  7. #7
    Status
    Online
    spymedan's Avatar
    Moderator
    Join Date
    Oct 2007
    Location
    Medan Metropolitan
    Posts
    2,821
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dodolabiez Click here to enlarge
    kek nya cuma masalah pembagian IRQ aja bro.. coba liat di tab IRQ nya... kalo bisa matikan semua komponen yang tidak digunakan di bios, spt USB, LPT, Serial biar lebih banyak lagi free resource irq nya.. o ya.. ada juga kasus di beberapa mainboard via, RB44 jg problem kalo di bios ACPI nya di enable..

    kalo masih gak bisa juga.. mainboard nya di....Click here to enlarge

    hehehe Click here to enlarge
    entar tak coba dehhh dengan disable di biosnya resource yg gak kepake ..makasih atas saran juragann Click here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [Ask] Script biar Client cuman bisa browse IIX aja
    By okto_2005 in forum Scripting @ Mikrotik
    Replies: 21
    Last Post: 13-03-2013, 07:06
  2. tanya interface ga terdeteksi
    By slaveofGOD in forum Beginner Basics
    Replies: 8
    Last Post: 01-07-2011, 12:23
  3. [HELP]sinyal ap tidak terdeteksi
    By eddyssalim in forum Wireless Networking
    Replies: 13
    Last Post: 28-07-2008, 12:05

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •