Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 2 of 2
  1. #1
    Status
    Offline
    moel_94's Avatar
    Baru Gabung
    Join Date
    Jul 2009
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Tanya: Client DHCP ke Akses Point WEP

    Mohon bantuannya..Click here to enlarge

    Saya baru belajar pake mikrotik...dan sedang nyoba setting radio mikrotik untuk penerima dengan wlan dhcp, dan udah bisa konek ke akses point yang saya setting juga.. Kalau akses point tidak di enkripsi wep, bisa connect dan lsg bisa browsing. Tp waktu akses poin sy enkripsi dgn WEP, di mikrotik gak ada permintaan password dan tetap gak bisa konek....

    Tolong donk... gimana caranya agar saya bisa memasukkan password WEP akses point ke mikrotik agar bisa konek dari mikrotik nya...

    Trims, ..

  2. #2
    Status
    Offline
    yosanpro's Avatar
    Co-Admin
    Join Date
    Nov 2007
    Location
    Bantul, Bantul, Yogyakarta
    Posts
    2,548
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    4
    Feedback Score
    1 (100%)
    Untuk WEP 64bit (40 bit di Mikrotik)

    Code:
    /interface wireless security-profile add name="MY-WEP" mode=static-keys-required static-algo-0=40bit-wep static-key-0="xxxxxxxxxx" static-transmit-key=key-0
    /interface wireless set "wlan1" security-profile="MY-WEP"

  3. The Following 2 Users Say Thank You to yosanpro For This Useful Post:


 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Rb333 Akses Point
    By weli81 in forum Wireless Networking
    Replies: 9
    Last Post: 06-08-2009, 13:56
  2. Tanya: Client DHCP ke Akses Point WEP
    By moel_94 in forum Wireless Networking
    Replies: 0
    Last Post: 28-07-2009, 12:25
  3. [WTS] Box Outdoor untuk Akses Point
    By hao in forum MikroTik Products
    Replies: 11
    Last Post: 27-07-2009, 20:15
  4. Tanya tentang Point to Point
    By shorewall in forum Wireless Networking
    Replies: 11
    Last Post: 14-05-2008, 23:31
  5. Need Help.... Nembak Ke Akses Point
    By unyil in forum Wireless Networking
    Replies: 3
    Last Post: 29-08-2007, 12:06

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •