Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 3 of 3
  1. #1
    Status
    Offline
    Butomata's Avatar
    Baru Gabung
    Join Date
    Jun 2009
    Location
    Medan
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Problem dengan RB411 dan card CM10

    masalah muncul ketika saya enablekan interface wlannya
    langsung rb mati total gak ada lampu satupun yang hidup.

    saya coba di rb 411 yang lain juga kasusnya sama mati total.
    saya ganti dengan cm10 yang lain juga sama mati total

    kemudian saya coba dengan card cm9 dan tidak ada masalah.

    apakah ada rekan2 yang memiliki pengalaman yang sama dengan saya.
    dana kira2 kalau ada solusinya bisa di share ke saya, thx

  2. #2
    Status
    Offline
    masea's Avatar
    Newbie
    Join Date
    Jul 2007
    Posts
    28
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    mungkin membantu ....

    coba baca-baca di link ini bos :


  3. #3
    Status
    Offline
    dunk2's Avatar
    Member Super Senior
    Join Date
    Apr 2009
    Location
    CGK - DXB - BRU
    Posts
    690
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)
    maybe power supply yang naek ke atas kurang besar amperenya boss,,
    atau juga ambang tegangan yg masuk ke RB kurang..

    coba cek lg boss..

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. problem chat dengan load balancing
    By xatohb in forum Beginner Basics
    Replies: 6
    Last Post: 01-05-2009, 15:19
  2. problem dengan ethernet card
    By yopi_cupid in forum Beginner Basics
    Replies: 14
    Last Post: 19-01-2009, 17:49
  3. Pliss bantuan Omm....., PTP WDS Dengan RB411 V3.0rc12
    By shorewall in forum Wireless Networking
    Replies: 2
    Last Post: 04-07-2008, 15:04
  4. Problem dengan RouterOS v3.0
    By johannes in forum Wireless Networking
    Replies: 12
    Last Post: 23-02-2008, 16:43
  5. Replies: 12
    Last Post: 13-02-2008, 02:40

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •