Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 6 of 6
  1. #1
    Status
    Offline
    rezalesmana's Avatar
    Member
    Join Date
    Jun 2008
    Posts
    142
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    [Problem]Setiap pemasangan radio baru suka hang

    Salam rekan2 semua,

    Mungkin ada yang bisa bantu saya, ngasih ide/solusi kenapa bisa jadi kayak gini.

    Saya punya mikrotik untuk distribusi, yang PC-based (sebut aja Distribusi), dijadiin outdoor.
    Saya pake radio CM9 semua, tadinya tidak ada masalah. Kondisi tidak ada masalah adalah ada 3 radio CM9
    yang diarahkan ke 2 warnet cabang dan 1 klien. Kemudian saya mau pasang Omni Hyperlink, karena ada beberapa klien kost2an mo pasang jg. Setelah pasang Omni 2.4GHz, lagi2 saya pake CM9, ternyata suka hang PC-nya. Bingung kenapa, kita bongkar semua minipci, antena, dan lain-lain, pokoknya dilakukan pemasangan ulang. Bahkan LAN card ke PC Gateway kita ganti. Dan, beres gak hang2 lagi.

    Nah, semalem saya melakukan pemasangan untuk antena sectoral pada PC Distribusi tersebut. Lagi2, pake CM9 dengan antena sectoral array 20 dbi 120degree 2.4GHz . CM9-nya kali ini dipasang di converter pci2minipci 4 slot (RB14) karena slot minipci-nya sudah abis. Dan, bisa ditebak, suka hang. Sampe bingung sendiri, ada problem apa. Yah, maklumlah newbie nih rekan2. Lalu, kita coba cabut CM9 yang terakhir dipasang dan juga RB14-nya tadi. Seharusnya berarti kembali ke kondisi semula dong yah. Cuma, sejak dicabut itu, sudah 2-3x hang lagi. Sampe sekarang.

    Mohon petunjuk dari rekan2 mengenai kemungkinan problem dan solusinya. Terima kasih.

  2. #2
    Status
    Offline
    BatavianX's Avatar
    Member Senior
    Join Date
    Dec 2007
    Location
    x-Region
    Posts
    485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Ada MAC address kembar di jaringan wireless?

  3. #3
    Status
    Offline
    rezalesmana's Avatar
    Member
    Join Date
    Jun 2008
    Posts
    142
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Nope. Tadinya juga saya kepikiran begitu, ada yang "iseng" . Tapi, saya coba check... sejauh ini belum ada. Sekarang seh sudah baik kembali, setelah bongkar dan pasang ulang....

    Capeknya ya itu, klo mo pasang alat baru, musti bongkar pasang kek gini lagi klo terus2an begini. Kasian user -_-" .

  4. #4
    Status
    Offline
    nyoshe's Avatar
    Baru Gabung
    Join Date
    Nov 2008
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    waaaah...pake pc mikrotik ya bos??
    gw juga pernah ngalamin kayak gitu Click here to enlarge
    ampe sekarang gw jg blm tau knapa bisa gituClick here to enlarge
    suhu2 di bawah kali tauClick here to enlarge
    mohon pencerahannya jugaClick here to enlarge

  5. #5
    Status
    Offline
    rezalesmana's Avatar
    Member
    Join Date
    Jun 2008
    Posts
    142
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Saat ini, converter pci 2 minipci-nya belum berani dipasang lagi. Solusinya, omni yang tadinya untuk koneksi kost-kostan, dicopot dan diganti dengan sectoral yang tadinya mo dipasang. Dan sejauh ini, baik2 saja.

  6. #6
    Status
    Offline
    cupunech's Avatar
    Member Senior
    Join Date
    Mar 2008
    Location
    bogor
    Posts
    327
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    di dalam satu PC box di pasang miniPCI yang mode band y 2.4GHz lebih dari 3 emang suka hang
    temen saya juga pernah gtu.. 1 PC boxx di pasang 4 miniPCI dg mode band 2.4GHz hang..
    klo saya sendiri di RB 433-AH di pasang miniPCI IPcom 3 biji dng 3 antena grit berbeda arah ga ada masalah.. selama channel 1 AP dg AP yg lain jarak y jauh..
    hang itu bisa jadi karena 4 miniPCI 2.4GHz dalam 1 RB bentrok di channel.. sehingga menyebabkan jadi kacau.. setau saya 2.4GHz itu sifat y meluas.. jadi 4 miniPCI dalam 1 RB ga bagus...
    solusi y coba di buat 2 miniPCI dalam 1 RB, jadi untuk pemasangan 4 miniPCi pake 2 RB..
    sory klo ada yang salah.. masih cupunech..Click here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. MT sering hang untuk browsingnya
    By singgahpai in forum General Networking
    Replies: 13
    Last Post: 30-01-2009, 17:00
  2. mikrotik ethernetnya suka ga nyala
    By eddyson in forum Wireless Networking
    Replies: 11
    Last Post: 22-11-2008, 08:13
  3. [Help..]client suka ganti2 ip
    By mis in forum General Networking
    Replies: 8
    Last Post: 15-09-2008, 18:58
  4. Waduh mikrotik-qu masih suka hang....
    By eki.doank in forum Beginner Basics
    Replies: 11
    Last Post: 11-08-2008, 00:29

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •