Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 8 of 8
  1. #1
    Status
    Offline
    Edi Ginting's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Cara ngeblock situs tertentu yang diakses dari wifi saja

    Permisi agan agan semua...saya baru kenal mikrotik (baru belajar)
    di kantor saya menggunakan mikrotik 1100AH yang terhubung ke jaringan LAN (wireed) dan WIFI (wireless).
    Yang saya mau tanyakan, bagaimana ya caranya nge block situs tertentu pada jam tertentu yang melalui koneksi WIFI saja, sementara yang koneksi melalui kabel tidak.
    mohon bantuannya agan agan sekalian.
    Terima Kasih

  2. #2
    Status
    Offline
    triadisantoso's Avatar
    Member
    Join Date
    May 2010
    Location
    Lampung, Indonesia
    Posts
    199
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    wifinya 1 network sama lan nya ngk om ?
    ip wifi brp ip lan brp ?

  3. #3
    Status
    Offline
    Vespiero's Avatar
    Member
    Join Date
    Dec 2008
    Location
    Jakarta Timur
    Posts
    114
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    0
    Feedback Score
    0
    Pisahin port eth nya, pisahin subnetnya, bila perlu eth yang menuju WIFI dijadikan hotspot, baru enak ngeblock nya.

  4. #4
    Status
    Offline
    Edi Ginting's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by triadisantoso Click here to enlarge
    wifinya 1 network sama lan nya ngk om ?
    ip wifi brp ip lan brp ?

    Kebetulan wifi ama lan nya satu network..

    ip wifi nya 192.168.0.251 ; 192.168.0.251; 192.168.0.253 (menggunakan 3 acses point)
    ip lan nya 192.168.0.2 s/d 34

  5. #5
    Status
    Offline
    Edi Ginting's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by triadisantoso Click here to enlarge
    wifinya 1 network sama lan nya ngk om ?
    ip wifi brp ip lan brp ?

    Kebetulan wifi ama lan nya satu network gan..

    ip wifi nya 192.168.0.251 ; 192.168.0.251; 192.168.0.253 (menggunakan 3 acses point)
    ip lan nya 192.168.0.2 s/d 34

  6. #6
    Status
    Offline
    Edi Ginting's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Vespiero Click here to enlarge
    Pisahin port eth nya, pisahin subnetnya, bila perlu eth yang menuju WIFI dijadikan hotspot, baru enak ngeblock nya.

    kalau udah dipisahin, cara nge blocknya gimana gan?bisa dikasih simulasinya gan?

    terima kasih sebelumnya

  7. #7
    Status
    Offline
    Edi Ginting's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Vespiero Click here to enlarge
    Pisahin port eth nya, pisahin subnetnya, bila perlu eth yang menuju WIFI dijadikan hotspot, baru enak ngeblock nya.

    kalau udah dipisahin, cara nge blocknya gimana gan?bisa dikasih simulasinya gan?

    terima kasih sebelumnya

  8. #8
    Status
    Offline
    bluephantom's Avatar
    Newbie
    Join Date
    Jun 2012
    Location
    Malang
    Posts
    22
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Edi Ginting Click here to enlarge
    kalau udah dipisahin, cara nge blocknya gimana gan?bisa dikasih simulasinya gan?

    terima kasih sebelumnya
    tinggal buat rule di menu IP > Firewall > Filter > Chain Forward > (bisa pakek src-address / pakek filtering Content) > Action Drop
    misal :
    /ip firewall filter add chain=forward action=drop src-address-list=blokir-ip
    atau
    /ip firewall filter add chain=forward content=*facebook.com src-address-list=blokir-ip action=drop
    semoga membantu Click here to enlarge

  9. The Following User Says Thank You to bluephantom For This Useful Post:


 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. blok semua internet kecuali cuman bisa buka situs tertentu saja
    By firdian.cavalera in forum General Networking
    Replies: 8
    Last Post: 06-10-2015, 00:56
  2. Cara blok situs berdasarkan ip tertentu saja
    By aswar in forum Scripting @ Mikrotik
    Replies: 13
    Last Post: 18-09-2014, 11:41
  3. block situs tertentu dari ip komputer
    By maoren in forum Beginner Basics
    Replies: 1
    Last Post: 29-10-2011, 17:36
  4. Replies: 19
    Last Post: 30-06-2011, 22:21
  5. Replies: 8
    Last Post: 09-09-2008, 10:45

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •