Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 2 of 2
  1. #1
    Status
    Offline
    tukang kuli's Avatar
    Newbie
    Join Date
    Sep 2011
    Posts
    25
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    error "no more sessions are allowed for user" di hotspot

    dear para suhu,
    to the point saja ya Click here to enlarge
    di jaringan hotspot saya terkadang si user minta login lagi padahal kondisinya dia sudah login dan di log saya lihat ada "login failed: no more sessions are allowed for user"

    *)untuk settingan saya ikutin default.
    /ip hotspot
    add address-pool=DOM disabled=no idle-timeout=5m interface=ether4-hotspot \
    keepalive-timeout=none name=DOM profile=hsprof1
    /ip hotspot user profile
    set [ find default=yes ] address-pool=DOM idle-timeout=none \
    keepalive-timeout=2m name=default shared-users=1 status-autorefresh=1m \
    transparent-proxy=no

    para suhu mohon pencerahannya,

    terima kasih

  2. #2
    Status
    Offline
    3rcom's Avatar
    Newbie
    Join Date
    Aug 2012
    Location
    MendoanCity
    Posts
    43
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0
    coba cek di profile hsprof1 (ip/hotspot/server profile-login by)....cookie jgn dicentang,yg dicentang http-chap saja
    nambahin..itu user nya login dari komputer/lptop yg sama dari awal? atau pindah laptop/kmptr?
    cek jg shared user di user profile nya.
    cmiiw
    Last edited by 3rcom; 06-10-2012 at 15:01.

 

 

Thread Information

Users Browsing this Thread

There are currently 5 users browsing this thread. (0 members and 5 guests)

Similar Threads

  1. Tanya: Batasi waktu koneksi "user hotspot".
    By dmszoel in forum Scripting @ Mikrotik
    Replies: 20
    Last Post: 25-11-2012, 15:01
  2. Replies: 20
    Last Post: 28-06-2012, 01:43
  3. hotspot setup error : "setup failed to enter safe mode"
    By C@RLo$ in forum Wireless Networking
    Replies: 0
    Last Post: 27-04-2010, 16:18
  4. [HELP] ada yg tau error ini "select loop failed"
    By julaihut in forum Beginner Basics
    Replies: 5
    Last Post: 04-02-2010, 10:21

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •