Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 1 of 1
  1. #1
    Status
    Offline
    Lebmen's Avatar
    Newbie
    Join Date
    Oct 2011
    Posts
    21
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0

    [ASK] Wireless Bonding

    [IMG] Uploaded with [/IMG]

    saya sedang mecoba teknik bonding wireless bendang topologi seperti diatas,
    dengan setingan seperti berikut
    A1
    mode : AP
    IP : 192.168.0.11/24 gateway 192.168.0.10

    A2
    mode : AP
    IP : 192.168.0.12/24 gateway 192.168.0.10

    MIKROTIK A
    /interface bonding add slaves=ether1,ether2 name=bonding1 mode=balance-rr


    /ip address add address 192.168.0.10/24 interface=bonding1


    B1
    mode : Station
    IP : 192.168.0.21 /24 gateway 192.168.0.20

    B2
    mode : station
    IP : 192.168.0.22/24 gateway 192.168.0.20


    Mikrotik B

    /interface bonding add slaves=ether1,ether2 name=bonding1 mode=balance-rr

    /ip address add address 192.168.0.20/24 interface=bonding1


    yang ingin saya tanyakan disini, kenapa saat saya mencoba ping dari Router A ke Akses Point A1, sering RTO, tetapi ketika kabel LAN dari Akses Point A2 yang menuju ke Router A saya cabut, ping lancar. Tidak ada RTO.
    Last edited by Lebmen; 17-03-2012 at 12:32.

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. (ask)bonding
    By andre in forum General Networking
    Replies: 38
    Last Post: 01-06-2012, 12:16
  2. Problem Interface Bonding di Wireless N
    By corosive in forum Wireless Networking
    Replies: 1
    Last Post: 03-04-2012, 00:06
  3. Replies: 16
    Last Post: 26-02-2012, 00:10
  4. bonding need help
    By wp11b in forum Wireless Networking
    Replies: 8
    Last Post: 25-02-2012, 21:20
  5. Bonding Wireless N (TP-Link WN851N)
    By corosive in forum Wireless Networking
    Replies: 1
    Last Post: 03-05-2011, 14:20

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •