Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 7 of 7

Thread: Trouble rb 433

  1. #1
    Status
    Offline
    afit nur fepdiawan's Avatar
    Newbie
    Join Date
    Dec 2011
    Posts
    22
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Trouble rb 433

    mohon suhu-suhu membantu, saya udah coba bebrapa bulan configurasi user manager di RB433 versi 4.1.1. sudah saya terapkan smua cara di google sama artikel orang belum berhasil juga..kira-kira apa kendalanya ya...Click here to enlarge

  2. #2
    Status
    Offline
    dhopack's Avatar
    Forum Guru
    Join Date
    Dec 2010
    Location
    KUDUS
    Posts
    1,919
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by afit nur fepdiawan Click here to enlarge
    ...belum berhasil juga..kira-kira apa kendalanya ya...Click here to enlarge
    yang belum berhasil bagian apa?jelaskan masalah selengkap-lengkapnya+hasil print+topolgi dari setingan yang sudah anda buat, mungkin dengan keterangan yang detail teman2 bisa membantu pemecahan masalahnya,

  3. #3
    Status
    Offline
    afit nur fepdiawan's Avatar
    Newbie
    Join Date
    Dec 2011
    Posts
    22
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    192.168.1.1 (ip spidi) =========10.100.112.1 (RB433)====== 10.100.112.4(TP-LINK WR941 ND)

    ini settingan yang aku terapkan suhu-suhu...

    / ip hotspot profile set hsprof1 use-radius=yes

    / radius add service=hotspot address=127.0.0.1 secret=123456


    / tool user-manager customer add login="MikroTik" password="demo" permissions=owner

    / tool user-manager router add subscriber=MikroTik ip-address=10.100.112.1 shared-secret=123456

    / tool user-manager user add name=demo password=demo customer=MikroTik

    setelah saya terapkan settingan hasil responya "disconnect"...

  4. #4
    Status
    Online
    cupunech's Avatar
    Member Senior
    Join Date
    Mar 2008
    Location
    bogor
    Posts
    327
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kurang jelas boz,
    coba print screen settingan y disini
    Click here to enlarge

  5. #5
    Status
    Offline
    zanketsu's Avatar
    Baru Gabung
    Join Date
    Dec 2011
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    setting firewall,, nat dll... ko gk ada c...

  6. #6
    Status
    Offline
    vgate's Avatar
    Forum Guru
    Join Date
    Apr 2008
    Posts
    2,624
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    11 (100%)
    / tool user-manager router add subscriber=MikroTik ip-address=10.100.112.1 shared-secret=123456

    coba ganti dengan

    / tool user-manager router add subscriber=MikroTik ip-address=127.0.0.1 shared-secret=123456

  7. #7
    Status
    Offline
    masgober's Avatar
    Baru Gabung
    Join Date
    Apr 2012
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    21
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by vgate Click here to enlarge
    / tool user-manager router add subscriber=MikroTik ip-address=10.100.112.1 shared-secret=123456

    coba ganti dengan

    / tool user-manager router add subscriber=MikroTik ip-address=127.0.0.1 shared-secret=123456
    Setuju dgn om VGATE!!!
    trus di tunggu reportna gimana.Click here to enlarge
    Last edited by masgober; 03-10-2012 at 19:09.

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. AP Trouble
    By ray_xtrem in forum Wireless Networking
    Replies: 4
    Last Post: 24-05-2012, 01:41
  2. MT 3.24 Proxy Trouble
    By achim in forum Scripting @ Mikrotik
    Replies: 2
    Last Post: 09-08-2009, 05:00
  3. NS2 Trouble Maker
    By jacky10 in forum General Networking
    Replies: 19
    Last Post: 23-04-2009, 15:51
  4. trouble pada XR5
    By gaponk in forum Wireless Networking
    Replies: 16
    Last Post: 07-04-2009, 01:30

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •