Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 2 12 LastLast
Results 1 to 15 of 19
  1. #1
    Status
    Offline
    kaspo.prawiro's Avatar
    Baru Gabung
    Join Date
    Jan 2010
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Ping AP dari Windows gak bisa tapi dari MT bisa

    Mohon bantuannya para sesepuh, ane punya masalah.
    Topologi MT ane spt ini, MT saya fungsikan sebagai HOTSPOT.

    Inet========>MT 750GL======>HUB======>AP1, AP2
    ................................................||
    ................................................|| =======>PC1, PC2, PC3

    PC1 ping AP1 dan AP2 via windows = time out
    PC1 masuk winbox, ping AP1 dan AP2 = lancar.
    semua client AP1 dan AP2 bisa konek internet.

    Kenapa ya ping dr PC ke AP via windows kok time out...?
    Last edited by kaspo.prawiro; 23-08-2011 at 10:05.

  2. #2
    Status
    Offline
    Spring's Avatar
    Contributor
    Join Date
    Oct 2009
    Location
    Manado
    Posts
    964
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    agan punya kenalan yang jualan menyan online gak??
    lagi habis stok saya nih....
    kalo gak ada terpaxa sy minta sama c0nf & Anto.PJ Click here to enlarge

  3. #3
    Status
    Offline
    dwight83's Avatar
    Newbie
    Join Date
    Aug 2009
    Posts
    52
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    ndak sekalian sama minyak Brut nya om?Click here to enlarge
    heheheheheheClick here to enlarge
    tu satu subnet ndak semuanya?
    Last edited by dwight83; 23-08-2011 at 10:01.

  4. #4
    Status
    Offline
    E14NG's Avatar
    Newbie
    Join Date
    Nov 2008
    Location
    Bandung, Indonesia, Indonesia
    Posts
    61
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by kaspo.prawiro Click here to enlarge
    Mohon bantuannya para sesepuh, ane punya masalah.
    Topologi MT ane spt ini, MT saya fungsikan sebagai HOTSPOT.

    Inet========>MT 750GL======>HUB======>AP1, AP2
    ................................................||
    ................................................|| =======>PC1, PC2, PC3

    PC1 ping AP1 dan AP2 via windows = time out.
    PC1 masuk winbox, ping AP1 dan AP2 = lancar.
    semua client AP1 dan AP2 bisa konek internet.
    hmmmmmmmm........
    belum diliatin malah bertanya dluaaan.....

    mbah c0nf belum muncul.....
    biar si mbah aza yang jawabnyaaa....

  5. #5
    Status
    Offline
    dwight83's Avatar
    Newbie
    Join Date
    Aug 2009
    Posts
    52
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    heheheheheClick here to enlarge
    oke BOSClick here to enlarge

  6. #6
    Status
    Offline
    Spring's Avatar
    Contributor
    Join Date
    Oct 2009
    Location
    Manado
    Posts
    964
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    makanya gelar di mari isi konfig nya...

    /ip address export
    /ip route export
    /ip firewall export

  7. #7
    Status
    Offline
    BocaH-TuA-NakaL's Avatar
    Newbie
    Join Date
    Aug 2011
    Location
    Kediri
    Posts
    24
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by spring Click here to enlarge
    makanya gelar di mari isi konfig nya...

    /ip address export
    /ip route export
    /ip firewall export
    gimana mw bantu sedangkan ip en tek tek bengeknya ga digelar.....!!!
    ga bisa ngeping karena belum di kasih ip semuanya.......
    becanda gan.....
    cuman pra duga saja.....

  8. #8
    Status
    Offline
    BocaH-TuA-NakaL's Avatar
    Newbie
    Join Date
    Aug 2011
    Location
    Kediri
    Posts
    24
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    gimana bisa bantu yaaaa....
    cuman sekilas gambarnyaaaa....!!!
    IP gimana...??? trus 1 network tidak...???
    arahnya kemana...????
    network tidak jelas

  9. #9
    Status
    Offline
    m4l41k4t_p3n454r4n's Avatar
    Member
    Join Date
    Jun 2009
    Posts
    212
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by kaspo.prawiro Click here to enlarge
    Mohon bantuannya para sesepuh, ane punya masalah.
    Topologi MT ane spt ini, MT saya fungsikan sebagai HOTSPOT.

    Inet========>MT 750GL======>HUB======>AP1, AP2
    ................................................||
    ................................................|| =======>PC1, PC2, PC3

    PC1 ping AP1 dan AP2 via windows = time out
    PC1 masuk winbox, ping AP1 dan AP2 = lancar.
    semua client AP1 dan AP2 bisa konek internet.

    Kenapa ya ping dr PC ke AP via windows kok time out...?
    Settingan IPnya gmn gan coba dicross cek lg.
    Dan juga bagannya dikasih IP, AP dpt IP brp dari MT750 dan IP pancar untu PC2 client brp dan config skrg seperti apa agar master2 disini bisa analisa problemnya dmn.

  10. #10
    Status
    Offline
    pratama's Avatar
    Newbie
    Join Date
    Apr 2009
    Posts
    45
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    belum di respon juga sama yang tanyaClick here to enlarge

  11. #11
    Status
    Offline
    dwight83's Avatar
    Newbie
    Join Date
    Aug 2009
    Posts
    52
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    hehehehe
    si penanya ni hebat bisa membuat susah anggota fmi yang lain
    jangan jangan Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge

  12. #12
    Status
    Offline
    dhopack's Avatar
    Forum Guru
    Join Date
    Dec 2010
    Location
    KUDUS
    Posts
    1,919
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    TS nya kabur........
    Last edited by dhopack; 23-08-2011 at 16:11.

  13. #13
    Status
    Offline
    kaspo.prawiro's Avatar
    Baru Gabung
    Join Date
    Jan 2010
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Ini hasil exportnya gan....
    Ane malah pusing bacanya, hehehe maklum super newbie.
    MT ane pake load balancing 2 speedy, modem 1 = kaspo, modem 2 = suro. LAN = neo

    ip address export
    # aug/23/2011 20:43:39 by RouterOS 5.2
    # software id = xxxxx
    #
    /ip address
    add address=128.117.18.1/24 disabled=no interface="ether4-local-slave neo" network=128.117.18.0
    add address=128.117.19.2/24 disabled=no interface="ether2-local-master kaspo" network=128.117.19.
    add address=128.117.20.3/24 disabled=no interface="ether2-local-master suro" network=128.117.20

    ip firewall filter export
    # aug/23/2011 20:47:25 by RouterOS 5.2
    # software id = KP6M-WJ3Y
    #
    /ip firewall filter
    add action=passthrough chain=unused-hs-chain comment="place hotspot rules here" disabled=yes
    add action=accept chain=input comment="default configuration" disabled=no protocol=icmp
    add action=accept chain=input comment="default configuration" connection-state=established disabled=no in-interface=\
    "ether1-gateway suro"
    add action=accept chain=input comment="default configuration" connection-state=related disabled=no in-interface=\
    "ether1-gateway suro"
    add action=drop chain=input comment="default configuration" disabled=no in-interface="ether1-gateway suro"
    [admin@Murbanet] > ip firewall export
    # aug/23/2011 20:48:01 by RouterOS 5.2
    # software id = xxxxxx
    #
    /ip firewall connection tracking
    set enabled=yes generic-timeout=10m icmp-timeout=10s tcp-close-timeout=10s tcp-close-wait-timeout=10s tcp-established-timeout=\
    1d tcp-fin-wait-timeout=10s tcp-last-ack-timeout=10s tcp-syn-received-timeout=5s tcp-syn-sent-timeout=5s tcp-syncookie=no \
    tcp-time-wait-timeout=10s udp-stream-timeout=3m udp-timeout=10s
    /ip firewall filter
    add action=passthrough chain=unused-hs-chain comment="place hotspot rules here" disabled=yes
    add action=accept chain=input comment="default configuration" disabled=no protocol=icmp
    add action=accept chain=input comment="default configuration" connection-state=established disabled=no in-interface=\
    "ether1-gateway suro"
    add action=accept chain=input comment="default configuration" connection-state=related disabled=no in-interface=\
    "ether1-gateway suro"
    add action=drop chain=input comment="default configuration" disabled=no in-interface="ether1-gateway suro"
    /ip firewall mangle
    add action=mark-connection chain=prerouting connection-state=new disabled=no in-interface="ether4-local-slave neo" \
    new-connection-mark=conn_1 nth=1,1 passthrough=yes
    add action=mark-connection chain=prerouting connection-state=new disabled=no in-interface="ether4-local-slave neo" \
    new-connection-mark=conn_2 nth=2,1 passthrough=yes
    add action=mark-routing chain=prerouting connection-mark=conn_1 disabled=no in-interface="ether4-local-slave neo" \
    new-routing-mark=route_1 passthrough=no
    add action=mark-routing chain=prerouting connection-mark=conn_2 disabled=no in-interface="ether4-local-slave neo" \
    new-routing-mark=route_2 passthrough=no
    /ip firewall nat
    add action=passthrough chain=unused-hs-chain comment="place hotspot rules here" disabled=yes
    add action=masquerade chain=srcnat disabled=yes out-interface="ether1-gateway suro"
    add action=masquerade chain=srcnat comment="masquerade hotspot network" disabled=yes src-address=128.117.18.0/24
    add action=masquerade chain=srcnat comment="masquerade hotspot network" disabled=yes src-address=128.117.18.0/24
    add action=masquerade chain=srcnat comment="masquerade hotspot network" disabled=yes src-address=128.117.18.0/24
    add action=masquerade chain=srcnat connection-mark=conn_1 disabled=no out-interface="ether1-gateway suro"
    add action=masquerade chain=srcnat connection-mark=conn_2 disabled=no out-interface="ether2-local-master kaspo"
    /ip firewall service-port
    set ftp disabled=no ports=21,20
    set tftp disabled=no ports=69
    set irc disabled=no ports=6667
    set h323 disabled=no
    set sip disabled=no ports=5060,5061
    set pptp disabled=no ports=80

    ip route export
    # aug/23/2011 20:51:46 by RouterOS 5.2
    # software id = xxxxxxx
    #
    /ip route
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=128.117.20.1 routing-mark=route_1 scope=255 target-scope=10
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=128.117.19.1 routing-mark=route_2 scope=255 target-scope=10
    add check-gateway=ping disabled=yes distance=1 dst-address=0.0.0.0/0 gateway=128.117.20.1 scope=255 target-scope=10

  14. #14
    Status
    Offline
    BocaH-TuA-NakaL's Avatar
    Newbie
    Join Date
    Aug 2011
    Location
    Kediri
    Posts
    24
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by kaspo.prawiro Click here to enlarge
    Ini hasil exportnya gan....
    Ane malah pusing bacanya, hehehe maklum super newbie.
    MT ane pake load balancing 2 speedy, modem 1 = kaspo, modem 2 = suro. LAN = neo

    ip address export
    # aug/23/2011 20:43:39 by RouterOS 5.2
    # software id = xxxxx
    #
    /ip address
    add address=128.117.18.1/24 disabled=no interface="ether4-local-slave neo" network=128.117.18.0
    add address=128.117.19.2/24 disabled=no interface="ether2-local-master kaspo" network=128.117.19.
    add address=128.117.20.3/24 disabled=no interface="ether2-local-master suro" network=128.117.20

    ip firewall filter export
    # aug/23/2011 20:47:25 by RouterOS 5.2
    # software id = KP6M-WJ3Y
    #
    /ip firewall filter
    add action=passthrough chain=unused-hs-chain comment="place hotspot rules here" disabled=yes
    add action=accept chain=input comment="default configuration" disabled=no protocol=icmp
    add action=accept chain=input comment="default configuration" connection-state=established disabled=no in-interface=\
    "ether1-gateway suro"
    add action=accept chain=input comment="default configuration" connection-state=related disabled=no in-interface=\
    "ether1-gateway suro"
    add action=drop chain=input comment="default configuration" disabled=no in-interface="ether1-gateway suro"
    [admin@Murbanet] > ip firewall export
    # aug/23/2011 20:48:01 by RouterOS 5.2
    # software id = xxxxxx
    #
    /ip firewall connection tracking
    set enabled=yes generic-timeout=10m icmp-timeout=10s tcp-close-timeout=10s tcp-close-wait-timeout=10s tcp-established-timeout=\
    1d tcp-fin-wait-timeout=10s tcp-last-ack-timeout=10s tcp-syn-received-timeout=5s tcp-syn-sent-timeout=5s tcp-syncookie=no \
    tcp-time-wait-timeout=10s udp-stream-timeout=3m udp-timeout=10s
    /ip firewall filter
    add action=passthrough chain=unused-hs-chain comment="place hotspot rules here" disabled=yes
    add action=accept chain=input comment="default configuration" disabled=no protocol=icmp
    add action=accept chain=input comment="default configuration" connection-state=established disabled=no in-interface=\
    "ether1-gateway suro"
    add action=accept chain=input comment="default configuration" connection-state=related disabled=no in-interface=\
    "ether1-gateway suro"
    add action=drop chain=input comment="default configuration" disabled=no in-interface="ether1-gateway suro"
    /ip firewall mangle
    add action=mark-connection chain=prerouting connection-state=new disabled=no in-interface="ether4-local-slave neo" \
    new-connection-mark=conn_1 nth=1,1 passthrough=yes
    add action=mark-connection chain=prerouting connection-state=new disabled=no in-interface="ether4-local-slave neo" \
    new-connection-mark=conn_2 nth=2,1 passthrough=yes
    add action=mark-routing chain=prerouting connection-mark=conn_1 disabled=no in-interface="ether4-local-slave neo" \
    new-routing-mark=route_1 passthrough=no
    add action=mark-routing chain=prerouting connection-mark=conn_2 disabled=no in-interface="ether4-local-slave neo" \
    new-routing-mark=route_2 passthrough=no
    /ip firewall nat
    add action=passthrough chain=unused-hs-chain comment="place hotspot rules here" disabled=yes
    add action=masquerade chain=srcnat disabled=yes out-interface="ether1-gateway suro"
    add action=masquerade chain=srcnat comment="masquerade hotspot network" disabled=yes src-address=128.117.18.0/24
    add action=masquerade chain=srcnat comment="masquerade hotspot network" disabled=yes src-address=128.117.18.0/24
    add action=masquerade chain=srcnat comment="masquerade hotspot network" disabled=yes src-address=128.117.18.0/24
    add action=masquerade chain=srcnat connection-mark=conn_1 disabled=no out-interface="ether1-gateway suro"
    add action=masquerade chain=srcnat connection-mark=conn_2 disabled=no out-interface="ether2-local-master kaspo"
    /ip firewall service-port
    set ftp disabled=no ports=21,20
    set tftp disabled=no ports=69
    set irc disabled=no ports=6667
    set h323 disabled=no
    set sip disabled=no ports=5060,5061
    set pptp disabled=no ports=80

    ip route export
    # aug/23/2011 20:51:46 by RouterOS 5.2
    # software id = xxxxxxx
    #
    /ip route
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=128.117.20.1 routing-mark=route_1 scope=255 target-scope=10
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=128.117.19.1 routing-mark=route_2 scope=255 target-scope=10
    add check-gateway=ping disabled=yes distance=1 dst-address=0.0.0.0/0 gateway=128.117.20.1 scope=255 target-scope=10
    baca lgi yaaaa....
    ada yang kurang tuch....
    ane mo tidur dluuu.......
    bongkar" soal TCP/IPnya lgi yaaaa....

    ---------- Post added at 21:03 ---------- Previous post was at 20:52 ----------

    Click here to enlarge Originally Posted by spring Click here to enlarge
    makanya gelar di mari isi konfig nya...

    /ip address export
    /ip route export
    /ip firewall export
    om tanggung jawab tuch.......
    ane dah ga kuat mau tidur dluuuu


    ---------- Post added at 21:18 ---------- Previous post was at 21:03 ----------

    IP address [?]: 128.117.18.1 [Whois] [Reverse IP]
    IP country code: US
    IP address country: ip address flagUnited States
    IP address state: Colorado
    IP address city: Longmont
    IP postcode: 80503
    IP address latitude: 40.1791
    IP address longitude: -105.1986
    ISP of this IP [?]: National Center for Atmospheric Research
    Organization: National Center for Atmospheric Research
    Local time in United States: 2011-08-23 08:40

    dapet ip dari mana tuch....Click here to enlargeClick here to enlargeClick here to enlarge
    Last edited by BocaH-TuA-NakaL; 23-08-2011 at 21:58.

  15. #15
    Status
    Offline
    c0nf's Avatar
    Contributor
    Join Date
    Jul 2007
    Location
    Bandung, Indonesia
    Posts
    1,816
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by kaspo.prawiro Click here to enlarge
    Ini hasil exportnya gan....
    Ane malah pusing bacanya, hehehe maklum super newbie.
    MT ane pake load balancing 2 speedy, modem 1 = kaspo, modem 2 = suro. LAN = neo

    ip address export
    # aug/23/2011 20:43:39 by RouterOS 5.2
    # software id = xxxxx
    #
    /ip address
    add address=128.117.18.1/24 disabled=no interface="ether4-local-slave neo" network=128.117.18.0
    add address=128.117.19.2/24 disabled=no interface="ether2-local-master kaspo" network=128.117.19.
    add address=128.117.20.3/24 disabled=no interface="ether2-local-master suro" network=128.117.20

    ip firewall filter export
    # aug/23/2011 20:47:25 by RouterOS 5.2
    # software id = KP6M-WJ3Y
    #
    /ip firewall filter
    add action=passthrough chain=unused-hs-chain comment="place hotspot rules here" disabled=yes
    add action=accept chain=input comment="default configuration" disabled=no protocol=icmp
    add action=accept chain=input comment="default configuration" connection-state=established disabled=no in-interface=\
    "ether1-gateway suro"
    add action=accept chain=input comment="default configuration" connection-state=related disabled=no in-interface=\
    "ether1-gateway suro"
    add action=drop chain=input comment="default configuration" disabled=no in-interface="ether1-gateway suro"
    [admin@Murbanet] > ip firewall export
    # aug/23/2011 20:48:01 by RouterOS 5.2
    # software id = xxxxxx
    #
    /ip firewall connection tracking
    set enabled=yes generic-timeout=10m icmp-timeout=10s tcp-close-timeout=10s tcp-close-wait-timeout=10s tcp-established-timeout=\
    1d tcp-fin-wait-timeout=10s tcp-last-ack-timeout=10s tcp-syn-received-timeout=5s tcp-syn-sent-timeout=5s tcp-syncookie=no \
    tcp-time-wait-timeout=10s udp-stream-timeout=3m udp-timeout=10s
    /ip firewall filter
    add action=passthrough chain=unused-hs-chain comment="place hotspot rules here" disabled=yes
    add action=accept chain=input comment="default configuration" disabled=no protocol=icmp
    add action=accept chain=input comment="default configuration" connection-state=established disabled=no in-interface=\
    "ether1-gateway suro"
    add action=accept chain=input comment="default configuration" connection-state=related disabled=no in-interface=\
    "ether1-gateway suro"
    add action=drop chain=input comment="default configuration" disabled=no in-interface="ether1-gateway suro"
    /ip firewall mangle
    add action=mark-connection chain=prerouting connection-state=new disabled=no in-interface="ether4-local-slave neo" \
    new-connection-mark=conn_1 nth=1,1 passthrough=yes
    add action=mark-connection chain=prerouting connection-state=new disabled=no in-interface="ether4-local-slave neo" \
    new-connection-mark=conn_2 nth=2,1 passthrough=yes
    add action=mark-routing chain=prerouting connection-mark=conn_1 disabled=no in-interface="ether4-local-slave neo" \
    new-routing-mark=route_1 passthrough=no
    add action=mark-routing chain=prerouting connection-mark=conn_2 disabled=no in-interface="ether4-local-slave neo" \
    new-routing-mark=route_2 passthrough=no
    /ip firewall nat
    add action=passthrough chain=unused-hs-chain comment="place hotspot rules here" disabled=yes
    add action=masquerade chain=srcnat disabled=yes out-interface="ether1-gateway suro"
    add action=masquerade chain=srcnat comment="masquerade hotspot network" disabled=yes src-address=128.117.18.0/24
    add action=masquerade chain=srcnat comment="masquerade hotspot network" disabled=yes src-address=128.117.18.0/24
    add action=masquerade chain=srcnat comment="masquerade hotspot network" disabled=yes src-address=128.117.18.0/24
    add action=masquerade chain=srcnat connection-mark=conn_1 disabled=no out-interface="ether1-gateway suro"
    add action=masquerade chain=srcnat connection-mark=conn_2 disabled=no out-interface="ether2-local-master kaspo"
    /ip firewall service-port
    set ftp disabled=no ports=21,20
    set tftp disabled=no ports=69
    set irc disabled=no ports=6667
    set h323 disabled=no
    set sip disabled=no ports=5060,5061
    set pptp disabled=no ports=80

    ip route export
    # aug/23/2011 20:51:46 by RouterOS 5.2
    # software id = xxxxxxx
    #
    /ip route
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=128.117.20.1 routing-mark=route_1 scope=255 target-scope=10
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=128.117.19.1 routing-mark=route_2 scope=255 target-scope=10
    add check-gateway=ping disabled=yes distance=1 dst-address=0.0.0.0/0 gateway=128.117.20.1 scope=255 target-scope=10
    banyak duit nya, sampe beli ip luar yaaaaaa ???
    tapi masa ip publik dipasang di lokal, udah gitu konek nya pake speedy pula
    sayang dongggg
    mendingan juga dikasihin ke saya Click here to enlarge

    mumpung malem ini gw lagi ngga bad mood, coba dibaca lagi yang bener mengenai tcp/ip. segala sesuatu itu ada aturannya, ngga bisa seenak2nya kita nyetir di kanan, sementara aturan nya harus di kiri. so, sebelum pake mikrotik dan pasang setingan yang aneh2, baca dulu deh mengenai pembagian tcp/ip yang bener

    gut luck gan

 

 
Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Gak bisa ping ke AP Client ?
    By zunisna in forum Wireless Networking
    Replies: 0
    Last Post: 15-07-2010, 09:51
  2. <help please> Mikrotik ga bisa ping ke client hotspot
    By BestThinkers in forum Beginner Basics
    Replies: 4
    Last Post: 28-02-2010, 12:20
  3. Gak bisa coneect ya, ping daari client....
    By praynegara in forum Beginner Basics
    Replies: 3
    Last Post: 23-02-2010, 12:03
  4. PC client gak bisa PING
    By lolipop in forum General Networking
    Replies: 5
    Last Post: 05-09-2009, 15:46
  5. kok ga bisa nge ping antar client?
    By learn2clocks in forum Beginner Basics
    Replies: 7
    Last Post: 10-05-2008, 02:57

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •