Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 7 of 7
  1. #1
    Status
    Online
    alexa's Avatar
    Member
    Join Date
    Oct 2010
    Location
    Kuningan - cirebon
    Posts
    114
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0

    Mohon Pencerahan RB411-U + R52H

    selamat berjumpa
    selamat berkarya
    selamat thn baru 2011 Click here to enlarge

    buat para master² di mari mohon pencerahanya
    sy pake RB411U +R52H di tambah Omni H 15db di set buat AP
    sy coba scan ssid di sekitar bagus Click here to enlarge
    tp sy coba scan tuh RB411U + hiperling dengan TP-link 2510 + gird 24db signal nya kadang ilang gitu tp yg lebih jauh dari AP RB sy malah dapet normal ga ilang² pas di rescant

    seperti ini setingan RB nya

    Code:
     [NICK@RADIO-NICK.NET] > expor
    # jan/02/1970 11:10:29 by RouterOS 4.10
    # software id = BCXW-PV8Q
    #
    /interface bridge
    add admin-mac=00:00:00:00:00:00 ageing-time=5m arp=enabled auto-mac=yes \
        comment="" disabled=no forward-delay=15s l2mtu=1526 max-message-age=20s \
        mtu=1500 name=bridge1 priority=0x8000 protocol-mode=none \
        transmit-hold-count=6
    /interface ethernet
    set 0 arp=enabled auto-negotiation=yes comment="" disabled=no full-duplex=yes \
        l2mtu=1526 mac-address=00:0C:42:4D:6F:64 mtu=1500 name=LAN speed=100Mbps
    /interface wireless security-profiles
    set default authentication-types="" eap-methods=passthrough group-ciphers="" \
        group-key-update=5m interim-update=0s management-protection=disabled \
        management-protection-key="" mode=none name=default \
        radius-eap-accounting=no radius-mac-accounting=no \
        radius-mac-authentication=no radius-mac-caching=disabled \
        radius-mac-format=XX:XX:XX:XX:XX:XX radius-mac-mode=as-username \
        static-algo-0=none static-algo-1=none static-algo-2=none static-algo-3=\
        none static-key-0="" static-key-1="" static-key-2="" static-key-3="" \
        static-sta-private-algo=none static-sta-private-key="" \
        static-transmit-key=key-0 supplicant-identity=MikroTik tls-certificate=\
        none tls-mode=no-certificates unicast-ciphers="" wpa-pre-shared-key="" \
        wpa2-pre-shared-key=""
    /interface wireless
    set 0 ack-timeout=dynamic adaptive-noise-immunity=none allow-sharedkey=no \
        antenna-gain=0 antenna-mode=ant-a area="" arp=enabled band=2.4ghz-b/g \
        basic-rates-a/g=6Mbps basic-rates-b=1Mbps burst-time=disabled comment="" \
        compression=no country=indonesia default-ap-tx-limit=0 \
        default-authentication=yes default-client-tx-limit=0 default-forwarding=\
        yes dfs-mode=none disable-running-check=no disabled=no \
        disconnect-timeout=3s frame-lifetime=0 frequency=2467 frequency-mode=\
        manual-txpower frequency-offset=0 hide-ssid=no \
        hw-fragmentation-threshold=disabled hw-protection-mode=none \
        hw-protection-threshold=0 hw-retries=4 l2mtu=2290 mac-address=\
        00:0C:42:69:79:6E max-station-count=2007 mode=ap-bridge mtu=1500 name=\
        "RADIO NICK.NET" noise-floor-threshold=default on-fail-retry-time=100ms \
        periodic-calibration=default periodic-calibration-interval=60 \
        preamble-mode=long proprietary-extensions=post-2.9.25 radio-name=\
        "Nick Net Hotspot" rate-set=default scan-list=2400-2500 security-profile=\
        default ssid="NICK NET HOTSPOT" station-bridge-clone-mac=\
        00:00:00:00:00:00 supported-rates-a/g=\
        6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps supported-rates-b=\
        1Mbps,2Mbps,5.5Mbps,11Mbps tx-power=25 tx-power-mode=card-rates \
    update-stats-interval=disabled wds-cost-range=50-150 wds-default-bridge=\
        bridge1 wds-default-cost=100 wds-ignore-ssid=no wds-mode=dynamic \
        wmm-support=disabled
    /interface wireless nstreme
    set "RADIO NICK.NET" comment="" disable-csma=no enable-nstreme=no \
        enable-polling=yes framer-limit=3200 framer-policy=none
    /interface wireless manual-tx-power-table
    set "RADIO NICK.NET" comment="" manual-tx-powers="1Mbps:17,2Mbps:17,5.5Mbps:17\
        ,11Mbps:17,6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbp\
        s:17,54Mbps:17,HT20-0:17,HT20-1:17,HT20-2:17,HT20-3:17,HT20-4:17,HT20-5:17\
        ,HT20-6:17,HT20-7:17,HT40-0:17,HT40-1:17,HT40-2:17,HT40-3:17,HT40-4:17,HT4\
        0-5:17,HT40-6:17,HT40-7:17"
    /ip hotspot profile
    set default dns-name="" hotspot-address=0.0.0.0 html-directory=hotspot \
        http-cookie-lifetime=3d http-proxy=0.0.0.0:0 login-by=cookie,http-chap \
        name=default rate-limit="" smtp-server=0.0.0.0 split-user-domain=no \
        use-radius=no
    /ip hotspot user profile
    set default idle-timeout=none keepalive-timeout=2m name=default shared-users=\
        1 status-autorefresh=1m transparent-proxy=no
    /ip ipsec proposal
    set default auth-algorithms=sha1 comment="" disabled=no enc-algorithms=3des \
        lifetime=30m name=default pfs-group=modp1024
    /port
    set 0 baud-rate=auto data-bits=8 flow-control=none name=serial0 parity=none \
        stop-bits=1
    
    /ppp profile
    set default change-tcp-mss=yes comment="" name=default only-one=default \
        use-compression=default use-encryption=default use-vj-compression=default
    set default-encryption change-tcp-mss=yes comment="" name=default-encryption \
        only-one=default use-compression=default use-encryption=yes \
        use-vj-compression=default
    /queue type
    set default kind=pfifo name=default pfifo-limit=50
    set ethernet-default kind=pfifo name=ethernet-default pfifo-limit=50
    set wireless-default kind=sfq name=wireless-default sfq-allot=1514 \
        sfq-perturb=5
    set synchronous-default kind=red name=synchronous-default red-avg-packet=1000 \
        red-burst=20 red-limit=60 red-max-threshold=50 red-min-threshold=10
    set hotspot-default kind=sfq name=hotspot-default sfq-allot=1514 sfq-perturb=\
        5
    set default-small kind=pfifo name=default-small pfifo-limit=10
    /routing bgp instance
    set default as=65530 client-to-client-reflection=yes comment="" disabled=no \
        ignore-as-path-len=no name=default out-filter="" redistribute-connected=\
        no redistribute-ospf=no redistribute-other-bgp=no redistribute-rip=no \
        redistribute-static=no router-id=0.0.0.0 routing-table=""
    /routing ospf instance
    set default comment="" disabled=no distribute-default=never in-filter=ospf-in \
        metric-bgp=auto metric-connected=20 metric-default=1 metric-other-ospf=\
        auto metric-rip=20 metric-static=20 name=default out-filter=ospf-out \
        redistribute-bgp=no redistribute-connected=no redistribute-other-ospf=no \
        redistribute-rip=no redistribute-static=no router-id=0.0.0.0
    /routing ospf area
    set backbone area-id=0.0.0.0 comment="" disabled=no instance=default name=\
        backbone type=default
    /snmp
    set contact="" enabled=no engine-boots=0 engine-id="" location="" \
        time-window=15 trap-sink=0.0.0.0 trap-version=1
    /snmp community
    set public address=0.0.0.0/0 authentication-password="" \
        authentication-protocol=MD5 encryption-password="" encryption-protocol=\
        DES name=public read-access=yes security=none write-access=no
    /system logging action
    set memory memory-lines=100 memory-stop-on-full=no name=memory target=memory
    set disk disk-file-count=2 disk-file-name=log disk-lines-per-file=100 \
        disk-stop-on-full=no name=disk target=disk
    set echo name=echo remember=yes target=echo
    set remote bsd-syslog=no name=remote remote=0.0.0.0:514 src-address=0.0.0.0 \
        syslog-facility=daemon syslog-severity=auto target=remote
    /system routerboard settings
    set baud-rate=115200 boot-delay=2s boot-device=nand-if-fail-then-ethernet \
        boot-protocol=bootp cpu-frequency=300MHz enable-jumper-reset=yes \
        enter-setup-on=any-key force-backup-booter=no silent-boot=no
    set baud-rate=115200 boot-delay=2s boot-device=nand-if-fail-then-ethernet \
    
      boot-protocol=bootp cpu-frequency=300MHz enable-jumper-reset=yes \
        enter-setup-on=any-key force-backup-booter=no silent-boot=no
    /user group
    add comment="" name=read policy="local,telnet,ssh,reboot,read,test,winbox,pass\
        word,web,sniff,sensitive,!ftp,!write,!policy"
    add comment="" name=write policy="local,telnet,ssh,reboot,read,write,test,winb\
        ox,password,web,sniff,sensitive,!ftp,!policy"
    add comment="" name=full policy="local,telnet,ssh,ftp,reboot,read,write,policy\
        ,test,winbox,password,web,sniff,sensitive"
    /interface bridge port
    add bridge=bridge1 comment="" disabled=no edge=auto external-fdb=auto \
        horizon=none interface=LAN path-cost=10 point-to-point=auto priority=0x80
    add bridge=bridge1 comment="" disabled=no edge=auto external-fdb=auto \
        horizon=none interface="RADIO NICK.NET" path-cost=10 point-to-point=auto \
        priority=0x80
    /interface bridge settings
    set use-ip-firewall=no use-ip-firewall-for-pppoe=no use-ip-firewall-for-vlan=\
        no
    /interface l2tp-server server
    set authentication=pap,chap,mschap1,mschap2 default-profile=\
        default-encryption enabled=no max-mru=1460 max-mtu=1460 mrru=disabled
    /interface ovpn-server server
    set auth=sha1,md5 certificate=none cipher=blowfish128,aes128 default-profile=\
        default enabled=no keepalive-timeout=60 mac-address=FE:C1:1E:73:7D:DE \
        max-mtu=1500 mode=ip netmask=24 port=1194 require-client-certificate=no
    /interface pptp-server server
    set authentication=mschap1,mschap2 default-profile=default-encryption \
        enabled=no keepalive-timeout=30 max-mru=1460 max-mtu=1460 mrru=disabled
    /interface wireless align
    set active-mode=yes audio-max=-20 audio-min=-100 audio-monitor=\
        00:00:00:00:00:00 filter-mac=00:00:00:00:00:00 frame-size=300 \
        frames-per-second=25 receive-all=no ssid-all=no
    /interface wireless sniffer
    set channel-time=200ms file-limit=10 file-name="" memory-limit=10 \
        multiple-channels=no only-headers=no receive-errors=no streaming-enabled=\
        no streaming-max-rate=0 streaming-server=0.0.0.0
    /interface wireless snooper
    set channel-time=200ms multiple-channels=yes receive-errors=no
    /ip accounting
    set account-local-traffic=no enabled=no threshold=256
    /ip accounting web-access
    set accessible-via-web=no address=0.0.0.0/0
    /ip address
    add address=192.168.xxx.xxx/24 broadcast=192.168.xxx.xxx comment="" disabled=no \
        interface=LAN network=192.168.xxx.xxx
    /ip dhcp-server config
    set store-leases-disk=5m
    /ip dns
    set allow-remote-requests=no cache-max-ttl=1w cache-size=2048KiB \
        max-udp-packet-size=512
    /ip firewall connection tracking
    set enabled=yes generic-timeout=10m icmp-timeout=10s tcp-close-timeout=10s \
        tcp-close-wait-timeout=10s tcp-established-timeout=1d \
        tcp-fin-wait-timeout=10s tcp-last-ack-timeout=10s \
        tcp-syn-received-timeout=5s tcp-syn-sent-timeout=5s tcp-syncookie=no \
        tcp-time-wait-timeout=10s udp-stream-timeout=3m udp-timeout=10s
    /ip firewall service-port
    set ftp disabled=no ports=21
    set tftp disabled=no ports=69
    set irc disabled=no ports=6667
    set h323 disabled=no
    set sip disabled=no ports=5060,5061
    set pptp disabled=no
    /ip hotspot service-port
    set ftp disabled=no ports=21
    /ip neighbor discovery
    set LAN discover=no
    set "RADIO NICK.NET" discover=no
    set bridge1 discover=no
    
    /ip proxy
    set always-from-cache=no cache-administrator=webmaster cache-hit-dscp=4 \
        cache-on-disk=no enabled=no max-cache-size=none max-client-connections=\
        600 max-fresh-time=3d max-server-connections=600 parent-proxy=0.0.0.0 \
        parent-proxy-port=0 port=8080 serialize-connections=no src-address=\
        0.0.0.0
    /ip service
    set telnet address=0.0.0.0/0 disabled=yes port=23
    set ftp address=0.0.0.0/0 disabled=yes port=21
    set www address=0.0.0.0/0 disabled=no port=85
    set ssh address=0.0.0.0/0 disabled=yes port=22
    set www-ssl address=0.0.0.0/0 certificate=none disabled=yes port=443
    set api address=0.0.0.0/0 disabled=yes port=8728
    set winbox address=0.0.0.0/0 disabled=no port=8291
    /ip socks
    set connection-idle-timeout=2m enabled=no max-connections=200 port=1080
    /ip traffic-flow
    set active-flow-timeout=30m cache-entries=4k enabled=no \
        inactive-flow-timeout=15s interfaces=all
    /ip upnp
    set allow-disable-external-interface=yes enabled=no show-dummy-rule=yes
    /mpls
    set dynamic-label-range=16-1048575 propagate-ttl=yes
    /mpls interface
    add comment="" disabled=no interface=all mpls-mtu=1508
    /mpls ldp
    set distribute-for-default-route=no enabled=no hop-limit=255 loop-detect=no \
        lsr-id=0.0.0.0 path-vector-limit=255 transport-address=0.0.0.0 \
        use-explicit-null=no
    /ppp aaa
    set accounting=yes interim-update=0s use-radius=no
    /queue interface
    set LAN queue=ethernet-default
    set "RADIO NICK.NET" queue=wireless-default
    set bridge1 queue=default
    /radius incoming
    set accept=no port=3799
    /routing bfd interface
    set all comment="" disabled=no interface=all interval=0.2sec min-rx=0.2sec \
        multiplier=5
    /routing mme
    set bidirectional-timeout=2 gateway-class=none gateway-keepalive=1m \
        gateway-selection=no-gateway origination-interval=5s preferred-gateway=\
        0.0.0.0 timeout=1m ttl=50
    /routing rip
    set distribute-default=never garbage-timer=2m metric-bgp=1 metric-connected=1 \
        metric-default=1 metric-ospf=1 metric-static=1 redistribute-bgp=no \
        redistribute-connected=no redistribute-ospf=no redistribute-static=no \
        routing-table=main timeout-timer=3m update-timer=30s
    /store
    add comment="" disabled=no disk=system name=web-proxy1 type=web-proxy
    /system clock
    set time-zone-name=Asia/Jakarta
    /system clock manual
    set dst-delta=+00:00 dst-end="jan/01/2015 00:00:00" dst-start=\
        "jan/01/2000 00:00:00" time-zone=+00:00
    /system console
    add disabled=no port=serial0 term=vt102
    /system health
    set
    /system identity
    set name=RADIO-NICK.NET
    /system logging
    add action=memory disabled=no prefix="" topics=info
    add action=memory disabled=no prefix="" topics=error
    add action=memory disabled=no prefix="" topics=warning
    add action=echo disabled=no prefix="" topics=critical
    /system note
    set note="" show-at-login=yes
    /system ntp client
    set enabled=no mode=broadcast primary-ntp=0.0.0.0 secondary-ntp=0.0.0.0
    /system upgrade mirror
    set check-interval=1d enabled=no primary-server=0.0.0.0 secondary-server=\
        0.0.0.0 user=""
    /system watchdog
    set auto-send-supout=no automatic-supout=yes no-ping-delay=5m watch-address=\
        none watchdog-timer=yes
    /tool bandwidth-server
    set allocate-udp-ports-from=2000 authenticate=yes enabled=yes max-sessions=\
        100
    /tool e-mail
    set from=<> password="" server=0.0.0.0:25 username=""
    /tool graphing
    set page-refresh=300 store-every=5min
    /tool mac-server
    add disabled=no interface=all
    /tool mac-server ping
    set enabled=yes
    /tool sms
    set allowed-number="" channel=0 keep-max-sms=0 receive-enabled=no secret=""
    /tool sniffer
    set file-limit=10 file-name="" filter-address1=0.0.0.0/0:0-65535 \
        filter-address2=0.0.0.0/0:0-65535 filter-protocol=ip-only filter-stream=\
        yes interface=all memory-limit=10 memory-scroll=no only-headers=no \
        streaming-enabled=no streaming-server=0.0.0.0
    /user aaa
    set accounting=yes default-group=read interim-update=0s use-radius=no
    [NICK@RADIO-NICK.NET] >
    mohon pencerahanya dari master² di sini Click here to enlarge
    Last edited by alexa; 03-01-2011 at 22:38.

  2. #2
    Status
    Offline
    Blue Angel's Avatar
    Member
    Join Date
    Aug 2009
    Posts
    198
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    1. interferensi disisi client, coba cari channel biar klien jga aman.
    2. pointing klien kurang tepat, jdi coba pointing ulang.
    2. client non LOS (kehalang gedung ato pohon), coba singkirkan tuh gedung dan pohon2.

  3. #3
    Status
    Online
    alexa's Avatar
    Member
    Join Date
    Oct 2010
    Location
    Kuningan - cirebon
    Posts
    114
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Blue Angel Click here to enlarge
    1. interferensi disisi client, coba cari channel biar klien jga aman.
    2. pointing klien kurang tepat, jdi coba pointing ulang.
    2. client non LOS (kehalang gedung ato pohon), coba singkirkan tuh gedung dan pohon2.
    seperti yg agan liat setingan di atas

    1. interferensi disisi client, coba cari channel biar klien jga aman. <----
    jawabanya = ( frequency=2467 ) yg berarti sy pake chanel 12 paling aman
    2. pointing klien kurang tepat, jdi coba pointing ulang. <--
    jawabannya = pointing wa5210 sy blackbon di gunung di atas tower setinggi 20m tower nya dan di arahin lurus ke tower server
    2. client non LOS (kehalang gedung ato pohon), coba singkirkan tuh gedung dan pohon2. <--
    jawabanya = masa udah keliatan tuh tower server masih di bilang ke halang sih gan ???


    apa ada yg salah dengan setingan RB sy
    mohon pencerahanya dari master² semua
    sy pointing untuk clinet di gunung semua mengikuti aturan buku primbon dunia perWiFian gan (LOS)Click here to enlarge

    yg mau sy tanya kenapa cuma signal dari AP sentral sama signal repeter punya sy doang yg ga ke scant yg lain sampai 70 ssid ke secan termasuk yg paling jauh pun jawa tengah masih kena sama tuh wa5210

    apa ada yg salah dengan setingan RB sy
    mohon pencerahanya dari para master² sekalian di sini
    Last edited by alexa; 04-01-2011 at 02:48.

  4. #4
    Status
    Offline
    rahwana's Avatar
    Forum Guru
    Join Date
    Nov 2007
    Location
    Sidoarjo, Jawa Timur, Indonesia, Indonesia
    Posts
    1,337
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    saya lebih mendukung pointing yang kurang tepat.
    Coba ditampilkan capture di sisi client buat perbandingan kalau dia scan dapat berapa aja

  5. #5
    Status
    Offline
    wie_chang81's Avatar
    Member
    Join Date
    Sep 2009
    Location
    riau
    Posts
    255
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Iya..point nya kurang tepat tuch,, saya juga pernah kayak gitu,,
    mau poiting tepat pake gps :PClick here to enlarge

  6. #6
    Status
    Offline
    Blue Angel's Avatar
    Member
    Join Date
    Aug 2009
    Posts
    198
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    jgn dulu disalahin AP n repeaternya. coba aja dulu, scanning n conect pd jarak yg dekat, pake anten internal ato yagi. kalo seandainya bisa konect ya brti ap anda ok2 aja.

  7. #7
    Status
    Online
    alexa's Avatar
    Member
    Join Date
    Oct 2010
    Location
    Kuningan - cirebon
    Posts
    114
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    PROBLEM SLOVED

    thank agan² yg udah bantu
    ternyata bukan dari poin nya
    AP tp-link ga bisa baca SSID dari RB sy
    ternyata seting di AP tp-link kudu di set regional ke indo dulu baru bisa nyari ssid dari RB411 Click here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Mohon Pencerahan
    By lemod in forum General Networking
    Replies: 14
    Last Post: 27-05-2010, 09:33
  2. Mohon Pencerahan
    By aji syach in forum Wireless Networking
    Replies: 2
    Last Post: 02-03-2010, 00:46
  3. Mohon pencerahan........
    By xsurfer in forum Beginner Basics
    Replies: 4
    Last Post: 16-08-2009, 12:42
  4. Replies: 3
    Last Post: 25-06-2009, 09:38
  5. HELP: Mohon Pencerahan all
    By gaber6969 in forum General Networking
    Replies: 8
    Last Post: 07-05-2008, 00:40

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •