Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 2 FirstFirst 12
Results 16 to 19 of 19
  1. #16
    Status
    Offline
    cw-12's Avatar
    Member Senior
    Join Date
    Jan 2010
    Posts
    391
    Reviews
    Read 0 Reviews
    Downloads
    5
    Uploads
    2
    Feedback Score
    0
    yap, lebih baik gunakan yang original dan versi yng terbaru, biar temen2 bisa saling bantu, udah saatnya pensiun dari yng bajakan Click here to enlarge Click here to enlarge Click here to enlarge

  2. The Following User Says Thank You to cw-12 For This Useful Post:


  3. #17
    Status
    Offline
    dlmaster's Avatar
    Baru Gabung
    Join Date
    Mar 2010
    Posts
    14
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kasusnya mirip neh, setingan di TL-WR340G apa saja yang dirubah? sebagai bridge atau gmn? DHCP nya gmn? IP LAN, IP Wirelessnya, IP pool nya, step by stepnya ya kl bs dari kondisi default.. Click here to enlarge
    dari ether 5 dari RB750, colokinnya ke port biasa?

    maap ya banyak tanya Click here to enlarge

  4. #18
    Status
    Offline
    princekazaf1's Avatar
    Newbie
    Join Date
    Jan 2011
    Posts
    55
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge perasaabn gw bikin hotspot gampang

    ngeliat kalian ribet yah Click here to enlarge

  5. #19
    Status
    Offline
    dr3x's Avatar
    Newbie
    Join Date
    Oct 2007
    Posts
    47
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    saya juga ngalamin gituh..pertama pas setting sukses dengan sempurnya..eh pas recreate hotspot lagi ko jadi ga bisa buat browsing yah...udah berulang kali setting dan berulang kali melototin winbox ampe kepala pusing ga menemukan dimana letak yg bikin ga bisa browsing..

 

 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [Ask] Pc sudah connect ke AP tapi tidak bisa browsing
    By sugarman in forum Wireless Networking
    Replies: 16
    Last Post: 14-12-2011, 00:54
  2. Login User Hotspot Mikrotik Gagal
    By vedgetto in forum Wireless Networking
    Replies: 7
    Last Post: 01-12-2010, 15:25
  3. [ASK] Halaman Login Hotspot Gagal muncul
    By nugraha_pratama in forum General Networking
    Replies: 6
    Last Post: 15-09-2010, 12:18
  4. Nanostation 2 Loco via wireless gagal akses login hotspot
    By bennyskom in forum Wireless Networking
    Replies: 2
    Last Post: 10-05-2010, 20:39
  5. Replies: 4
    Last Post: 08-09-2008, 10:25

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •