Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 4 of 5 FirstFirst ... 2345 LastLast
Results 46 to 60 of 69
  1. #46
    Status
    Offline
    tyang_dusun's Avatar
    Member Super Senior
    Join Date
    Jun 2008
    Location
    Klaten, Jawa Tengah, Indonesia, Indonesia
    Posts
    521
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Wah keknya ini semua Juragan2 ne

    ikut meramaikan aj .... saya bukan Admin ataupun Juragan (OP alami Click here to enlarge)

    ngurusin 2 Warnet 2 Hotspot

    Warnet + hotspot A

    Router = 750G

    Proxy =External (Ubuntu 64bit LUSCA)

    Warnet+hotspot Game Online

    Antena Hiperlink 15db mode : AP

    settingan ala system sceduller semua (FMI recomended)

    Warnet + hotspot B

    Router = 750

    Proxy =External (Ubuntu 32bit)

    Warnet+hotspot Game Online (kusus PB no blok, lainnya di blok dgn system seduller

    Antena Fullbon 15db mode WDS

    settingan serba system sceduller (recomended FMI)

  2. #47
    Status
    Offline
    aanchoto's Avatar
    Calon Member
    Join Date
    Nov 2008
    Location
    Bukittinggi
    Posts
    76
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Newbie ikutan master,,,
    Golden Net Bukittinggi
    Click here to enlarge
    radio:
    * pake antena 3 biji Hyperlink Sectoral, 3 Biji RB433AH, 4 Omni Hyperlink, 1 Bullet2HP, 1 Bullet2MHP, semua disetting AP-bridge
    semua backbone pake 5,8 bullet5M sama airgrid

    mikrotik: pake Kompi Intel DualCore
    * mangle secukupnya
    * limit bandwidth untuk client 64/384
    * firewall secukupnya Click here to enlarge

    proxy: pake FreeBSD squid 2.7 stable 9

    Loadbalacing 5 Speedy pake RB493AH
    Alhamdulillah user dah 250 client,,

    sekarang lagi butuh BW,, maklum tingga di daerah pedalaman sumatera,,,Click here to enlarge

  3. #48
    Status
    Offline
    Spring's Avatar
    Contributor
    Join Date
    Oct 2009
    Location
    Manado
    Posts
    964
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by aanchoto Click here to enlarge
    Newbie ikutan master,,,
    Golden Net Bukittinggi
    Click here to enlarge
    radio:
    * pake antena 3 biji Hyperlink Sectoral, 3 Biji RB433AH, 4 Omni Hyperlink, 1 Bullet2HP, 1 Bullet2MHP, semua disetting AP-bridge
    semua backbone pake 5,8 bullet5M sama airgrid

    mikrotik: pake Kompi Intel DualCore
    * mangle secukupnya
    * limit bandwidth untuk client 64/384
    * firewall secukupnya Click here to enlarge

    proxy: pake FreeBSD squid 2.7 stable 9

    Loadbalacing 5 Speedy pake RB493AH
    Alhamdulillah user dah 250 client,,

    sekarang lagi butuh BW,, maklum tingga di daerah pedalaman sumatera,,,Click here to enlarge
    maaf mas, aku heran + bingung dengan maxud nya 'Firewall secukupnya'... kalo menurutku saat qt menyediakan layanan untuk public maka qt sudah membuka niat & kesempatan buat diisengin... kok malah mau nya firewall minamalis?? Click here to enlarge

    Kalau di saya malah gini:
    RB450G > Bullet2HP + Omni Lanbowan 15db yg Konek k ether2 di RB dengan dengan network 10.255.255.0/24 (tanpa security key). Hotspot diaktifkan di ether2 cuman buat ngiklan dengan Modified Login Page namun blok IP tersbut gak usah di-NAT krn tipe autentikasi yang sesungguhnya di client adalah PPPOE, jadi blok IP nya PPPOE saja yg di NAT... di RB saya drop semua packet dari network untuk Hotspot kecuali untuk proto TCP port 80. tujuannya untuk menghindari Flood attack, file sharing, dll namun tetap membiarkan akses HTTP lewat untuk kepentingan promosi dari Login Page Hotspot

    Di Bullet2HP sendiri sy aktifkan firewall untuk drop input dan forward dari network Hotspot kecuali TCP port 80 untuk menghindari IP Scan, Port Scan, dan semua jenis relay antar client, client to AP, dan Client to Router.

    Dari sisi WAN dan RT/RW (PPPOE) sendiri saya tetap blok semua yang berbau INPUT kecuali yang saya pake buat ngeremote dengan cara mengganti port standardnya kemudian menambahkan rule "Blok port scanner" yang di-copy dari

    Sedikit OOT:
    di ether 3 saya punya satu mesin Intel Atom Dual Core yang running Ubuntu server 9.04 i386 untuk HTTP proxy (squid 2.7STABLE7) dan MRTG (Cacti). Kenapa Cacti?? krn di Cacti qt tidak perlu punya CPE di client yang support SNMP. Cacti bisa graphing Simple dan Queue Tree untuk yang pake HTB untuk bandwidth management...
    Mungkin ada yang ragu dengan Intel Atom sebagai server. Sekedar info aja, total Client yang konek di saya skrg ada 24... dengan command 'top' di Ubuntu qt bisa liat CPU Load dan Memory usage mesin tersebut, dan hasilnya di saya aman2 saja dengan jumlah client seperti itu, malah kelihatan masih bisa nambah client lagi. Click here to enlarge

  4. #49
    Status
    Offline
    aanchoto's Avatar
    Calon Member
    Join Date
    Nov 2008
    Location
    Bukittinggi
    Posts
    76
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    [QUOTE=spring;187710]maaf mas, aku heran + bingung dengan maxud nya 'Firewall secukupnya'... kalo menurutku saat qt menyediakan layanan untuk public maka qt sudah membuka niat & kesempatan buat diisengin... kok malah mau nya firewall minamalis?? Click here to enlarge

    Maaf sebelumnya mas,,,
    Aku pake firewall yang ada di tuts forummikrotik...

  5. #50
    Status
    Offline
    alexa's Avatar
    Member
    Join Date
    Oct 2010
    Location
    Kuningan - cirebon
    Posts
    114
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    ikutan di mari ..Click here to enlarge
    punya ane murah meriah ajah gan

    pake RB411U+R52H di tambah Omni Hip 15db
    untuk router pake RB750 Click here to enlarge
    untuk managemen BW langsung ajah
    Code:
    [xxx@ROUTER-NICK.NET] > export
    # jan/02/1970 12:59:00 by RouterOS 4.11
    # software id = XX-H7KX
    #
    /interface ethernet
    set 0 arp=enabled auto-negotiation=yes comment="" disabled=no full-duplex=yes \l2mtu=1526 mac-address=00:0C:42:7E:F1:27 mtu=1500 name=Speedy speed=\100Mbps
    set 1 arp=reply-only auto-negotiation=yes bandwidth=unlimited/unlimited \comment="" disabled=no full-duplex=yes l2mtu=1524 mac-address=\00:0C:42:7E:F1:28 master-port=none mtu=1500 name=Local speed=100Mbps
    set 2 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited comment=\"" disabled=no full-duplex=yes l2mtu=1524 mac-address=00:0C:42:7E:F1:29 \master-port=none mtu=1500 name=Wlan speed=100Mbps
    set 3 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited comment=\"" disabled=no full-duplex=yes l2mtu=1524 mac-address=00:0C:42:7E:F1:2A \master-port=none mtu=1500 name=PppoE-server speed=100Mbps
    set 4 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited comment=\ "" disabled=no full-duplex=yes l2mtu=1524 mac-address=00:0C:42:7E:F1:2B \master-port=none mtu=1500 name=Squid-proxy speed=100Mbps
    /interface pppoe-server
    add comment="" disabled=no name=pppoe-in1 service="" user=""
    /interface ethernet switch
    set switch1 mirror-source=none mirror-target=none name=switch1
    /interface wireless security-profiles
    set default authentication-types="" eap-methods=passthrough group-ciphers="" \group-key-update=5m interim-update=0s management-protection=disabled \
        management-protection-key="" mode=none name=default \
        radius-eap-accounting=no radius-mac-accounting=no \
        radius-mac-authentication=no radius-mac-caching=disabled \
        radius-mac-format=XX:XX:XX:XX:XX:XX radius-mac-mode=as-username \
        static-algo-0=none static-algo-1=none static-algo-2=none static-algo-3=\
        none static-key-0="" static-key-1="" static-key-2="" static-key-3="" \
        static-sta-private-algo=none static-sta-private-key="" \
        static-transmit-key=key-0 supplicant-identity=MikroTik tls-certificate=\
        none tls-mode=no-certificates unicast-ciphers="" wpa-pre-shared-key="" \
        wpa2-pre-shared-key=""
    /ip hotspot profile
    set default dns-name="" hotspot-address=0.0.0.0 html-directory=hotspot \
        http-cookie-lifetime=3d http-proxy=0.0.0.0:0 login-by=cookie,http-chap \
        name=default rate-limit="" smtp-server=0.0.0.0 split-user-domain=no \
        use-radius=no
    add dns-name="" hotspot-address=10.50.5.1 html-directory=hotspot http-proxy=\
        0.0.0.0:0 login-by=http-chap name=hsprof1 nas-port-type=wireless-802.11 \
        radius-accounting=yes radius-default-domain="" radius-interim-update=\
        received radius-location-id="" radius-location-name="" radius-mac-format=\
        XX:XX:XX:XX:XX:XX rate-limit="" smtp-server=0.0.0.0 split-user-domain=no \
        use-radius=yes
    /ip hotspot user profile
    set default idle-timeout=none keepalive-timeout=2m name=default shared-users=\
        1 status-autorefresh=1m transparent-proxy=no
    /ip ipsec proposal
    set default auth-algorithms=sha1 comment="" disabled=no enc-algorithms=3des \
        lifetime=30m name=default pfs-group=modp1024
    /ip pool
    add name=hs-pool-3 ranges=10.50.x.x-10.50.x.x
    add name=pppoe ranges=192.168.xx.x-192.168.xx.xx
    /ip dhcp-server
    add address-pool=hs-pool-3 authoritative=after-2sec-delay bootp-support=\
        static disabled=no interface=Wlan lease-time=1h name=dhcp1
    /ip hotspot
    add address-pool=hs-pool-3 addresses-per-mac=2 disabled=no idle-timeout=2m \
        interface=Wlan keepalive-timeout=1m name=hotspot1 profile=hsprof1
    /ppp profile
    set default change-tcp-mss=yes comment="" dns-server=\
        203.130.193.74,8.8.8.8,0.0.0.0 local-address=192.168.70.1 name=default \only-one=default remote-address=pppoe use-compression=default \use-encryption=default use-vj-compression=default
    set default-encryption change-tcp-mss=yes comment="" name=default-encryption \
        only-one=default use-compression=default use-encryption=yes \
        use-vj-compression=default
    /interface pppoe-client
    add ac-name="" add-default-route=yes allow=pap,chap,mschap1,mschap2 comment=\"" dial-on-demand=no disabled=no interface=Speedy max-mru=1480 max-mtu=\1480 mrru=disabled name=pppoe-out1 password=xxxxxxx profile=\default-encryption service-name="" use-peer-dns=no user=\131239xxxxxxx@telkom.net
    /queue type
    set default kind=pfifo name=default pfifo-limit=50
    set ethernet-default kind=pfifo name=ethernet-default pfifo-limit=50
    set wireless-default kind=sfq name=wireless-default sfq-allot=1514 \sfq-perturb=5
    set synchronous-default kind=red name=synchronous-default red-avg-packet=1000 \red-burst=20 red-limit=60 red-max-threshold=50 red-min-threshold=10
    set hotspot-default kind=sfq name=hotspot-default sfq-allot=1514 sfq-perturb=\5
    set default-small kind=pfifo name=default-small pfifo-limit=10
    /queue simple
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \direction=both disabled=no dst-address=0.0.0.0/0 interface=Local \limit-at=0/0 max-limit=64k/256k name=SERVER parent=none priority=8 queue=\ default-small/default-small target-addresses=192.168.50.10/32 \total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \ direction=both disabled=no dst-address=0.0.0.0/0 interface=Local \ limit-at=0/0 max-limit=64k/300k name=BETMEN parent=none priority=8 queue=\ default-small/default-small target-addresses=192.168.50.20/32 \ total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \direction=both disabled=no dst-address=0.0.0.0/0 interface=Local \ limit-at=0/0 max-limit=256k/512k name=VIJAY parent=none priority=8 queue=\ default-small/default-small target-addresses=192.168.50.9/32 total-queue=\ default-small
    /routing bgp instance
    set default as=65530 client-to-client-reflection=yes comment="" disabled=no \
        ignore-as-path-len=no name=default out-filter="" redistribute-connected=\
        no redistribute-ospf=no redistribute-other-bgp=no redistribute-rip=no \
        redistribute-static=no router-id=0.0.0.0 routing-table=""
    /routing ospf instance
    set default comment="" disabled=no distribute-default=never in-filter=ospf-in \
        metric-bgp=auto metric-connected=20 metric-default=1 metric-other-ospf=\
        auto metric-rip=20 metric-static=20 name=default out-filter=ospf-out \
        redistribute-bgp=no redistribute-connected=no redistribute-other-ospf=no \
        redistribute-rip=no redistribute-static=no router-id=0.0.0.0
    /routing ospf area
    set backbone area-id=0.0.0.0 comment="" disabled=no instance=default name=\
        backbone type=default
    /routing ospf-v3 instance
    set default comment="" disabled=no distribute-default=never metric-bgp=auto \
        metric-connected=20 metric-default=1 metric-other-ospf=auto metric-rip=20 \
        metric-static=20 name=default redistribute-bgp=no redistribute-connected=\
        no redistribute-other-ospf=no redistribute-rip=no redistribute-static=no \
        router-id=0.0.0.0
    /routing ospf-v3 area
    set backbone area-id=0.0.0.0 comment="" disabled=no instance=default name=\
        backbone type=default
    /snmp
    set contact="" enabled=no engine-boots=0 engine-id="" location="" \
        time-window=15 trap-sink=0.0.0.0 trap-version=1
    /snmp community
    set public address=0.0.0.0/0 authentication-password="" \
        authentication-protocol=MD5 encryption-password="" encryption-protocol=\
        DES name=public read-access=yes security=none write-access=no
    /system logging action
    set memory memory-lines=100 memory-stop-on-full=no name=memory target=memory
    set disk disk-file-count=2 disk-file-name=log disk-lines-per-file=100 \
        disk-stop-on-full=no name=disk target=disk
    set echo name=echo remember=yes target=echo
    set remote bsd-syslog=no name=remote remote=0.0.0.0:514 src-address=0.0.0.0 \
        syslog-facility=daemon syslog-severity=auto target=remote
    /system routerboard settings
    set boot-device=nand-if-fail-then-ethernet boot-protocol=bootp cpu-frequency=\
        400MHz force-backup-booter=no silent-boot=no
    set boot-device=nand-if-fail-then-ethernet boot-protocol=bootp cpu-frequency=\
        400MHz force-backup-booter=no silent-boot=no
    /user group
    add comment="" name=read policy="local,telnet,ssh,reboot,read,test,winbox,pass\
        word,web,sniff,sensitive,!ftp,!write,!policy"
    add comment="" name=write policy="local,telnet,ssh,reboot,read,write,test,winb\
        ox,password,web,sniff,sensitive,!ftp,!policy"
    add comment="" name=full policy="local,telnet,ssh,ftp,reboot,read,write,policy\
        ,test,winbox,password,web,sniff,sensitive"
    /interface bridge settings
    set use-ip-firewall=no use-ip-firewall-for-pppoe=no use-ip-firewall-for-vlan=\
        no
    /interface ethernet switch port
    set (unknown) vlan-header=leave-as-is vlan-mode=fallback
    set (unknown) vlan-header=leave-as-is vlan-mode=fallback
    set (unknown) vlan-header=leave-as-is vlan-mode=fallback
    set (unknown) vlan-header=leave-as-is vlan-mode=fallback
    /interface l2tp-server server
    set authentication=pap,chap,mschap1,mschap2 default-profile=\
        default-encryption enabled=no max-mru=1460 max-mtu=1460 mrru=disabled
    /interface ovpn-server server
    set auth=sha1,md5 certificate=none cipher=blowfish128,aes128 default-profile=\
        default enabled=no keepalive-timeout=60 mac-address=FE:96:75:0D:2B:67 \
        max-mtu=1500 mode=ip netmask=24 port=1194 require-client-certificate=no
    /interface pppoe-server server
    add authentication=pap,chap,mschap1,mschap2 default-profile=default disabled=\
        no interface=PppoE-server keepalive-timeout=10 max-mru=1480 max-mtu=1480 \ max-sessions=0 mrru=disabled one-session-per-host=no service-name=\ service1
    /interface pptp-server server
    set authentication=mschap1,mschap2 default-profile=default-encryption \ enabled=no keepalive-timeout=30 max-mru=1460 max-mtu=1460 mrru=disabled
    /interface wireless align
    set active-mode=yes audio-max=-20 audio-min=-100 audio-monitor=\00:00:00:00:00:00 filter-mac=00:00:00:00:00:00 frame-size=300  frames-per-second=25 receive-all=no ssid-all=no
    /interface wireless sniffer
    set channel-time=200ms file-limit=10 file-name="" memory-limit=10 \multiple-channels=no only-headers=no receive-errors=no streaming-enabled=\ no streaming-max-rate=0 streaming-server=0.0.0.0
    /interface wireless snooper
    set channel-time=200ms multiple-channels=yes receive-errors=no
    /ip accounting
    set account-local-traffic=no enabled=no threshold=256
    /ip accounting web-access
    set accessible-via-web=no address=0.0.0.0/0
    /ip address
    add address=192.168.xx.xx/24 broadcast=192.168.xx.xx comment="" disabled=no \interface=Local network=192.168.xx.xx
    add address=192.168.xx.xx/24 broadcast=192.168.xx.xx comment="" disabled=\yes interface=pppoe-out1 network=192.168.xx.x
    add address=10.50.5.1/24 broadcast=10.50.5.255 comment="" disabled=no \interface=Wlan network=10.50.5.0
    /ip arp
    add address=192.168.xx.xx comment="" disabled=no interface=Local mac-address=\94:0C:6D:87:FE:F4
    add address=192.168.xx.xx comment="" disabled=no interface=Local mac-address=\00:25:D3:7F:2F:BF
    add address=192.168.xx.xx comment="" disabled=no interface=Local mac-address=\94:0C:6D:E3:EC:5C
    /ip dhcp-server config
    set store-leases-disk=5m
    /ip dhcp-server network
    add address=10.50.5.0/24 comment="hotspot network" gateway=10.50.5.1
    /ip dns
    set allow-remote-requests=yes cache-max-ttl=1w cache-size=2048KiB \max-udp-packet-size=512 servers=\203.130.193.74,125.160.4.82,202.134.1.10,202.134.1.5,202.134.0.155
    /ip firewall connection tracking
    set enabled=yes generic-timeout=10m icmp-timeout=10s tcp-close-timeout=10s \tcp-close-wait-timeout=10s tcp-established-timeout=1d \tcp-fin-wait-timeout=10s tcp-last-ack-timeout=10s \tcp-syn-received-timeout=5s tcp-syn-sent-timeout=5s tcp-syncookie=no \tcp-time-wait-timeout=10s udp-stream-timeout=3m udp-timeout=10s
    /ip firewall filter
    add action=passthrough chain=unused-hs-chain comment=\"place hotspot rules here" disabled=yes
    /ip firewall nat
    add action=passthrough chain=unused-hs-chain comment=\"place hotspot rules here" disabled=yes
    add action=masquerade chain=srcnat comment="Added by webbox" disabled=no \out-interface=Speedy
    add action=masquerade chain=srcnat comment="masquerade hotspot network" \ disabled=no src-address=10.50.5.0/24
    add action=masquerade chain=srcnat comment="masquerade Local Network" \ disabled=no out-interface=pppoe-out1 src-address=192.168.xx.x/24
    /ip firewall service-port
    set ftp disabled=no ports=xx
    set tftp disabled=no ports=xx
    set irc disabled=no ports=xx
    set h323 disabled=no
    set sip disabled=no ports=5060,5061
    set pptp disabled=no
    /ip hotspot ip-binding
    add comment=BETMEN disabled=no mac-address=00:25:D3:7F:2F:BF type=blocked add comment=VIJAY disabled=no mac-address=94:0C:6D:E3:EC:5C type=blocked add comment=SERVER disabled=no mac-address=94:0C:6D:87:FE:F4 type=blocked
    /ip hotspot service-port
    set ftp disabled=yes ports=xx
    /ip hotspot user
    add comment="" disabled=no name=xxxxxxx password=xxxxxxx profile=default \server=hotspot1
    /ip neighbor discovery
    set Speedy discover=no
    set Local discover=no
    set Wlan discover=no
    set PppoE-server discover=no
    set Squid-proxy discover=yes
    set pppoe-in1 discover=no
    set pppoe-out1 discover=no
    /ip proxy
    set always-from-cache=no cache-administrator=webmaster cache-hit-dscp=4 \cache-on-disk=no enabled=no max-cache-size=none max-client-connections=\600 max-fresh-time=3d max-server-connections=600 parent-proxy=0.0.0.0 \parent-proxy-port=0 port=8080 serialize-connections=no src-address=\ 0.0.0.0
    /ip route
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
        192.168.xx.x scope=30 target-scope=10
    /ip service
    set telnet address=0.0.0.0/0 disabled=yes port=xx
    set ftp address=0.0.0.0/0 disabled=yes port=xx
    set www address=0.0.0.0/0 disabled=no port=xx
    set ssh address=0.0.0.0/0 disabled=yes port=xx
    set www-ssl address=0.0.0.0/0 certificate=none disabled=yes port=xxx
    set api address=0.0.0.0/0 disabled=yes port=xxxx
    set winbox address=0.0.0.0/0 disabled=no port=xxxx
    /ip socks
    set connection-idle-timeout=2m enabled=no max-connections=200 port=1080
    /ip traffic-flow
    set active-flow-timeout=30m cache-entries=4k enabled=no \inactive-flow-timeout=15s interfaces=all
    /ip upnp
    set allow-disable-external-interface=no enabled=yes show-dummy-rule=yes
    /ip upnp interfaces
    add disabled=no interface=Speedy type=external
    add disabled=no interface=Local type=internal
    add disabled=no interface=Wlan type=internal
    add disabled=no interface=PppoE-server type=internal
    add disabled=no interface=Squid-proxy type=internal
    /ipv6 nd
    add advertise-dns=no advertise-mac-address=yes disabled=no hop-limit=\unspecified interface=all managed-address-configuration=no mtu=\unspecified other-configuration=no ra-delay=3s ra-interval=3m20s-10m \ra-lifetime=30m reachable-time=unspecified retransmit-interval=\unspecified
    /ipv6 nd prefix default
    set autonomous=yes preferred-lifetime=1w valid-lifetime=4w2d
    /mpls
    set dynamic-label-range=16-1048575 propagate-ttl=yes
    /mpls interface
    add comment="" disabled=no interface=all mpls-mtu=1508
    /mpls ldp
    set distribute-for-default-route=no enabled=no hop-limit=255 loop-detect=no \lsr-id=0.0.0.0 path-vector-limit=255 transport-address=0.0.0.0 \ use-explicit-null=no
    /ppp aaa
    set accounting=yes interim-update=0s use-radius=no
    /ppp secret
    add caller-id="" comment="" disabled=no limit-bytes-in=0 limit-bytes-out=0 \name=xxxxxxxxx password=xxxxxx profile=default routes="" service=pppoe
    /queue interface
    set Speedy queue=ethernet-default
    set Local queue=ethernet-default
    set Wlan queue=ethernet-default
    set PppoE-server queue=ethernet-default
    set Squid-proxy queue=ethernet-default
    set pppoe-in1 queue=default
    set pppoe-out1 queue=default
    /radius
    add accounting-backup=no accounting-port=1813 address=127.0.0.1 \authentication-port=1812 called-id="" comment="" disabled=no domain="" \ realm="" secret=123456 service=hotspot timeout=300ms
    /radius incoming
    set accept=no port=3799
    /routing bfd interface
    set all comment="" disabled=no interface=all interval=0.2sec min-rx=0.2sec \
        multiplier=5
    /routing mme
    set bidirectional-timeout=2 gateway-class=none gateway-keepalive=1m \gateway-selection=no-gateway origination-interval=5s preferred-gateway=\0.0.0.0 timeout=1m ttl=50
    /routing rip
    set distribute-default=never garbage-timer=2m metric-bgp=1 metric-connected=1 \metric-default=1 metric-ospf=1 metric-static=1 redistribute-bgp=no \redistribute-connected=no redistribute-ospf=no redistribute-static=no \routing-table=main timeout-timer=3m update-timer=30s
    /routing ripng
    set distribute-default=never garbage-timer=2m metric-bgp=1 metric-connected=1 \metric-default=1 metric-ospf=1 metric-static=1 redistribute-bgp=no \redistribute-connected=no redistribute-ospf=no redistribute-static=no \timeout-timer=3m update-timer=30s
    /store
    add comment="" disabled=no disk=system name=web-proxy1 type=web-proxy
    add comment="" disabled=no disk=system name=user-manager1 type=user-manager
    /system clock
    set time-zone-name=Asia/Jakarta
    /system clock manual
    set dst-delta=+00:00 dst-end="jan/01/1970 00:00:00" dst-start=\
    "jan/01/1970 00:00:00" time-zone=+00:00
    /system console
    add disabled=no term=vt102
    /system health
    set
    /system identity
    set name=ROUTER-NICK.NET
    /system logging
    add action=memory disabled=no prefix="" topics=info
    add action=memory disabled=no prefix="" topics=error
    add action=memory disabled=no prefix="" topics=warning
    add action=echo disabled=no prefix="" topics=critical
    /system note
    set note="" show-at-login=yes
    /system ntp client
    set enabled=no mode=broadcast primary-ntp=0.0.0.0 secondary-ntp=0.0.0.0
    /system upgrade mirror
    set check-interval=1d enabled=no primary-server=0.0.0.0 secondary-server=\0.0.0.0 user=""
    /system watchdog
    set auto-send-supout=no automatic-supout=yes no-ping-delay=5m watch-address=\none watchdog-timer=yes
    /tool bandwidth-server
    set allocate-udp-ports-from=2000 authenticate=yes enabled=yes max-sessions=\ 100
    /tool e-mail
    set from=<> password="" server=0.0.0.0:25 username=""
    /tool graphing
    set page-refresh=300 store-every=5min
    /tool graphing interface
    add allow-address=0.0.0.0/0 disabled=no interface=all store-on-disk=yes
    /tool mac-server
    add disabled=no interface=all
    /tool mac-server ping
    set enabled=yes
    /tool sms
    set allowed-number="" channel=0 keep-max-sms=0 receive-enabled=no secret=""
    /tool sniffer
    set file-limit=10 file-name="" filter-address1=0.0.0.0/0:0-65535 \ filter-address2=0.0.0.0/0:0-65535 filter-protocol=ip-only filter-stream=\yes interface=all memory-limit=10 memory-scroll=no only-headers=no \ streaming-enabled=no streaming-server=0.0.0.0
    /tool user-manager credit
    add comment="" extend-price=0 full-price=1000000 name="1 Hari" subscriber=\  kuningan time=1d
    add comment="" extend-price=0 full-price=2500000 name="1 Minggu" subscriber=\ kuningan time=1w
    add comment="" extend-price=0 full-price=5000000 name="15 Hari" subscriber=\ kuningan time=2w1d
    add comment="" extend-price=0 full-price=9000000 name="1 Bulan" subscriber=\ kuningan time=4w2d
    /tool user-manager customer
    add comment="" disabled=no login=xxxxxx parent=xxxxxxx password=xxxxxxx \ paypal-accept-pending=no paypal-allowed=no paypal-secure-response=no \ permissions=owner signup-allowed=no subscriber=kuningan time-zone=+00:00
    /tool user-manager router
    add comment="" disabled=no ip-address=127.0.0.1 log=\auth-ok,auth-fail,acct-fail name=router1 shared-secret=123456 subscriber=\kuningan
    /
    buat client yg jauh konek ke AP repeter pake pppoe-server
    kalo yg deket konek ke RB411U langsung di replay ke local ajah deh biar ga ribet tiap mlm ada tlp dari client komplain ga bisa login Click here to enlarge

  6. #51
    Status
    Offline
    Spring's Avatar
    Contributor
    Join Date
    Oct 2009
    Location
    Manado
    Posts
    964
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    !

    aanchoto: Maaf sebelumnya mas,,,
    Aku pake firewall yang ada di tuts forummikrotik...
    Sama mas.. kebanyakan firewall ku jg jebolan FM trus sedikit improvisasi untuk disesuaikan dengan jaringan sendiri...
    sy gak percaya kalo ada senior dsni yang rekom firewall lemah untuk jaringan public Hotspot/RT-RW.net

  7. #52
    Status
    Offline
    jibenk's Avatar
    Baru Gabung
    Join Date
    Mar 2011
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ikut nimbrung

    Rb450G, accespoint Airgridm2 20db 2 biji

    firewall, setting ap dll, tanya Philax saja.....Click here to enlarge

  8. #53
    Status
    Online
    rijanarko's Avatar
    Member
    Join Date
    Feb 2011
    Posts
    150
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by mach_hilal Click here to enlarge
    modem--rb750-->tplink wr340g...cuman bisa 20 meter Click here to enlarge
    ________ !! ___> hub lan
    ________ proxy

    mangle pake simple ostosmatis dari user profile..


    • sekalian pengen tau caranya bikin repeater biar bisa agak jauh gimana sih...?
    • kira kira kalau saya beli wr340g lagi terus dibikin sebagai wireless repeater bisa nggak ya?
    • kalaupun bisa apa yang perlu diseting di wr340g kedua saya?


    bang ucok minta contoh manglenya dunk.. Click here to enlarge
    mendingan jangan yg tipe wr gan soale nanti hanya terdeteksi mac address wr340g seperti kasus ane mendingan ganti yg tipe wa5110 udh 3bln jln diatas gentengClick here to enlarge

  9. #54
    Status
    Offline
    papanet's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0
    koQ dari smua yg Nimbrung Disini ga ada yg pake Radio AP EOC 2611 yah???

    Click here to enlargeClick here to enlarge

    kebetulan ada masalah yg lom bsa diselesaikan.

    ane pake Antena Omni Slotted 22 dB + EOC 2611 + RB 750G
    Ketinggian Antena 25 m koQ jarak 50m, 100m & 500m Jarak LOS sinyalna "itil" alias ilang2 timbul apanya yang salah yah, polarisasi ud diset sama dengan antena
    powernya jg dibuat "sedang", begitu jg dgn jarak.

    trus ane Coba beli TP Link WA5210G Ga pake antena external, cma letakin dibalkon Lt 2 (4m) Bisa tembus Jarak 1 Km sinyal 60%.

    Kira2 Apa yg salah yah???

    Tulungin dunkz para juragan and sesepuh sekalian..


    Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge

  10. #55
    Status
    Offline
    doniskynet's Avatar
    Baru Gabung
    Join Date
    Jun 2010
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    hai, orang baru n newbies boleh nambah nga? Click here to enlarge

    cuma topologi simple....

    mikrotik ---> 750G
    Proxy ---> ubuntu server 11.4 - Squid 2.7 stable 19 + udah di patch,,, biar nge cache dynamic content youtube n dll Click here to enlarge
    webserver ----> ubuntu server 11.4
    DNS server ---- ubuntu server 11.4 use unbound

    firewall on mikroik
    filter rule
    + icmp drop
    + SSH drop
    + conflicker drop

    NAT rule
    + dstnat redirect ip public to webserver port 80

    Mangle
    +mark paket ke proxy squid

    pake 3 prefix dhcp server (hotspot)

    Queues
    loss to proxy
    1 mb ke hotspot, 1 mb ke 2 prefix lainnya

    hotspot pake ubiquiti locoM2 airmax

    sekian mohon maaf kalo ada salah penulisan, mgkn agak kaku coz baru pertama kali posting,,, salam kenal semua Click here to enlarge

  11. #56
    Status
    Offline
    angga_prast's Avatar
    Baru Gabung
    Join Date
    Feb 2011
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0
    update terbaru
    di tampangin di halaman pertama dunk

    just sarann
    Click here to enlargeClick here to enlargeClick here to enlarge

  12. #57
    Status
    Offline
    saburau's Avatar
    Newbie
    Join Date
    Feb 2011
    Posts
    21
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    IKUT MENYIMAK .Click here to enlarge..mudah-mudahan jadi motivasi dan dapat ilmunya dari pengalaman agan-agan Click here to enlarge

  13. #58
    Status
    Offline
    masbox's Avatar
    Baru Gabung
    Join Date
    Apr 2010
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kalo tanya di sini boleh gak, maklum saya newbie Click here to enlarge

    semisal pengen bikin rt/rw net untuk sekitar 50-100an rumah, kira2 ambil 5 jalur sapidi @1mbps cukup gak yah, daerahnya cuman support sapidi 1mbps Click here to enlarge

    jadi biar sekalian sama warnet juga Click here to enlarge

  14. #59
    Status
    Offline
    gezr's Avatar
    Calon Member
    Join Date
    Jun 2011
    Location
    Box OutDoor
    Posts
    86
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by papanet Click here to enlarge
    koQ dari smua yg Nimbrung Disini ga ada yg pake Radio AP EOC 2611 yah???

    Click here to enlargeClick here to enlarge

    kebetulan ada masalah yg lom bsa diselesaikan.

    ane pake Antena Omni Slotted 22 dB + EOC 2611 + RB 750G
    Ketinggian Antena 25 m koQ jarak 50m, 100m & 500m Jarak LOS sinyalna "itil" alias ilang2 timbul apanya yang salah yah, polarisasi ud diset sama dengan antena
    powernya jg dibuat "sedang", begitu jg dgn jarak.

    trus ane Coba beli TP Link WA5210G Ga pake antena external, cma letakin dibalkon Lt 2 (4m) Bisa tembus Jarak 1 Km sinyal 60%.

    Kira2 Apa yg salah yah???

    Tulungin dunkz para juragan and sesepuh sekalian..


    Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge
    kalo utk clien deket ato clien leptop pake 2611 emang gtu bro apalagi klo minta ip dhcp sulitnya minta ampun,makanya ane kemudian gnt bullet m2hp dikawinin ma omni hip 15db jadi maknyos.
    Trus Eoc2611 tak oper buat p2p utk klien warnet 15 pc dikawinin ma grid tp-link 24db jarak klien 10 km,alhamdllh ok2 aja smp skrg malah baru2 ini nambah 2 lg klien warnet masing2 10 pc jd tak pakein aja 2611 lg buat koneksi p2p

  15. #60
    Status
    Offline
    dubkorq's Avatar
    Newbie
    Join Date
    May 2010
    Posts
    28
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Red face Share Juga gan.. OneWave

    Share Juga gan.. OneWave mini rt/Rw net Yang barusan di setting
    tinggi tiang 20M


    Grid 2.4Ghz 30db --- Ikut backbone ISP lokal
    |
    R52HN VAP1(Gratis Buat Warga Setempat)
    | |
    Spedy-RB433AH -WlmAGp350Watt- Omni Slotted-VAP2(Jalur Sekolah/WPA2)
    | |
    R52HN VAP3 ( Hotspot OneWave )
    |
    Waveguide 180 5.8/22db
    |

    Jarak 4Km / Client Warnet - Tinggi Tiang 15m

    Grid 27db 5.8
    |
    R52HN Vap1 ( Jalur Warga Gratis )
    | |
    RB433--Eng 8602-WaveGuide 180 2,4Ghz/22db--VAP2 (AP Palsu GoenCofe)
    |
    Vap3 ( Hotspot Warnet )


    Click here to enlarge Click here to enlarge

    Baru 1minggu
    Pelanggan :1 Client Warnet
    2 klien rumahan

 

 
Page 4 of 5 FirstFirst ... 2345 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •