Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 9 of 9
  1. #1
    Status
    Offline
    iqbalsuparta's Avatar
    Baru Gabung
    Join Date
    Dec 2008
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0

    KOnfigurasi Wireless Outdoor RB 800

    Untuk Para Master

    Kami mohon petunjuk untuk konfigurasi RB 800 ( sebagai AP Bridge), krn setelah saya konfigurasi mulai mengatifkan WLAN serta WDSnya tp Untuk Client yg terhubung belum Conect ke Internet walaupun antar Radio sudah Conect.

    Mohon Pentujuk Pada Suhu-suhu semuanya.

    Trims

  2. #2
    Status
    Offline
    panji's Avatar
    VIP Member
    Join Date
    Jul 2008
    Posts
    966
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

  3. #3
    Status
    Offline
    iqbalsuparta's Avatar
    Baru Gabung
    Join Date
    Dec 2008
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Sudah saya lakukan sesuai petunjuk, tp belum berhasil. Mohon Pencerahan..! Tp untuk RB 433AH serta RB 600 Lancar

  4. #4
    Status
    Offline
    panji's Avatar
    VIP Member
    Join Date
    Jul 2008
    Posts
    966
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Compas settingan nya di sini biar bisa di lihat sama?

  5. #5
    Status
    Offline
    iqbalsuparta's Avatar
    Baru Gabung
    Join Date
    Dec 2008
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Maaf Master baru Online..! untuk Gambaran konfigurasinya sebagai berikut :

    1. Tahap awal
    [IMG] Uploaded with [/IMG]

    2. tahap 2
    [IMG] Uploaded with [/IMG]

    3. Tahap 3
    [IMG] Uploaded with [/IMG]

    4. tahap 4
    [IMG] Uploaded with [/IMG]

    5. tahap 5
    [IMG] Uploaded with [/IMG]

    6. tahap 6
    [IMG] Uploaded with [/IMG]

    7. tahap akhir
    [IMG] Uploaded with [/IMG]

    Click here to enlarge Click here to enlarge Click here to enlarge

    hasil Export
    Last edited by iqbalsuparta; 19-07-2010 at 14:24.

  6. #6
    Status
    Offline
    colak's Avatar
    Member
    Join Date
    Feb 2008
    Posts
    112
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    itu informasi nya nggak komplit bos..isi bridge apa? routenya kemana ? ..pake perintah export aja biar kelihatan semua configurasinya...

    di winbox klik new terminal..export print

  7. #7
    Status
    Offline
    iqbalsuparta's Avatar
    Baru Gabung
    Join Date
    Dec 2008
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    # jan/03/1970 04:16:18 by RouterOS 4.10
    # software id = 4PCT-6I2V
    #
    /interface bridge
    add admin-mac=00:00:00:00:00:00 ageing-time=5m arp=enabled auto-mac=yes \
    comment="" disabled=no forward-delay=15s l2mtu=1600 max-message-age=20s \
    mtu=1500 name=bridge1 priority=0x8000 protocol-mode=none \
    transmit-hold-count=6
    /interface ethernet
    set 0 arp=enabled auto-negotiation=yes comment="" disabled=no full-duplex=yes \
    l2mtu=1600 mac-address=00:0C:42:72:60Click here to enlargeB mtu=1500 name=ether3 speed=\
    100Mbps
    set 1 arp=enabled auto-negotiation=yes comment="" disabled=no full-duplex=yes \
    l2mtu=1600 mac-address=00:0C:42:72:60Click here to enlarge9 mtu=1500 name=ether1 speed=1Gbps
    set 2 arp=enabled auto-negotiation=yes comment="" disabled=no full-duplex=yes \
    l2mtu=1600 mac-address=00:0C:42:72:60Click here to enlargeA mtu=1500 name=ether2 speed=\
    100Mbps
    /interface wireless security-profiles
    set default authentication-types="" group-ciphers="" group-key-update=5m \
    interim-update=0s management-protection=disabled \
    management-protection-key="" mode=static-keys-required name=default \
    radius-eap-accounting=no radius-mac-accounting=no \
    radius-mac-authentication=no radius-mac-caching=disabled \
    radius-mac-format=XX:XX:XX:XX:XX:XX radius-mac-mode=as-username \
    static-algo-0=none static-algo-1=none static-algo-2=none static-algo-3=\
    none static-key-0="" static-key-1="" static-key-2="" static-key-3="" \

  8. #8
    Status
    Offline
    jemmy wahyudi's Avatar
    Member
    Join Date
    Aug 2009
    Location
    samarinda, kalimantan timur
    Posts
    171
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by iqbalsuparta Click here to enlarge
    # jan/03/1970 04:16:18 by RouterOS 4.10
    # software id = 4PCT-6I2V
    #
    /interface bridge
    add admin-mac=00:00:00:00:00:00 ageing-time=5m arp=enabled auto-mac=yes \
    comment="" disabled=no forward-delay=15s l2mtu=1600 max-message-age=20s \
    mtu=1500 name=bridge1 priority=0x8000 protocol-mode=none \
    transmit-hold-count=6
    /interface ethernet
    set 0 arp=enabled auto-negotiation=yes comment="" disabled=no full-duplex=yes \
    l2mtu=1600 mac-address=00:0C:42:72:60Click here to enlargeB mtu=1500 name=ether3 speed=\
    100Mbps
    set 1 arp=enabled auto-negotiation=yes comment="" disabled=no full-duplex=yes \
    l2mtu=1600 mac-address=00:0C:42:72:60Click here to enlarge9 mtu=1500 name=ether1 speed=1Gbps
    set 2 arp=enabled auto-negotiation=yes comment="" disabled=no full-duplex=yes \
    l2mtu=1600 mac-address=00:0C:42:72:60Click here to enlargeA mtu=1500 name=ether2 speed=\
    100Mbps
    /interface wireless security-profiles
    set default authentication-types="" group-ciphers="" group-key-update=5m \
    interim-update=0s management-protection=disabled \
    management-protection-key="" mode=static-keys-required name=default \
    radius-eap-accounting=no radius-mac-accounting=no \
    radius-mac-authentication=no radius-mac-caching=disabled \
    radius-mac-format=XX:XX:XX:XX:XX:XX radius-mac-mode=as-username \
    static-algo-0=none static-algo-1=none static-algo-2=none static-algo-3=\
    none static-key-0="" static-key-1="" static-key-2="" static-key-3="" \

    MODE WDS dimatikan aja karen tdk semua radio kien support DWS

  9. #9
    Status
    Offline
    deska's Avatar
    Member
    Join Date
    Apr 2008
    Posts
    225
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    lagi males baca detail nya
    coba liat di bagian bridge portnya
    semua wds nya dimasukan di bridge nya gak
    kalo gak coba di masukan

    mudahan udah beres

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 4
    Last Post: 06-07-2010, 02:05
  2. Konfigurasi sharing wireless D'link DWL 2100ap via hub
    By oyasuryana in forum General Networking
    Replies: 0
    Last Post: 18-04-2010, 16:31
  3. ASK (Konfigur AP wireless outdoor mikrotik)
    By cyberlordz in forum Wireless Networking
    Replies: 4
    Last Post: 29-11-2008, 09:53
  4. ( ask ) konfigurasi untuk ISP wireless
    By unique_leader in forum Wireless Networking
    Replies: 11
    Last Post: 27-01-2008, 01:22

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •