Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 15 of 20 FirstFirst ... 51314151617 ... LastLast
Results 211 to 225 of 291
  1. #211
    Status
    Offline
    d4n9k3l's Avatar
    Newbie
    Join Date
    Apr 2009
    Location
    Tangerang
    Posts
    29
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ni settingannya bro

    nmangle
    Code:
    [admin@D4N9K3L] > ip firewall mangle pr
    Flags: X - disabled, I - invalid, D - dynamic 
     0   ;;; HIT TRAFFIC FROM PROXY
         chain=output action=mark-packet new-packet-mark=proxy-hit passthrough=no 
         out-interface=ether2 dscp=4 
    
     1   ;;; UP TRAFFIC
         chain=prerouting action=mark-packet new-packet-mark=test-up passthrough=no 
         src-address=192.168.0.0/24 in-interface=ether2 
    
     2   ;;; CONN-MARK
         chain=forward action=mark-connection new-connection-mark=test-conn passthrough=yes 
         src-address=192.168.0.0/24 
    
     3   ;;; DOWN-DIRECT CONNECTION
         chain=forward action=mark-packet new-packet-mark=test-down passthrough=no 
         in-interface=ether1 connection-mark=test-conn 
    
     4   ;;; DOWN-VIA PROXY
         chain=output action=mark-packet new-packet-mark=test-down passthrough=no 
         dst-address=192.168.0.0/24 out-interface=ether2 
    
     5   ;;; Batasi Download
         chain=postrouting action=mark-connection new-connection-mark=DOWN1 passthrough=yes 
         protocol=tcp out-interface=ether2 connection-bytes=384000-4294967295 
    
     6   chain=postrouting action=mark-packet new-packet-mark=DOWN_1 passthrough=no protocol=tcp 
         out-interface=ether2 connection-mark=DOWN1 
    
     7   ;;; PCQ
         chain=prerouting action=mark-packet new-packet-mark=ALL passthrough=no 
    
     8   ;;; FB Mania
         chain=postrouting action=mark-connection new-connection-mark=FB-Mania passthrough=yes 
         protocol=tcp dst-address-list=IPFB dst-port=80 
    
     9   chain=postrouting action=mark-packet new-packet-mark=FB-Poker-Mania passthrough=no 
         connection-mark=FB-Mania
    nat
    Code:
    [admin@D4N9K3L] > ip firewall nat pr      
    Flags: X - disabled, I - invalid, D - dynamic 
     0   chain=srcnat action=masquerade src-address=192.168.0.0/24 out-interface=ether1 
    
     1   chain=dstnat action=redirect to-ports=3128 protocol=tcp src-address=192.168.0.0/24 
         in-interface=ether2 dst-port=80
    web proxy
    Code:
    [admin@D4N9K3L] > ip proxy pr
                     enabled: yes
                 src-address: 0.0.0.0
                        port: 3128
                parent-proxy: 0.0.0.0
           parent-proxy-port: 0
         cache-administrator: "d4n9k3l@star.net"
              max-cache-size: 90000000KiB
               cache-on-disk: yes
      max-client-connections: 600
      max-server-connections: 600
              max-fresh-time: 3d
       serialize-connections: yes
           always-from-cache: yes
              cache-hit-dscp: 4
                 cache-drive: primary-master
    queue tree
    Code:
    [admin@D4N9K3L] > queue tree pr
    Flags: X - disabled, I - invalid 
     0   name="PCQ_Clien_Star_Net" parent=global-in packet-mark=ALL limit-at=0 queue=PCQ_Upload 
         priority=8 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s 
    
     1   name="DOWNLOAD1" parent=global-out packet-mark=DOWN_1 limit-at=0 queue=Batasi Download 
         priority=8 max-limit=384000 burst-limit=0 burst-threshold=0 burst-time=0s 
    
     2   name="Facebook Only" parent=global-out packet-mark=FB-Poker-Mania limit-at=0 queue=default 
         priority=1 max-limit=700000 burst-limit=0 burst-threshold=0 burst-time=0s
    pusing dah ane ampe panas dingin gini Click here to enlargeClick here to enlargeClick here to enlarge

  2. The Following User Says Thank You to d4n9k3l For This Useful Post:


  3. #212
    Status
    Offline
    singkong77's Avatar
    Member
    Join Date
    Jan 2010
    Posts
    266
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ini pake router pc ya kang ubur ? Click here to enlarge

  4. The Following User Says Thank You to singkong77 For This Useful Post:


  5. #213
    Status
    Offline
    uburcumi's Avatar
    :: Gw Banget Cing ::
    Join Date
    Jun 2009
    Location
    www.mikrotikservice.net
    Posts
    2,281
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)
    @penanya : ini mkrotik versi 3 ya???lisensi gak???
    itu blum di print que type-nya....Click here to enlarge

    Click here to enlarge Originally Posted by singkong77 Click here to enlarge
    ini pake router pc ya kang ubur ? Click here to enlarge
    iya...Click here to enlarge

  6. #214
    Status
    Offline
    singkong77's Avatar
    Member
    Join Date
    Jan 2010
    Posts
    266
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by uburcumi Click here to enlarge
    @penanya : ini mkrotik versi 3 ya???lisensi gak???
    itu blum di print que type-nya....Click here to enlarge



    iya...Click here to enlarge
    kalo pake rb750 web proxynya pake apaan dong ? bisa Click here to enlarge

  7. The Following User Says Thank You to singkong77 For This Useful Post:


  8. #215
    Status
    Offline
    d4n9k3l's Avatar
    Newbie
    Join Date
    Apr 2009
    Location
    Tangerang
    Posts
    29
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by uburcumi Click here to enlarge
    @penanya : ini mkrotik versi 3 ya???lisensi gak???
    itu blum di print que type-nya....Click here to enlarge



    iya...Click here to enlarge
    oh iya gan lupa ane :Click here to enlargeClick here to enlargeClick here to enlarge

    ni queue typenya
    Code:
    [admin@D4N9K3L] > queue type pr
     0 name="default" kind=pfifo pfifo-limit=50 
    
     1 name="ethernet-default" kind=pfifo pfifo-limit=50 
    
     2 name="wireless-default" kind=sfq sfq-perturb=5 sfq-allot=1514 
    
     3 name="synchronous-default" kind=red red-limit=60 red-min-threshold=10 
       red-max-threshold=50 red-burst=20 red-avg-packet=1000 
    
     4 name="hotspot-default" kind=sfq sfq-perturb=5 sfq-allot=1514 
    
     5 name="Batasi Download" kind=pcq pcq-rate=384000 pcq-limit=50 
       pcq-classifier=dst-address pcq-total-limit=2000 
    
     6 name="PCQ_Upload" kind=pcq pcq-rate=0 pcq-limit=50 pcq-classifier=src-address 
       pcq-total-limit=2000 
    
     7 name="default-small" kind=pfifo pfifo-limit=10
    iye tu versi 3.20 cracked maklum buat belajar Click here to enlargeClick here to enlargeClick here to enlarge
    Last edited by d4n9k3l; 09-03-2010 at 21:18.

  9. #216
    Status
    Offline
    fanatiCanz's Avatar
    Calon Member
    Join Date
    Sep 2007
    Location
    Jakarta, Indonesia, Indonesia
    Posts
    98
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Kalo tanpa load balanacing, mana sih yang ga harus di set?? bingung neh.. Click here to enlargeClick here to enlarge

  10. #217
    Status
    Offline
    ahmad.rifani's Avatar
    Newbie
    Join Date
    Aug 2007
    Location
    Kota Medan, Indonesia
    Posts
    28
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by uburcumi Click here to enlarge

    Untuk Queue Tree

    Code:
     0   name="DOWNLOAD1" parent=global-out packet-mark=DOWN_1 limit-at=0 
         queue=Batasi Download priority=8 max-limit=175000 burst-limit=0 
         burst-threshold=0 burst-time=0s 
    
     1   name="PCQ_Clien_Tazmania_Net" parent=global-in packet-mark=ALL limit-at=0 
         queue=PCQ_Upload priority=8 max-limit=0 burst-limit=0 burst-threshold=0 
         burst-time=0s
    maaf bro saya mau tanya nih dengan tulisan yang saya cetak tebal
    packet-mark nya saya lihat ko ga ada ya di masukkan di manglenya tp ko di queue-tree nya ko bisa ada gimana tuh .......

    sorry bro maaf kalo saya salah .....

  11. #218
    Status
    Offline
    uburcumi's Avatar
    :: Gw Banget Cing ::
    Join Date
    Jun 2009
    Location
    www.mikrotikservice.net
    Posts
    2,281
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)
    Click here to enlarge Originally Posted by d4n9k3l Click here to enlarge
    oh iya gan lupa ane :Click here to enlargeClick here to enlargeClick here to enlarge

    ni queue typenya
    Code:
    [admin@D4N9K3L] > queue type pr
     0 name="default" kind=pfifo pfifo-limit=50 
    
     1 name="ethernet-default" kind=pfifo pfifo-limit=50 
    
     2 name="wireless-default" kind=sfq sfq-perturb=5 sfq-allot=1514 
    
     3 name="synchronous-default" kind=red red-limit=60 red-min-threshold=10 
       red-max-threshold=50 red-burst=20 red-avg-packet=1000 
    
     4 name="hotspot-default" kind=sfq sfq-perturb=5 sfq-allot=1514 
    
     5 name="Batasi Download" kind=pcq pcq-rate=384000 pcq-limit=50 
       pcq-classifier=dst-address pcq-total-limit=2000 
    
     6 name="PCQ_Upload" kind=pcq pcq-rate=0 pcq-limit=50 pcq-classifier=src-address 
       pcq-total-limit=2000 
    
     7 name="default-small" kind=pfifo pfifo-limit=10
    iye tu versi 3.20 cracked maklum buat belajar Click here to enlargeClick here to enlargeClick here to enlarge
    coba rate=2xmax limit => misal rate=128k => max limit di que tree=256k.
    seperti itu pernah saya alami, tapi g jauh, misal saya limit di angka 256k, dia tembus ke 300k tapi sebentar trus dia turun lagi.itu hanya outo burst dari masing browser dan akseleraotr sperti IDM.

    Click here to enlarge Originally Posted by fanatiCanz Click here to enlarge
    Kalo tanpa load balanacing, mana sih yang ga harus di set?? bingung neh.. Click here to enlargeClick here to enlarge
    mangle Load Balance bro...make yg mikrotik sng gateway saja.

    Click here to enlarge Originally Posted by ahmad.rifani Click here to enlarge
    maaf bro saya mau tanya nih dengan tulisan yang saya cetak tebal
    packet-mark nya saya lihat ko ga ada ya di masukkan di manglenya tp ko di queue-tree nya ko bisa ada gimana tuh .......

    sorry bro maaf kalo saya salah .....
    kurang jelas pertanyaanya..tolong di lengkapi dulu data2 mirkotiknya.Thank.

  12. #219
    Status
    Offline
    d4n9k3l's Avatar
    Newbie
    Join Date
    Apr 2009
    Location
    Tangerang
    Posts
    29
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by uburcumi Click here to enlarge
    coba rate=2xmax limit => misal rate=128k => max limit di que tree=256k.
    seperti itu pernah saya alami, tapi g jauh, misal saya limit di angka 256k, dia tembus ke 300k tapi sebentar trus dia turun lagi.itu hanya outo burst dari masing browser dan akseleraotr sperti IDM.
    thx gan...Click here to enlargeClick here to enlargeClick here to enlarge
    tak coba dulu Click here to enlargeClick here to enlarge

  13. #220
    Status
    Offline
    d4n9k3l's Avatar
    Newbie
    Join Date
    Apr 2009
    Location
    Tangerang
    Posts
    29
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by uburcumi Click here to enlarge
    coba rate=2xmax limit => misal rate=128k => max limit di que tree=256k.
    seperti itu pernah saya alami, tapi g jauh, misal saya limit di angka 256k, dia tembus ke 300k tapi sebentar trus dia turun lagi.itu hanya outo burst dari masing browser dan akseleraotr sperti IDM.
    tetep tembus juga bro.... ada kemungkinan ga yg melebihi bates itu cache hit proxy???
    coz klo gw coba sendiri download (tidak ada client yg main) avg.rate nya mentok di 384k. tp klo ada client / kompi client kepake semuah avg.rate nya bisa tempus ampe 700-800k.

    pusing adah ane ampe panas dingin gini Click here to enlargeClick here to enlargeClick here to enlarge

    oh iya gw pake 1 line speedy paket game!!!Click here to enlargeClick here to enlargeClick here to enlarge

    cara nya gmna supaya cache hit tidak kelimit & misahin supaya tidak nyatu sma download????

    di tunggu sarannya Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge

  14. #221
    Status
    Offline
    lovian's Avatar
    Newbie
    Join Date
    Oct 2008
    Posts
    63
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by uburcumi Click here to enlarge
    Nyambung lagi....ini Web-Proxynya...

    => aktivkan Web-Proxy pada port 8000 ato port kesayangan anda n jgn lupa transaparan-nya di contreng ya...Click here to enlarge

    buat rule redirect pada nat

    Code:
    ;;; Rule to Web Proxy
    chain=dstnat in-interface=Lan src-address=192.168.10.0/24 
    dst-address=!69.63.181.0/24 protocol=tcp dst-port=80 
    connection-mark=!LB_2 routing-mark=!RLB_2 action=redirect to-ports=8000
    => Yg saya bold adalah IP Facebook yg nota bene akhir-akhir ini gak mau kalo lewat proxy, maunya bypass ke dunia maya (mayak neh website).

    sampai disni udah selesai setingannya...Click here to enlarge
    => Tapi eitz..."ko gak jalan ya point 5-nya????"what happen???

    Ternyata ada permasalah dengan rule pada mangle yang mengarah ke queue-nya...yupz...nih triknya...

    Code:
     6   ;;; Batasi Download
         chain=postrouting out-interface=Lan protocol=tcp 
         connection-bytes=175000-4294967295 action=mark-connection 
         new-connection-mark=DOWN1 passthrough=yes 
    
     7   chain=postrouting out-interface=Lan protocol=tcp connection-mark=DOWN1 
         action=mark-packet new-packet-mark=DOWN_1 passthrough=no
    => yang semula forward kita ubah menjadi postrouting...
    tara....web-proxy jalan, download dicekik...heeeheee...Click here to enlarge
    oiya...point ke-5 bisa juga nyecik akses video yang terkenal boros b@nw1t...
    bro.. mo nanya nih, ane pake MT 3.20 proxy internal

    ane udah nyoba mangle di atas, di saat proxy nge-HIT koq ikut kelimit jg yah bro? Click here to enlarge

    gmn caranya yah saat proxy MISS dan dengan kondisi download file dgn size di atas 256kb biar bisa kelimit? tp di saat terjadi HIT b/w loss (unlimited)

    mohon maaf kalo bahasanya berantakan, maklum masih newbie Click here to enlarge

  15. #222
    Status
    Offline
    uburcumi's Avatar
    :: Gw Banget Cing ::
    Join Date
    Jun 2009
    Location
    www.mikrotikservice.net
    Posts
    2,281
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)
    Click here to enlarge Originally Posted by lovian Click here to enlarge
    bro.. mo nanya nih, ane pake MT 3.20 proxy internal

    ane udah nyoba mangle di atas, di saat proxy nge-HIT koq ikut kelimit jg yah bro? Click here to enlarge

    gmn caranya yah saat proxy MISS dan dengan kondisi download file dgn size di atas 256kb biar bisa kelimit? tp di saat terjadi HIT b/w loss (unlimited)

    mohon maaf kalo bahasanya berantakan, maklum masih newbie Click here to enlarge
    coba pake teknik DSCP TOS bro...Click here to enlarge

  16. The Following User Says Thank You to uburcumi For This Useful Post:


  17. #223
    ritellia
    ritellia's Avatar
    bagi cedolnya , up up Click here to enlargeClick here to enlarge

  18. #224
    Status
    Offline
    lovian's Avatar
    Newbie
    Join Date
    Oct 2008
    Posts
    63
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by uburcumi Click here to enlarge
    coba pake teknik DSCP TOS bro...Click here to enlarge
    udah ane coba pake exception (!proxy-pkt), dan berjalan dgn lancar Click here to enlarge

    berikut screenshootnya, download map dota size 6,8MB hanya dgn proxy internal Click here to enlarge

    Code:
    http://kangpay.cyberleech.info/0x14/hit-file-zip.gif
    berikut manglenya, mohon dikoreksi gan Click here to enlarge
    Code:
    /ip firewall mangle
    add action=mark-connection chain=output comment="BYPASS PROXY" disabled=no \
        dscp=4 new-connection-mark=proxy-con out-interface=to-LAN passthrough=yes \
        protocol=tcp src-address-list=Client src-port=3120
    add action=mark-packet chain=output comment="" connection-mark=proxy-con \
        disabled=no new-packet-mark=proxy-pkt passthrough=no
    add action=mark-connection chain=prerouting comment=Ping disabled=no \
        new-connection-mark=icmp-con passthrough=yes protocol=icmp \
        src-address-list=Client
    add action=mark-packet chain=prerouting comment="" connection-mark=icmp-con \
        disabled=no new-packet-mark=icmp-pkt passthrough=no protocol=icmp
    add action=accept chain=prerouting comment=DNS disabled=no dst-port=53 \
        protocol=tcp
    add action=accept chain=prerouting comment="" disabled=no dst-port=53 \
        protocol=udp
    add action=mark-connection chain=prerouting comment="Web Games" content=\
        http://apps.facebook.com/texas_holdem disabled=no dst-port=80 \
        in-interface=to-LAN new-connection-mark=web-games.con passthrough=yes \
        protocol=tcp
    add action=mark-connection chain=prerouting comment="" content=\
        statics.poker.static.zynga.com disabled=no dst-port=80 in-interface=\
        to-LAN new-connection-mark=web-games.con passthrough=yes protocol=tcp
    add action=mark-connection chain=prerouting comment="" content=\
        facebook.poker.zynga.com disabled=no dst-port=80 in-interface=to-LAN \
        new-connection-mark=web-games.con passthrough=yes protocol=tcp
    add action=mark-connection chain=prerouting comment="" content=\
        http://apps.facebook.com/ninjasaga disabled=no dst-port=80 in-interface=\
        to-LAN new-connection-mark=web-games.con passthrough=yes protocol=tcp
    add action=mark-connection chain=prerouting comment="" content=\
        http://apps.facebook.com/socialcity disabled=no dst-port=80 in-interface=\
        to-LAN new-connection-mark=web-games.con passthrough=yes protocol=tcp
    add action=mark-packet chain=prerouting comment="" connection-mark=\
        web-games.con disabled=no new-packet-mark=web-games.p packet-mark=\
        !proxy-pkt passthrough=no protocol=tcp
    add action=mark-packet chain=output comment="" connection-mark=web-games.con \
        disabled=no new-packet-mark=web-games.p out-interface=to-LAN packet-mark=\
        !proxy-pkt passthrough=no
    add action=mark-connection chain=prerouting comment="Social Networking" \
        content=http://www.facebook.com disabled=no dst-port=80 in-interface=\
        to-LAN new-connection-mark=soc-net.con passthrough=yes protocol=tcp
    add action=mark-connection chain=prerouting comment="" content=ak.fbcdn.net \
        disabled=no dst-port=80 in-interface=to-LAN new-connection-mark=\
        soc-net.con passthrough=yes protocol=tcp
    add action=mark-connection chain=prerouting comment="" content=twitter.com \
        disabled=no dst-port=80 in-interface=to-LAN new-connection-mark=\
        soc-net.con passthrough=yes protocol=tcp
    add action=mark-connection chain=prerouting comment="" content=twimg.com \
        disabled=no dst-port=80 in-interface=to-LAN new-connection-mark=\
        soc-net.con passthrough=yes protocol=tcp
    add action=mark-packet chain=prerouting comment="" connection-mark=\
        soc-net.con disabled=no new-packet-mark=soc-net.p packet-mark=!proxy-pkt \
        passthrough=no protocol=tcp
    add action=mark-packet chain=output comment="" connection-mark=soc-net.con \
        disabled=no new-packet-mark=soc-net.p out-interface=to-LAN packet-mark=\
        !proxy-pkt passthrough=no
    add action=mark-connection chain=prerouting comment=IIX connection-mark=\
        !web-games.con content=!http://apps.facebook.com/texas_holdem disabled=no \
        dst-address-list=iix dst-port=80 in-interface=to-LAN new-connection-mark=\
        iix-a.con packet-mark=!web-games.p passthrough=yes protocol=tcp
    add action=mark-packet chain=prerouting comment="" connection-mark=iix-a.con \
        disabled=no new-packet-mark=iix-a.p packet-mark=!web-games.p passthrough=\
        no protocol=tcp
    add action=mark-packet chain=output comment="" connection-mark=iix-a.con \
        disabled=no new-packet-mark=iix-a.p out-interface=to-LAN packet-mark=\
        !proxy-pkt passthrough=no
    add action=mark-connection chain=prerouting comment=IX connection-mark=\
        !web-games.con content=!http://apps.facebook.com/texas_holdem disabled=no \
        dst-address-list=!iix dst-port=80 in-interface=to-LAN \
        new-connection-mark=ix-a.con packet-mark=!web-games.p passthrough=yes \
        protocol=tcp
    add action=mark-packet chain=prerouting comment="" connection-mark=ix-a.con \
        disabled=no new-packet-mark=ix-a.p packet-mark=!web-games.p passthrough=\
        no protocol=tcp
    add action=mark-packet chain=output comment="" connection-mark=ix-a.con \
        disabled=no new-packet-mark=ix-a.p out-interface=to-LAN packet-mark=\
        !proxy-pkt passthrough=no
    add action=mark-connection chain=postrouting comment=Limit-down \
        connection-bytes=262144-4294967295 connection-mark=!web-games.con \
        disabled=no new-connection-mark=lim-down.c out-interface=to-LAN \
        packet-mark=!web-games.p passthrough=yes protocol=tcp
    add action=mark-packet chain=postrouting comment="" connection-mark=\
        lim-down.c disabled=no new-packet-mark=lim-down.p out-interface=to-LAN \
        packet-mark=!proxy-pkt passthrough=no protocol=tcp
    add action=mark-packet chain=output comment="" connection-mark=lim-down.c \
        disabled=no new-packet-mark=lim-down.p out-interface=to-LAN packet-mark=\
        !proxy-pkt passthrough=no protocol=tcp
    thx buat bro dingo atas tutorialnya Click here to enlarge

    mohon dikoreksi gan, kali aja ada yg salah... maklum msh tahap belajar nih Click here to enlarge

  19. #225
    Status
    Offline
    lovian's Avatar
    Newbie
    Join Date
    Oct 2008
    Posts
    63
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ini simple queue-nya :

    Code:
    /queue simple
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=to-LAN \
        limit-at=2000000/2000000 max-limit=100000000/100000000 name=Proxy-HIT \
        packet-marks=proxy-pkt parent=none priority=2 queue=PROXY/PROXY \
        total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=24000/24000 name=Ping packet-marks=icmp-pkt parent=none \
        priority=1 queue=PFIFO-64/PFIFO-64 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        0/0 max-limit=256000/1000000 name=Main parent=none priority=8 queue=\
        default-small/default-small total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        64000/512000 max-limit=256000/1000000 name="Sub MAIN" packet-marks=\
        iix-a.p,ix-a.p,soc-net.p,web-games.p,lim-down.p parent=Main priority=8 \
        queue=default-small/default-small target-addresses=192.168.0.0/24 \
        total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        128000/512000 max-limit=256000/1000000 name=Int packet-marks=ix-a.p \
        parent="Sub MAIN" priority=8 queue=default-small/default-small \
        target-addresses=192.168.0.0/24 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        128000/512000 max-limit=256000/1000000 name=Local packet-marks=iix-a.p \
        parent="Sub MAIN" priority=8 queue=default-small/default-small \
        target-addresses=192.168.0.0/24 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=BILLING-INT packet-marks=\
        ix-a.p parent=Int priority=6 queue=default-small/default-small \
        target-addresses=192.168.0.250/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=BILLING-IND packet-marks=\
        iix-a.p parent=Local priority=6 queue=default-small/default-small \
        target-addresses=192.168.0.250/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        64000/256000 max-limit=256000/1000000 name=SOCIAL-NETWORKING \
        packet-marks=soc-net.p parent="Sub MAIN" priority=2 queue=\
        default-small/default-small target-addresses=192.168.0.0/24 total-queue=\
        default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        64000/256000 max-limit=256000/1000000 name=WEB-GAMES packet-marks=\
        web-games.p parent="Sub MAIN" priority=1 queue=\
        default-small/default-small target-addresses=192.168.0.0/24 total-queue=\
        default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        64000/128000 max-limit=128000/256000 name=LIMIT-DOWNLOAD packet-marks=\
        lim-down.p parent="Sub MAIN" priority=8 queue=limit-upload/limit-download \
        target-addresses=192.168.0.0/24 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS01-IND packet-marks=iix-a.p \
        parent=Local priority=5 queue=default-small/default-small \
        target-addresses=192.168.0.1/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS02-IND packet-marks=iix-a.p \
        parent=Local priority=5 queue=default-small/default-small \
        target-addresses=192.168.0.2/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS03-IND packet-marks=iix-a.p \
        parent=Local priority=5 queue=default-small/default-small \
        target-addresses=192.168.0.3/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS04-IND packet-marks=iix-a.p \
        parent=Local priority=5 queue=default-small/default-small \
        target-addresses=192.168.0.4/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS05-IND packet-marks=iix-a.p \
        parent=Local priority=5 queue=default-small/default-small \
        target-addresses=192.168.0.5/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS06-IND packet-marks=iix-a.p \
        parent=Local priority=5 queue=default-small/default-small \
        target-addresses=192.168.0.6/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS07-IND packet-marks=iix-a.p \
        parent=Local priority=5 queue=default-small/default-small \
        target-addresses=192.168.0.7/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS08-IND packet-marks=iix-a.p \
        parent=Local priority=5 queue=default-small/default-small \
        target-addresses=192.168.0.8/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS09-IND packet-marks=iix-a.p \
        parent=Local priority=5 queue=default-small/default-small \
        target-addresses=192.168.0.9/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS10-IND packet-marks=iix-a.p \
        parent=Local priority=5 queue=default-small/default-small \
        target-addresses=192.168.0.10/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS11-IND packet-marks=iix-a.p \
        parent=Local priority=5 queue=default-small/default-small \
        target-addresses=192.168.0.11/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS12-IND packet-marks=iix-a.p \
        parent=Local priority=5 queue=default-small/default-small \
        target-addresses=192.168.0.12/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS13-IND packet-marks=iix-a.p \
        parent=Local priority=5 queue=default-small/default-small \
        target-addresses=192.168.0.13/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS14-IND packet-marks=iix-a.p \
        parent=Local priority=5 queue=default-small/default-small \
        target-addresses=192.168.0.14/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS15-IND packet-marks=iix-a.p \
        parent=Local priority=5 queue=default-small/default-small \
        target-addresses=192.168.0.15/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS01-INT packet-marks=ix-a.p \
        parent=Int priority=5 queue=default-small/default-small target-addresses=\
        192.168.0.1/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS02-INT packet-marks=ix-a.p \
        parent=Int priority=5 queue=default-small/default-small target-addresses=\
        192.168.0.2/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS03-INT packet-marks=ix-a.p \
        parent=Int priority=5 queue=default-small/default-small target-addresses=\
        192.168.0.3/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS04-INT packet-marks=ix-a.p \
        parent=Int priority=5 queue=default-small/default-small target-addresses=\
        192.168.0.4/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS05-INT packet-marks=ix-a.p \
        parent=Int priority=5 queue=default-small/default-small target-addresses=\
        192.168.0.5/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS06-INT packet-marks=ix-a.p \
        parent=Int priority=5 queue=default-small/default-small target-addresses=\
        192.168.0.6/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS07-INT packet-marks=ix-a.p \
        parent=Int priority=5 queue=default-small/default-small target-addresses=\
        192.168.0.7/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS08-INT packet-marks=ix-a.p \
        parent=Int priority=5 queue=default-small/default-small target-addresses=\
        192.168.0.8/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS09-INT packet-marks=ix-a.p \
        parent=Int priority=5 queue=default-small/default-small target-addresses=\
        192.168.0.9/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS10-INT packet-marks=ix-a.p \
        parent=Int priority=5 queue=default-small/default-small target-addresses=\
        192.168.0.10/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS11-INT packet-marks=ix-a.p \
        parent=Int priority=5 queue=default-small/default-small target-addresses=\
        192.168.0.11/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS12-INT packet-marks=ix-a.p \
        parent=Int priority=5 queue=default-small/default-small target-addresses=\
        192.168.0.12/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS13-INT packet-marks=ix-a.p \
        parent=Int priority=5 queue=default-small/default-small target-addresses=\
        192.168.0.13/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS14-INT packet-marks=ix-a.p \
        parent=Int priority=5 queue=default-small/default-small target-addresses=\
        192.168.0.14/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
        direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
        25000/100000 max-limit=256000/1000000 name=WS15-INT packet-marks=ix-a.p \
        parent=Int priority=5 queue=default-small/default-small target-addresses=\
        192.168.0.15/32 total-queue=default-small

 

 
Page 15 of 20 FirstFirst ... 51314151617 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Simple Bandwidth Unlimited Browsing - Limited Download
    By adhielesmana in forum Tutorial
    Replies: 814
    Last Post: 13-11-2016, 16:43
  2. Internal Proxy V.3.22 vs Latency
    By dingo in forum Beginner Basics
    Replies: 3
    Last Post: 06-09-2012, 09:42
  3. Internal Web-proxy V3.xx Vs Latency
    By dingo in forum General Networking
    Replies: 18
    Last Post: 09-03-2012, 23:24
  4. proxy internal haw-haw
    By sufandi in forum General Networking
    Replies: 5
    Last Post: 23-08-2009, 21:43
  5. [help]MCT 3.26, Internal proxy
    By yephta in forum Scripting @ Mikrotik
    Replies: 9
    Last Post: 10-08-2009, 14:26

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •