Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 19 of 55 FirstFirst ... 9171819202129 ... LastLast
Results 271 to 285 of 815
  1. #271
    Status
    Offline
    nsubagio's Avatar
    Newbie
    Join Date
    Mar 2010
    Posts
    34
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    terima kasih Click here to enlarge banget mas adhilesmana tutornya sangat membantu saya.

    akhirnya jaringan warnet sama hostpot saya bisa browsing wus wus. Download cekek abis. lumayanlah masih di kasih 20 s/d 40 Kbps pakai IDM Click here to enlarge

    setingan masih sama, cuma beda di in-interface, karena saya pakai mode brigde jadi in-interface langsung saya pakai pppoe-speedy

    nih setingannya Click here to enlarge

    MANGLE
    ip firewall mangle print
    Flags: X - disabled, I - invalid, D - dynamic
    0 ;;; Download Lan
    chain=forward in-interface=pppoe-speedy out-interface=local protocol=tcp
    connection-bytes=262146-4294967295 action=mark-connection
    new-connection-mark=Download passthrough=yes

    1 chain=forward in-interface=pppoe-speedy out-interface=local protocol=tcp
    connection-mark=Download action=mark-packet new-packet-mark=Download
    passthrough=no

    2 ;;; Download Wifi
    chain=forward in-interface=pppoe-speedy out-interface=wifi protocol=tcp
    connection-bytes=262146-4294967295 action=mark-connection
    new-connection-mark=Download wifi passthrough=yes

    3 chain=forward in-interface=pppoe-speedy out-interface=wifi protocol=tcp
    connection-mark=Download wifi action=mark-packet
    new-packet-mark=Download wifi passthrough=no

    QUEUE TYPE
    queue type print
    name="Batasi Download" kind=pcq pcq-rate=128000 pcq-limit=50
    pcq-classifier=dst-address pcq-total-limit=2000
    QUEUE TREE
    queue tree print
    Flags: X - disabled, I - invalid
    0 name="Download Lan" parent=global-out packet-mark=Download limit-at=0
    queue=Batasi Download priority=8 max-limit=128000 burst-limit=0
    burst-threshold=0 burst-time=0s

    1 name="Download wifi" parent=global-out packet-mark=Download wifi
    limit-at=0 queue=Batasi Download priority=8 max-limit=128000
    burst-limit=0 burst-threshold=0 burst-time=0s
    Maju Terus Mikrotik Indonesia Click here to enlarge Click here to enlarge Click here to enlarge

    NB. lari dari pembahasan
    Tulung gan, cara bantai netcut gmn ya. udah banyak tutor yang saya implentasikan tapi masih tembus juga. kasih saran dunk gan. udah mumet dikerjain netcut Click here to enlarge
    Last edited by nsubagio; 11-05-2010 at 03:59.

  2. #272
    Status
    Offline
    happiers07's Avatar
    Member
    Join Date
    Apr 2009
    Posts
    162
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    kl digunain untuk LB nth kok ga bisa ya??

  3. #273
    Status
    Offline
    nsubagio's Avatar
    Newbie
    Join Date
    Mar 2010
    Posts
    34
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    waduh, ada masalah nih om "Tanya sama rekan2 yang udah sukses aja" takut di marahin sama mas adhi.
    setelah di pantau beberapa jam, ternyata loading poker termasuk dalam download juga.

    bingung saya om, gimana misahinnya untuk poker itu. sedangkan untuk download sangat sukses tercekek kerjanya.

  4. The Following User Says Thank You to nsubagio For This Useful Post:


  5. #274
    Status
    Offline
    MIKEROTIK's Avatar
    Newbie
    Join Date
    Nov 2009
    Posts
    27
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kalo pakai ini game jadi lag. solusinya gmana ya?

  6. The Following User Says Thank You to MIKEROTIK For This Useful Post:


  7. #275
    Status
    Offline
    mahaadit's Avatar
    VIP Member
    Join Date
    Jan 2010
    Location
    Yogyakarta
    Posts
    706
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by putra_maiwa Click here to enlarge
    mesti target IP client, coba pake queue simple isi target address, paket mark
    dan limit client (contoh=64k), trus uji coba client.... cekek abizz Click here to enlarge
    kalao di tambah in itu nanti apa bisa los untuk browsing mas??
    mohon pencerahannya

    jd masalahnya cuma sepele

    dr settingan di atas

    cuma ada 1 client g tau dia pk idm atau apa gitu

    bw ku jadi bocor.gitu..

    padahal aku cek pk pc di rumah sendiri normal jalannya

    jadi download bates in 128kbps dan buat browsing loss

    alias tidak di batas in gitu..

  8. The Following User Says Thank You to mahaadit For This Useful Post:


  9. #276
    Status
    Offline
    putra_maiwa's Avatar
    Forum Guru
    Join Date
    Sep 2009
    Posts
    1,298
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by mahaadit Click here to enlarge
    kalao di tambah in itu nanti apa bisa los untuk browsing mas??
    mohon pencerahannya

    jd masalahnya cuma sepele

    dr settingan di atas

    cuma ada 1 client g tau dia pk idm atau apa gitu

    bw ku jadi bocor.gitu..

    padahal aku cek pk pc di rumah sendiri normal jalannya

    jadi download bates in 128kbps dan buat browsing loss

    alias tidak di batas in gitu..
    mending di buat sendiri pake mangle

    DOWNLOAD
    /ip fi mangle
    Code:
    add chain=forward out-interface=Lan protocol=tcp connection-bytes=\
    128000-4294967295 action=mark-connection new-connection-mark=\
    Limit_Down passthrough=yes comment="Limited Download"
    add chain=forward out-interface=Lan protocol=tcp connection-mark=\
    Limit_Down action=mark-packet new-packet-mark=Limit_Down passthrough=no
    /queue type
    Code:
    name="Limit Download" kind=pcq pcq-rate=128000 pcq-limit=50 \
    pcq-classifier=dst-address pcq-total-limit=2000
    /queue tree
    Code:
    add name="Limit Download" parent=global-out packet-mark=Limit_Down \
    limit-at=0 queue=Limit Download priority=8 max-limit=128000 burst-limit=0 \
    burst-thr shold=0 burst-time=0s
    BROWSING
    /ip fi mangle
    Code:
    add chain=forward action=mark-connection new-connection-mark=Browsing \
    passthrough=yes protocol=tcp in-interface=Wan \
    connection-bytes=0-174000 
    chain=forward action=mark-packet new-packet-mark=Browsing passthrough=no \
    protocol=tcp in-interface=Wan connection-mark=Browsing
    /ip queue tree
    Code:
    name="Browsing" parent=global-out packet-mark=Browsing limit-at=0 \
    queue=Browsing priority=1 max-limit=0 burst-limit=0 burst-threshold=0 \
    burst-time=0s
    perhatikan prioritas, di sesuaikan.....

    hoaamm... cape trial error mark-con non http..Click here to enlargeClick here to enlarge

  10. The Following 2 Users Say Thank You to putra_maiwa For This Useful Post:


  11. #277
    Status
    Offline
    adhielesmana's Avatar
    Administrator
    Join Date
    Jan 2009
    Location
    http://www.adhielesmana.com
    Posts
    3,054
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    waduh... pertanyaan sangat banyak... jadi bingung saya mo mulai dari mana...

    Intinya kalau yang poker ingat ini baik2.. :

    anda buat dulu address list ip ip facebook poker dll.. ada di tutorial juga untuk membypass bandwith poker facebook dan membuat address list facebook.. lalu setelah ketemu address listnya. pada mark packet di mangle anda kasi src address list [!] / selain address list facebook tadi.

    buat yang nth.. siapa bilang tidak bisa.. klo konsep tuts saya ini 1 line.. jika anda menghendaki dua line .. kan tinggal buat 2x tuts saya.. gampang toh..

    untuk game.. anda modifikasi aja..
    pada mangle yang dilimit hanya tcp src port 80 ( web http ) aja. jadi selain port 80 gak ke limit..

  12. The Following 2 Users Say Thank You to adhielesmana For This Useful Post:


  13. #278
    Status
    Offline
    zounet's Avatar
    Baru Gabung
    Join Date
    Feb 2010
    Posts
    18
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Misi semua.... Click here to enlarge

    Ane masih awam masalah mikrotik....
    Tapi ane suka mencoba dulu sebelum bertanya.... Click here to enlarge
    Udah hampir 1 minggu ane baca2 forum mikrotik dari tutorial sampe firewall ...
    Cuma pengen bisa bagi bandwitdh client supaya ::

    1.Browsing lost
    2.Download limit
    3.FB sma Poker loss/Diprioritaskan
    Click here to enlarge

    Selanjutnya nanti kalo udah bisa yang diatas ane pengen bisa ::
    4.Pake proxy external (kebetulan ada pc nganggur)
    5.Setting PB di mikrotik

    Tapi 4 sma 5 nanti dulu yang 1,2,3 aja masih belum selese Click here to enlargeClick here to enlarge

    Kondisi Warnet ane kaya gini ::

    Internet --> Modem -- > Mikrotik -- > HUB/Switch -- >Client

    -Koneksi Speedy 2Mbps
    -10 PC Client
    -1 PC Server


    Masalah yang ane alamin setelah nyoba2 setting temen2 disini
    -Simple bandwidth unlimited browsing
    -[OPTIMALISASI] Texas HoldEm Poker and Facebook mania
    Untuk thread ini ane suka sekali setting uburcumi loading poker untuk pertama kalinya memang lama tapi setelah kedua kalinya loading cuma 3-4 detikan Click here to enlarge
    -Implementasi Penggunaan PCQ Bagi ISP Untuk Mendapatkan Hasil Yang Maksimal
    -Simple Queue, Memisah Bandwidth Lokal dan Internasional
    -Limit Bandwidth dengan extension mengatasi Download Manager
    -masih banyak lagi setting2 yang udah ane cobain sampe Page berapa ya di bagian beginner Click here to enlarge sampe page 10 Click here to enlarge


    Nah justru dari sekian banyak settingan itu settingan yang mana yang harus ane pasang nanti nya di mikrotik ane Click here to enlarge ...
    -ada yang setingan bandwithd tapi IDM masih tembus..
    -ada setingan yang bandwidth download kebatasin tapi browsing juga kebatasin ..



    Maksud ane post disini mau minta saran dari temen2 semua settingan apa yang kira2 nya cocok untuk setting bandwidth managemen warnet ane...
    Nanti ane ikutin saran2 nya terus langsung coba ...Click here to enlarge


    Oia satu lagi

    ane pernah baca tulisan kang doni
    "saya pake simple queue untuk shaping,quee tree untuk poker,flash,dll"
    Ane penasaran sama kata2 itu tapi masih belum ketemu settingan kaya gitu sperti apa di forum ini ...Click here to enlarge

    Yang ane pake sekarang settingan cuma kaya gini aja ....

    Click here to enlarge

    Click here to enlarge

    Click here to enlarge
    Untuk yang simple queue bener ga ya didisable aja ?
    Soalnya ane pikir bandwidth nya udah diatus sma mangle sma queue tree diatas ...?Click here to enlarge koreksi ya ...



    NB:
    Mikrotik 2.9.xx Click here to enlarge
    Spek PC ::
    Proc :: Intel celeron 2.8Ghz
    Hdd :: 10Gb
    Memory :: 256Mb

    Lagi nabung bli license yang harga 450 Click here to enlarge



    Ditunggu ya saran nya temen2 Click here to enlargeClick here to enlarge

  14. #279
    Status
    Offline
    zounet's Avatar
    Baru Gabung
    Join Date
    Feb 2010
    Posts
    18
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Wah post ane yang panjang lebar kemana ya koq ga masuk Click here to enlarge

    ----Edit ------


    Ane baru gan di dunia mikrotik Click here to enlarge
    Mau bisa setting mikrotik sendiri untuk warnet sendiri...
    Udah ampir satu minggu baca2 di forum ini ...
    Udah banyak settingan yang pernah ane coba ...
    Tapi saking banyak nya settingan itu jadi bingung ane mau pake yang mna yang cocok untuk warnet ane Click here to enlarge

    Kondisi warnet ane kaya gini

    Internet -- > Modem -- > Mikrotik -- > HUB -->Client

    Koneksi speedy 2mbps
    10 PC Client
    1 PC Server

    Mau setting bandwidth kaya gini ...

    1.Browsing Lost
    2.FB /Poker lost/diprioritaskan
    3.Download limit ...

    Browsing sma download limit masih bingung setting yang mana yang harus ane pasang di mikrotik ane ...
    Mungkin ane bingung untuk menyesuaikan dengan kondisi warnet ane gan ...Click here to enlarge
    ada settingan yang download limit browsing limit Click here to enlarge
    Ada yang download limit tapi ane test IDM di client dapet penuh bandwitdh punya ane 200Kbps lebih Click here to enlarge

    Kalo untuk poker
    Ane cobain yang bro dingo -->hasil nya loading poker lmyan masih lama tapi pas maen lancar aja ..... Click here to enlarge
    Ane cobain yang uburcumi --> Ini settingan yang ane suka loading poker pertama emang rada lma dikit..yang kedua kalinya 3-4 detik doank Click here to enlarge


    NB:Mikrotik 2.9.xx
    Spek PC Mikrotik ::
    Proc :: Intel Celeron 2.8Ghz
    HDD :: 10 Gb
    Memory :: 256Mb


    Minta sarannya ya temen2 semua ..setting bandwidth management untuk warnet ane cocok yang mana...
    Nanti ane ikutin saran2nya plus cobain langsung ... Click here to enlarge


    Ada yang lupa Click here to enlarge
    Settingan sekarang kaya gini ....

    Click here to enlarge

    Click here to enlarge

    Click here to enlarge
    Yang simple queue ini apa bener ane didisable ya ...?
    Soalnya kan ada setting mangle sma queue tree diatas ...
    Koreksi ya ...Click here to enlarge
    Last edited by zounet; 12-05-2010 at 13:23.

  15. The Following User Says Thank You to zounet For This Useful Post:


  16. #280
    Status
    Offline
    adhielesmana's Avatar
    Administrator
    Join Date
    Jan 2009
    Location
    http://www.adhielesmana.com
    Posts
    3,054
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kalau ente ngomongnya baru newbie.. apalagi baru seminggu.. ga usah ngarep nyeting bandwith yang aneh2 gitu.. setting aja dlu standar.. pake simple queue klo dah paham topologi dan fungsi dasar mikrotik baru di kembangkan.. jangan asal mencampur tutorial.. kadang mereka beda konsep dan topologi.. yang jelas.. anda wajib paham dlu dasar mikrotik.. apa itu chain.. fungsinya dll..

  17. The Following 3 Users Say Thank You to adhielesmana For This Useful Post:


  18. #281
    Status
    Offline
    zounet's Avatar
    Baru Gabung
    Join Date
    Feb 2010
    Posts
    18
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by adhielesmana Click here to enlarge
    kalau ente ngomongnya baru newbie.. apalagi baru seminggu.. ga usah ngarep nyeting bandwith yang aneh2 gitu.. setting aja dlu standar.. pake simple queue klo dah paham topologi dan fungsi dasar mikrotik baru di kembangkan.. jangan asal mencampur tutorial.. kadang mereka beda konsep dan topologi.. yang jelas.. anda wajib paham dlu dasar mikrotik.. apa itu chain.. fungsinya dll..
    Oke deh Guru maaf tentang pertanyaan nya ... Click here to enlarge
    Saya cuma kehabisan pikiran mentok dan hanya pengen nanya karena sudah bingung ....
    thanks.

  19. #282
    Status
    Offline
    zounet's Avatar
    Baru Gabung
    Join Date
    Feb 2010
    Posts
    18
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Oke deh Guru maaf tentang pertanyaannya .... Click here to enlarge
    saya cuma kebingunangan milih settingan yang mna yang cocok untuk warnet saya.kali aja saya ada hasilnya nanya di forum ini ...minta saran dan kritiknya
    thanks

  20. The Following User Says Thank You to zounet For This Useful Post:


  21. #283
    Status
    Offline
    faiz_mahbob's Avatar
    Member
    Join Date
    Sep 2009
    Posts
    248
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    makasih mas Adi...akhirnya saya mengerti cara kerja PCQ setelah tahu bisa dilimit berdasarkan connection byte... kemaren2 masih pake simple queue. cari simple, biasa nubi Click here to enlarge tapi ya gitu, rebutan juga jadinya kalo semua donlod.

    sekarang lagi ngoprek seting parent dan child, buat ngatur prioritynya. semoga bisaClick here to enlarge

    Updatee
    berhasil Masss.....ehhehehee udah tak kasih jempol tuh.

    1.masukin dulu ip ke address list di firewall
    2.tambahin address list di mangle (advance -- dst adress list)
    3.masukin queue tree dehh...

    tinggal kasih prioritynya...akhirnya ngarti juga Click here to enlarge
    trus penampakannya kaya gini.
    Click here to enlarge
    yang masih blom ngerti masalah parent
    kok ada global-in, global-out sama global-total bedanya apa ya?
    sayng tidak menerima tanya jawab dan konsultasi wkwkwkwkwkwwkkClick here to enlarge

    nanya sama temen2....(kalo mas adi yang mau jawab sih lebih OK) ehheheheeee......
    pas download Ubuntu pake IDM speed nya aman2 aja, tapi pas aku download routerOS v4.9 dari mikrotik.com kenapa speednya jebol yah?
    adakah yang bisa menerangkan?
    Last edited by faiz_mahbob; 13-05-2010 at 03:12.

  22. #284
    Status
    Offline
    faiz_mahbob's Avatar
    Member
    Join Date
    Sep 2009
    Posts
    248
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    sory boss...ternyata webproxy extrernal squid di interface3 nya Running . . . jadi dibelokin ke port 3128, makanya jebol bandwith
    ngga teliti....kalo ngga pake webproxy squid sih jalan, so far so good, tapi kalo squidnya running PIYE IKI???
    Last edited by faiz_mahbob; 13-05-2010 at 04:25.

  23. The Following User Says Thank You to faiz_mahbob For This Useful Post:


  24. #285
    Status
    Offline
    K-45's Avatar
    Newbie
    Join Date
    Apr 2009
    Posts
    48
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by adhielesmana Click here to enlarge
    kalau ente ngomongnya baru newbie.. apalagi baru seminggu.. ga usah ngarep nyeting bandwith yang aneh2 gitu.. setting aja dlu standar.. pake simple queue klo dah paham topologi dan fungsi dasar mikrotik baru di kembangkan.. jangan asal mencampur tutorial.. kadang mereka beda konsep dan topologi.. yang jelas.. anda wajib paham dlu dasar mikrotik.. apa itu chain.. fungsinya dll..
    Click here to enlarge
    Ane juga denger kata2 ini waktu awal2 ubek2 mikrotik...
    Ehh.... tny emang setelah di praktekin gak harus serumit itu...
    Kdang yng simpel spt tutorial dr bro adhielesmana udah cukup...
    Sebab dari tutorial yg simpel ini bisa di modifikasi macem2..
    Yg penting pahami yg dasar dulu...
    Selanjutnya terserah anda.....Click here to enlarge

  25. The Following User Says Thank You to K-45 For This Useful Post:


 

 
Page 19 of 55 FirstFirst ... 9171819202129 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Similar Threads

  1. misahin download dan browsing?
    By dedikdwiyanto in forum Scripting @ Mikrotik
    Replies: 55
    Last Post: 24-08-2011, 20:07
  2. Replies: 67
    Last Post: 07-08-2011, 17:19
  3. Memisahkan jalur download dan browsing..(konsep)
    By choi in forum General Networking
    Replies: 7
    Last Post: 18-07-2011, 14:46
  4. Limiting Bandwidth, Upload+download+Browsing
    By hqki in forum General Networking
    Replies: 11
    Last Post: 05-02-2011, 17:18
  5. ask browsing dgn download beda koneksi
    By cumi23 in forum Beginner Basics
    Replies: 1
    Last Post: 23-01-2009, 11:30

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •