Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 51 12311 ... LastLast
Results 1 to 15 of 763
  1. #1
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0

    The NEW LoadBalance!! More Powerfull -TESTED-

    :: Tested on MikroTik 3.25 & WORKS WELL TOO on 3.24 ::


    Akhirnya setelah sekian lama, tidak membuat tutz menyumbangkan lagi tutz baru,sebenarnya masih ada 3-4 tutorial lagi, tapi bertahap satu-satu dulu, dan semoga tutorial ini banyak membantu Click here to enlarge

    Seperti biasa, kutipan Akang berikut ini
    DILARANG COPY PASTE TANPA IZIN ATAU CREDIT KE FORUMMIKROTIK
    Akang banyak menjumpai blog-blog, yang mengambil Jimplak PLEK sama persis konfigurasi disini tanpa CREDIT!! Tolong Hormati kami yang meluangkan waktu sharing konfigurasi SECARA GRATIS tanpa dipungut biaya sepeserpun,berikanlah kami CREDIT jangan asal comot, di forum manapun termasuk kaskus juga sangat membenci orang yang melakukan COPAS mentah-mentah tanpa memberikan "credit"

    Ok,cukup sekilas infonya. Apa latar belakang muncul tutorial baru ini? alasannya, Akang ingin meningkatkan performa dan lebih bertenaga, dan konsep kali ini berbeda dengan sebelumnya. Perbedaan yang mencolok bagi Akang, dan sangat2 maknyusss sekali...
    1. Akses video atau audio streaming menjadi 4x lebih cepat
    2. Akses browsing juga sama menjadi berlipat-lipat lebih cepat
    3. Stabil

    Notes :
    Selama Akang menggunakan konfigurasi ini, hotspot bisa berjalan lancar [kembali menggunakan UserMan, thanks buat bro atas info berharganya], YM juga mulus tanpa putus-putus, mIRC jalan lancar dan mulus, semuanya pokoknya MULUS tanpa gangguan sedikitpun.
    JIKA.... jika anda mengalami gangguan silahkan dipahami dan di-TELAAH dahulu dimana yang salah jangan asal JEPLAK Click here to enlarge

    OK,let's go to the TKP!! Click here to enlarge

    Konfigurasi 5 Speedy PPPoE dan 1 Ethernet [Lokal]

    Setting PPPoE Client, mencomot
    >_
    /interface pppoe-client
    add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 comment="" \
    dial-on-demand=no disabled=no interface=Speedy-1 max-mru=1480 max-mtu=1480 \
    mrru=disabled name="PPPoE-1" user="******@telkom.net" password="***" profile=default \
    service-name="" use-peer-dns=no user="***"

    add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 comment="" \
    dial-on-demand=no disabled=no interface=Speedy-2 max-mru=1480 max-mtu=1480 \
    mrru=disabled name="PPPoE-2" user="******@telkom.net" password="***" profile=default \
    service-name="" use-peer-dns=no user="***"

    add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 comment="" \
    dial-on-demand=no disabled=no interface=Speedy-3 max-mru=1480 max-mtu=1480 \
    mrru=disabled name="PPPoE-3" user="******@telkom.net" password="***" profile=default \
    service-name="" use-peer-dns=no user="***"

    add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 comment="" \
    dial-on-demand=no disabled=no interface=Speedy-4 max-mru=1480 max-mtu=1480 \
    mrru=disabled name="PPPoE-4" user="******@telkom.net" password="***" profile=default \
    service-name="" use-peer-dns=no user="***"

    add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 comment="" \
    dial-on-demand=no disabled=no interface=Speedy-5 max-mru=1480 max-mtu=1480 \
    mrru=disabled name="PPPoE-5" user="******@telkom.net" password="***" profile=default \
    service-name="" use-peer-dns=no user="***"


    New Mangle LoadBalance!!
    >_
    /ip firewall mangle
    add action=mark-connection chain=input comment=\
    "NEW Load Balance" connection-state=new \
    disabled=no in-interface=Speedy-1 new-connection-mark=ADSL-1 \
    passthrough=yes
    add action=mark-connection chain=input comment="" connection-state=new \
    disabled=no in-interface=Speedy-2 new-connection-mark=ADSL-2 \
    passthrough=yes
    add action=mark-connection chain=input comment="" connection-state=new \
    disabled=no in-interface=Speedy-3 new-connection-mark=ADSL-3 \
    passthrough=yes
    add action=mark-connection chain=input comment="" connection-state=new \
    disabled=no in-interface=Speedy-4 new-connection-mark=ADSL-4 \
    passthrough=yes
    add action=mark-connection chain=input comment="" connection-state=new \
    disabled=no in-interface=Speedy-5 new-connection-mark=ADSL-5 \
    passthrough=yes
    add action=mark-routing chain=output comment="" connection-mark=ADSL-1 \
    disabled=no new-routing-mark=jalur-1 passthrough=no
    add action=mark-routing chain=output comment="" connection-mark=ADSL-2 \
    disabled=no new-routing-mark=jalur-2 passthrough=no
    add action=mark-routing chain=output comment="" connection-mark=ADSL-3 \
    disabled=no new-routing-mark=jalur-3 passthrough=no
    add action=mark-routing chain=output comment="" connection-mark=ADSL-4 \
    disabled=no new-routing-mark=jalur-4 passthrough=no
    add action=mark-routing chain=output comment="" connection-mark=ADSL-5 \
    disabled=no new-routing-mark=jalur-5 passthrough=no
    add action=mark-connection chain=prerouting comment="" disabled=no \
    dst-address-type=!local in-interface=Lokal new-connection-mark=\
    ADSL-1 passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:5/0
    add action=mark-connection chain=prerouting comment="" disabled=no \
    dst-address-type=!local in-interface=Lokal new-connection-mark=\
    ADSL-2 passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:5/1
    add action=mark-connection chain=prerouting comment="" disabled=no \
    dst-address-type=!local in-interface=Lokal new-connection-mark=\
    ADSL-3 passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:5/2
    add action=mark-connection chain=prerouting comment="" disabled=no \
    dst-address-type=!local in-interface=Lokal new-connection-mark=\
    ADSL-4 passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:5/3
    add action=mark-connection chain=prerouting comment="" disabled=no \
    dst-address-type=!local in-interface=Lokal new-connection-mark=\
    ADSL-5 passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:5/4
    add action=mark-routing chain=prerouting comment="" connection-mark=ADSL-1 \
    disabled=no in-interface=HotSpot new-routing-mark=jalur-1 passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=ADSL-2 \
    disabled=no in-interface=HotSpot new-routing-mark=jalur-2 passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=ADSL-3 \
    disabled=no in-interface=HotSpot new-routing-mark=jalur-3 passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=ADSL-4 \
    disabled=no in-interface=HotSpot new-routing-mark=jalur-4 passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=ADSL-5 \
    disabled=no in-interface=HotSpot new-routing-mark=jalur-5 passthrough=yes


    Konfigurasi NAT
    -- Ada 2 versi, silahkan pilih, suka-suka --

    [code]Versi ke-1
    >_
    /ip firewall nat
    add chain=srcnat action=masquerade out-interface=PPPoE-1 comment="" disabled=no
    add chain=srcnat action=masquerade out-interface=PPPoE-2 comment="" disabled=no
    add chain=srcnat action=masquerade out-interface=PPPoE-3 comment="" disabled=no
    add chain=srcnat action=masquerade out-interface=PPPoE-4 comment="" disabled=no
    add chain=srcnat action=masquerade out-interface=PPPoE-5 comment="" disabled=no


    Versi ke-2
    >_
    /ip firewall nat
    add chain=srcnat action=masquerade src-address="IP Lokal anda"


    Konfigurasi Route
    >_
    /ip route
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-1 \
    routing-mark=Jalur-1
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-2 \
    routing-mark=Jalur-2
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-3 \
    routing-mark=Jalur-3
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-4 \
    routing-mark=Jalur-4
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-5 \
    routing-mark=Jalur-5
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-2
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-4
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-3
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-1
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-5
    add comment="" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=PPPoE-4
    add comment="" disabled=no distance=3 dst-address=0.0.0.0/0 gateway=PPPoE-2


    ::: Screen Crrotttt :::

    Click here to enlarge
    Penyebaran bytes dan paket merata, diangka yang tidak selisih jauh, hanya saja di Akang ada 4 line, jadi default rote di 4, sehingga di mark=output jadi besar sendiri Click here to enlarge

    Gambar tes download dan streaming, menyusul lagi, blm ke warnet buat di ambilin screencrotnya Click here to enlarge

    TESTISMONIAL
    Code:
    
    
    
    
    
    Last edited by Akangage; 12-11-2011 at 08:10.

  2. The Following 430 Users Say Thank You to Akangage For This Useful Post:

    + Show/Hide list of the thanked

    4dmin.nimd4,4nubi5,4rif,5ib3du,a3m-nix,Aang,abxox,Ad0n,ad13l,adh1et,adhan247,adi_side,aduh_aduh,adurahul,afrinal,afwan,agen001,agtami,ahmad210993,akank,akbar,Alfarizy83,alfiannoer,alfondores,Althier,Alwi7666,alzikra,amaulana8,ampenannet,andhikatubagus,Androxz,anehbeng,animasoe,anjezz,Anonymous,ansoel,antoedelweiss,antomoreng,aokfi,araput,ardi85,ardy,arearm,arfzhd,argha11,aridho,ari_konek,arya32,ashriel,askanagase,awarmanf,Awimoweh,Ayyub06106,babang,bachelor99,badbadzmaru,bagnin,bahril,banyak kasus,BaSinX,BatavianX,bayigile,begenk,bgxerjoe,bhanetz,binaridigit,binix,bjssurya,bl3k3d35,blademotion,blitzcom,bocor,boengkak,boled,bototborneo,boy,Brindz,budakbaheula,budhis,budihermanto,buyungsandy,cahbest,calamary,cangok,cank ole,CaPunG,catman,chan_karno,chawulo_alith,Chen_Henz,chiwank,chmodzs,chordnet,Chronoss,cobz,coco_nk4l,coeky,copasid,cu2nkni2nk,cupliz,cw-12,d0d0n,d4m4n6,d4n1d3h,daeng moon,dalban21,dangdeur,dansyah1,darinol.net,darkarray,darwin.ahmad,dedebungas,dedesuhendar,delfry,denbagus_edy,dencow,denmasdanang,deposter,dhe_tox,dhitro,dHotz,diazaulia,dilarangkasbon,diwoo,djfreakster,dmszoel,dolcoi,doniepus,dot,dotter,dqurita77,Dr.Geyonk,drajatag,dramklover,dwight83,dwika,dx46tata,eddysubakir,eecha,eghen,ekoprastyo,eleven09,elgarong,emdees,entoz,Enyong,erik,erunix_unix,f3r_ry,f4iz4l,fagundez,fajar51,fajars,fals99,fanizar,fanni.zeck,faqiir,farmin,farrel.farizky,faul,felix_sg,firsyah,fredrik,fredy_Doank,freecell,freekers,freonzt,g4pt3k,GajahOling,gedesindhu,Ghoven,giantBoy,giantskunk,gin8vodka,glendylubis,gokimhock,gombal,gtnk,guncakes,han,hanna,Happy,harisoke,hataraku,healm4n,hen2drx,henry,hikmahcell,hqki,hudata,hys,hzone,h_frizky,i486dx,iamspa,icalace,iebee,iesien22,imcaja,indratp,inipakcis,invictus,ipoelnet,irving,Jati+,jeffry m h,jetsky,ji177my,joddy,jojo852852,jojon,jokotole82,judy_husin,juldian,junaidi_924,K-45,kannyd,karaeng,karim mmj,kastaji,katrok2009,kecoadisqo,kemenyek,kenthip,kermito,khai,khejes,khocock,kikuk,kimMoEng,klepon,Komandan,kosron,krazy_kat,kreco_maniak,krismawan,kriwelz,kroedil,kucing_tua,kuewetri,kunangkunang,kuro.kuskus,lakibini,leletx,lemod,lini,linux3000,lique,little,locantop,lollel,lucubrb,mach_hilal,maidenisme,manrieva,masea,masemen,masnawie,masQ,matdisini,maullana,mbahpace,mblooh,memorizzer,metabee,metal_abis,mikael2fx,Mikrobumi,milanvortex,mirzafaishal,mjm_oke,monoxs,moztru,Mr. Bus,mrafigf,mrgubrak,Muhammad Rizal Pahlevi,multicom_andri,murray,musing,mzachmad,m_amien,nana6262,ndh4y,nets,netsakom13,nettesnet,neverezra,niceman,noaustin,noge_man,nuah,nunukan,odzxy,oeoep,oesin,oik_oik,okim,oktama,orangenet23,otezz,paijokie,Pakdekabul,pancasila76,panjulan,parmitu,pasprapatan,pasu,pecethea,PECICILAN,perjaka,pesonk,petualang_jiwa,pi@n,picazzo,piteriko,pluckyus,pnl,ppl,pradana,prajaon,prihiri,Psych0ticfr3ak,QHEN,r3dwin3,rablydotconf,Rahmansyah,rahmatfaisal,raid,Rakay,rangkayu,ratmadi,rickythecrabs,ripmanis,riswan,rizal90,rizaldi7557,rmkgroup,robbiejobs,rovo,RRrr,s03b,sabtriady-system,sadepark,sailas,sampurna,sangcek,sanjaya89,saotome,selo_je,sempy26,senuker,sephia,shiva,sibuset,siharry,silent_70,si_mand3n,speedster,starfish_82,stuckz,Sueb Fahrizal,suh3ng,sum14rdi,sungaihitam,sutamikurniawan,system32,teper,test15,tharos,TheKradz,thiwoels,tikoes,tishafieq,tiyo,tnt,tolabul,tri yulirahardja,trunknet,tukangtidurterus,tu_negara,tyang_dusun,ucciesex,ucok_karnadi,ud1geol,udhi,unavailabled,unklceri,untungslamet,utak-atik,valnir,vieden,vladmr,waga,wahyu455,Wahyu6120,wahyusemarang,wanda_caffe,wandi,wanttobe,wedush1234,White_Heaven_Angels,wibawa,wrnet,wsputra,xeonx,Xerophie,xhiloe,xodoxs,xtrion,yog,yogaponsel,yogi.mikrotikid,yogii,yosanpro,yoyoxcomputer,yud14n5y4h,yulley,zackier,zaidh_alone,zainalk29,zambore,zambronx,ZEXEL,zhein,zikrull,zukianto,[a],_daEng_

  3. #2
    Status
    Offline
    banyak kasus's Avatar
    Member
    Join Date
    Jun 2008
    Location
    dunia ntah berantah
    Posts
    283
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    salut buat Mbah akange....
    mbah akange memng top habis...


    yang diatas pake HotSpot ya mbah akange..

    kalau koneksi ya haya 2 speedy gimana mbh akange dan gak pake HotSpot....
    gimana mbah akange...

    apa bisa begini ....(copy paste punya nya mbah akange ) jangan marah ya akange....

    /interface pppoe-client
    add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 comment="" \
    dial-on-demand=no disabled=no interface=Speedy-1 max-mru=1480 max-mtu=1480 \
    mrru=disabled name="******@telkom.net" password="***" profile=default \
    service-name="" use-peer-dns=no user="***"

    add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 comment="" \
    dial-on-demand=no disabled=no interface=Speedy-2 max-mru=1480 max-mtu=1480 \
    mrru=disabled name="******@telkom.net" password="***" profile=default \
    service-name="" use-peer-dns=no user="***"


    /ip firewall mangle
    add action=mark-connection chain=input comment=\
    "NEW Load Balance" connection-state=new \
    disabled=no in-interface=Speedy-1 new-connection-mark=ADSL-1 \
    passthrough=yes
    add action=mark-connection chain=input comment="" connection-state=new \
    disabled=no in-interface=Speedy-2 new-connection-mark=ADSL-2 \
    passthrough=yes

    /ip firewall mangle
    add action=mark-connection chain=input comment=\
    "NEW Load Balance" connection-state=new \
    disabled=no in-interface=Speedy-1 new-connection-mark=ADSL-1 \
    passthrough=yes
    add action=mark-connection chain=input comment="" connection-state=new \
    disabled=no in-interface=Speedy-2 new-connection-mark=ADSL-2 \
    passthrough=yes

    add action=mark-connection chain=prerouting comment="" disabled=no \
    dst-address-type=!local in-interface=Lokal new-connection-mark=\
    ADSL-1 passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:2/0
    add action=mark-connection chain=prerouting comment="" disabled=no \
    dst-address-type=!local in-interface=Lokal new-connection-mark=\
    ADSL-2 passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:2/1

    /ip firewall nat
    add chain=srcnat action=masquerade out-interface=PPPoE-1 comment="" disabled=no
    add chain=srcnat action=masquerade out-interface=PPPoE-2 comment="" disabled=no

    /ip route
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-1 \
    routing-mark=ADSL-1
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-2 \
    routing-mark=ADSL-2
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-2
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-1
    add comment="" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=PPPoE-2


    mohon dikoreksi.....
    scrip yang diatas pasti ada yang salah....
    mohon berbaik hti kepada mbah akange untuk koreksi yang salah...

    mohon bantuan ya mbah akange

  4. The Following 21 Users Say Thank You to banyak kasus For This Useful Post:

    + Show/Hide list of the thanked


  5. #3
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    @Mimin
    Wah... udah di approved!! Thanks mimin ada yg di edit ternyata, makasih om mimin Click here to enlarge

    @Banyak_kasus
    Betul... seperti itu, tapi jangan lupa di tes dulu, Akang butuh waktu lama bgt, pake konfigurasi di WIKI di akang ga beres hasilnya!! Strezzz.... dah Click here to enlarge akhirnya uprek2 sampe2 pelanggan pada komplain macem2 ha...ha...ha... Click here to enlarge dan inilah HASIL-NYA.... Tes aja buka Youtube... mesti ga putus2 yakin deh, TAPI jangan yang HD yah.. kalo HD masih belum kuat angkat masih di oprek lagi gimana biar lebih bertenaga lagi Click here to enlarge

  6. The Following 7 Users Say Thank You to Akangage For This Useful Post:


  7. #4
    Status
    Offline
    yosanpro's Avatar
    Co-Admin
    Join Date
    Nov 2007
    Location
    Bantul, Bantul, Yogyakarta
    Posts
    2,548
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    4
    Feedback Score
    1 (100%)
    Wew sip, pake fitur baru per-connection-classifier yang ada mulai di versi 3.24. Artinya dibawah versi itu belom bisa pake ini ya kang...

    Siap-siap upgrade Mikrotik nih... (sekarang masih pake 3.20)

    Wew, udah dibuatin link ke thread ini ama bung mimin...
    Last edited by yosanpro; 29-06-2009 at 20:05.

  8. The Following 2 Users Say Thank You to yosanpro For This Useful Post:


  9. #5
    Status
    Offline
    vzouh's Avatar
    Member Super Senior
    Join Date
    Jun 2009
    Location
    Solo-Sragen PP
    Posts
    682
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Sorry nih newbie numpang nanya
    klo setting diatas ada 2 line ISP tp ga usah di PPOE bs ga ?
    maksudnya PPOE dimodem ADSLnya?
    Mohon pencerahannya Click here to enlarge

  10. #6
    Status
    Offline
    cooling's Avatar
    Member
    Join Date
    Dec 2007
    Posts
    209
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    salutttttttttttt................... Click here to enlarge

  11. #7
    Status
    Offline
    banyak kasus's Avatar
    Member
    Join Date
    Jun 2008
    Location
    dunia ntah berantah
    Posts
    283
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Akangage Click here to enlarge
    @Mimin
    Wah... udah di approved!! Thanks mimin ada yg di edit ternyata, makasih om mimin Click here to enlarge

    @Banyak_kasus
    Betul... seperti itu, tapi jangan lupa di tes dulu, Akang butuh waktu lama bgt, pake konfigurasi di WIKI di akang ga beres hasilnya!! Strezzz.... dah Click here to enlarge akhirnya uprek2 sampe2 pelanggan pada komplain macem2 ha...ha...ha... Click here to enlarge dan inilah HASIL-NYA.... Tes aja buka Youtube... mesti ga putus2 yakin deh, TAPI jangan yang HD yah.. kalo HD masih belum kuat angkat masih di oprek lagi gimana biar lebih bertenaga lagi Click here to enlarge
    thanks mbah akange ...

    kebetulan disini msih pake mikrotik 29xxx

    jdi belum bisa di coba ,,,
    Last edited by banyak kasus; 29-06-2009 at 23:46.

  12. #8
    Status
    Online
    aankoe's Avatar
    Member
    Join Date
    Jul 2007
    Posts
    249
    Reviews
    Read 0 Reviews
    Downloads
    16
    Uploads
    0
    Feedback Score
    0

    maaf kalau salah koreksi...

    maaf sebelumnya kalau salah...

    aku liat di bagian ip route ada routing-mark=ADSL-1.itu routing-mark ADSL-1 na darimana munculnya yah?? bukannya di ip firewall mangle yang ada jalur-1??begitupun sama routing-mark=ADSL-2 dan seterusnya...

    tolong penjelasannya karena asli bingung Click here to enlarge
    Last edited by Akangage; 11-11-2009 at 19:20.

  13. The Following User Says Thank You to aankoe For This Useful Post:


  14. #9
    Status
    Offline
    yosanpro's Avatar
    Co-Admin
    Join Date
    Nov 2007
    Location
    Bantul, Bantul, Yogyakarta
    Posts
    2,548
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    4
    Feedback Score
    1 (100%)
    Wehee... teliti juga bro aankoe, aku tadi lom sempet mbandingin itu, baru nyadar setelah disebutin...

    Tapi kalo melihat alurnya sih yang dimaksud mungkin emang itu (Jalur-1, Jalur-2 dst) yang diisikan di ip route. CMIIW kang...

  15. #10
    Status
    Online
    aankoe's Avatar
    Member
    Join Date
    Jul 2007
    Posts
    249
    Reviews
    Read 0 Reviews
    Downloads
    16
    Uploads
    0
    Feedback Score
    0

    nambah lagi...

    di bagian ini juga...

    Konfigurasi Route
    Code:

    /ip route
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-1 \
    routing-mark=ADSL-1
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-2 \
    routing-mark=ADSL-2
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-3 \
    routing-mark=ADSL-3
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-4 \
    routing-mark=ADSL-4
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-5 \
    routing-mark=ADSL-5
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-2
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-4
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-3
    add comment="" disabled=no distance=3 dst-address=0.0.0.0/0 gateway=PPPoE-3
    add comment="" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=PPPoE-4
    add comment="" disabled=no distance=3 dst-address=0.0.0.0/0 gateway=PPPoE-1

    kalau aku add pasti ada 2 yang berwarna biru.itu kenapa yah??Click here to enlarge
    mohon penjelasan lagi mas akang.makasih sebelumnya...

  16. The Following 2 Users Say Thank You to aankoe For This Useful Post:


  17. #11
    Status
    Offline
    fajars's Avatar
    Baru Gabung
    Join Date
    Jun 2009
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Bidadariku dari langit telah datang juga.
    Aku cobaknya kang akange.... Special tanks 4 u

  18. The Following User Says Thank You to fajars For This Useful Post:


  19. #12
    Status
    Offline
    dencow's Avatar
    Forum Guru
    Join Date
    Jan 2008
    Posts
    1,728
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    tunguuuuuu.. mo donglod upgred-an mikrotik dolo.......
    habis itu nyobain......
    tombol jempol sudah dipencet kang Click here to enlarge

  20. #13
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Click here to enlarge Originally Posted by aankoe Click here to enlarge
    maaf sebelumnya kalau salah...

    aku liat di bagian ip route ada routing-mark=ADSL-1.itu routing-mark ADSL-1 na darimana munculnya yah?? bukannya di ip firewall mangle yang ada jalur-1??begitupun sama routing-mark=ADSL-2 dan seterusnya...

    tolong penjelasannya karena asli bingung Click here to enlarge
    Click here to enlarge Originally Posted by aankoe Click here to enlarge
    di bagian ini juga...

    Konfigurasi Route
    Code:

    kalau aku add pasti ada 2 yang berwarna biru.itu kenapa yah??Click here to enlarge
    mohon penjelasan lagi mas akang.makasih sebelumnya...
    Terima Kasih atas koreksinya... Click here to enlarge iya memang benar salah, seharusnya adalah jalur-1 dst, tutz sudah Akang koreksi Click here to enlarge

    Oia, sedikit permintaan, tolong KALO QUOTE JANGAN SEMUA DARI ATAS SAMPE BAWAH, CUKUP BAGIAN MANA YANG AKAN DITANYAKAN.....
    Last edited by Akangage; 30-06-2009 at 07:53.

  21. The Following 11 Users Say Thank You to Akangage For This Useful Post:

    + Show/Hide list of the thanked


  22. #14
    Status
    Offline
    sukalong's Avatar
    Baru Gabung
    Join Date
    Jun 2009
    Posts
    13
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    buset... pagi2 dah rame...

  23. The Following User Says Thank You to sukalong For This Useful Post:


  24. #15
    Status
    Offline
    ba_goes's Avatar
    Baru Gabung
    Join Date
    Mar 2008
    Location
    Denpasar - Bali
    Posts
    16
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0

    Post

    Thank you kang... Ikuuuutt coba..... but.. Beda ISP bisa ga yaa????Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge

  25. The Following 2 Users Say Thank You to ba_goes For This Useful Post:


 

 
Page 1 of 51 12311 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. tanya loadbalance... lebih detail
    By scorpion14 in forum General Networking
    Replies: 35
    Last Post: 03-10-2015, 10:41
  2. loadbalance nth + queue tree
    By choi in forum General Networking
    Replies: 13
    Last Post: 04-11-2010, 04:59
  3. LoadBalance + WebProxy Internal MikroTik
    By Akangage in forum Tutorial
    Replies: 103
    Last Post: 16-07-2010, 12:58
  4. Replies: 18
    Last Post: 10-06-2010, 01:35
  5. Kominasi Loadbalance + pemisahan gateway IIX dan INT
    By scorpion14 in forum General Networking
    Replies: 1
    Last Post: 16-06-2008, 22:56

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •