Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 9 of 51 FirstFirst ... 789101119 ... LastLast
Results 121 to 135 of 763
  1. #121
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    hati2 boz... beda loh 3.7 sama 3.27, 3.7 masih di bawah 3.27 bener itu di 3.7? kalo bener ya memang ga bisa, karena bisa mulai jalan di versi 3.24

  2. #122
    Status
    Offline
    spymedan's Avatar
    Moderator
    Join Date
    Oct 2007
    Location
    Medan Metropolitan
    Posts
    2,821
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Setubuh dengan akangage Click here to enlarge

  3. #123
    Status
    Offline
    scarface_qwerty's Avatar
    Member
    Join Date
    Sep 2007
    Location
    ambon, maluku
    Posts
    101
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    [QUOTE=wsputra;67917]
    Click here to enlarge Originally Posted by Akangage Click here to enlarge
    :: Tested on MikroTik 3.25 & WORKS WELL TOO on 3.24 ::




    Kalau Pake Mikrotik V.3.7 Bisa gak yah.
    saya coba kok ada perintah yang gak berfungsi
    yaitu perintah di manglenya

    per-connection-classifier=both-addresses-and-ports:5/0

    selalu gagal :
    emang ada 3.7 bos? setau ane yang ada jg 3.27
    trus yang terakhir skrg 3.28

  4. #124
    Status
    Offline
    wsputra's Avatar
    Member
    Join Date
    Jul 2008
    Location
    Planet Mars
    Posts
    261
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    [QUOTE=scarface_qwerty;68054]
    Click here to enlarge Originally Posted by wsputra Click here to enlarge

    emang ada 3.7 bos? setau ane yang ada jg 3.27
    trus yang terakhir skrg 3.28

    Ada Bos, Ini Saya pake DOM dengan MikroTik v3.7
    Saya juga heran... saya beli sudah satu tahun yang lalu.
    tapi kok aneh ya versi 3.7 kenapa lebih rendah di banding 3.27

    Click here to enlarge

  5. #125
    Status
    Offline
    scarface_qwerty's Avatar
    Member
    Join Date
    Sep 2007
    Location
    ambon, maluku
    Posts
    101
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    [QUOTE=wsputra;68088]
    Click here to enlarge Originally Posted by scarface_qwerty Click here to enlarge


    Ada Bos, Ini Saya pake DOM dengan MikroTik v3.7
    Saya juga heran... saya beli sudah satu tahun yang lalu.
    tapi kok aneh ya versi 3.7 kenapa lebih rendah di banding 3.27

    Click here to enlarge
    klo gitu di upgrade aja dulu bos.. download versi 3.27 dari mikrotik.com
    trus di upload ke bagian file di winbox trus restart deh..

  6. #126
    Status
    Offline
    wsputra's Avatar
    Member
    Join Date
    Jul 2008
    Location
    Planet Mars
    Posts
    261
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    [QUOTE=scarface_qwerty;68089]
    Click here to enlarge Originally Posted by wsputra Click here to enlarge

    klo gitu di upgrade aja dulu bos.. download versi 3.27 dari mikrotik.com
    trus di upload ke bagian file di winbox trus restart deh..

    Bos, ngomong2 kalau upgrade apakah settingan lama akan hilang ?
    sorry banyak tanya, thanks ya info2 nya.

  7. #127
    Status
    Offline
    spymedan's Avatar
    Moderator
    Join Date
    Oct 2007
    Location
    Medan Metropolitan
    Posts
    2,821
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    [QUOTE=wsputra;68094]
    Click here to enlarge Originally Posted by scarface_qwerty Click here to enlarge


    Bos, ngomong2 kalau upgrade apakah settingan lama akan hilang ?
    sorry banyak tanya, thanks ya info2 nya.
    Gak ilang dunk kalo upgrade dengan npk filenya ..tp lebih bagus di BackUp dolo di FILE nyaa terus kopi khan ke kompi kita...jaga2 mana tau ada yg aneh upgradenyaa Click here to enlarge

  8. #128
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Semoga sukses boz uji cobanya Click here to enlarge

  9. #129
    Status
    Offline
    spymedan's Avatar
    Moderator
    Join Date
    Oct 2007
    Location
    Medan Metropolitan
    Posts
    2,821
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Silahkan mencoba dan pereksperimen Click here to enlarge

  10. #130
    Status
    Offline
    ronicayo's Avatar
    Baru Gabung
    Join Date
    Jul 2008
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    4
    Uploads
    0
    Feedback Score
    0
    Mohon pencerahan sang guru :
    apa ada yang salah, buat browsing agak lemot, download ok
    kalau buat masuk forum mikrotik sering login ulang
    aq pakai RB450
    Click here to enlarge

    / ip address
    add address=192.168.10.1/24 network=192.168.10.0 broadcast=192.168.10.255 interface=Local
    add address=192.168.1.2/24 network=192.168.1.0 broadcast=192.168.1.255 interface=Modem
    add address=192.168.2.2/24 network=192.168.2.0 broadcast=192.168.2.255 interface=Modem2

    / ip firewall nat
    chain=srcnat action=masquerade out-interface=Modem1
    chain=srcnat action=masquerade out-interface=Modem2
    chain=srcnat action=masquerade src-address=192.168.10.0/24

    / ip firewall mangle
    chain=prerouting action=mark-connection new-connection-mark=Dhyo-1 passthrough=yes connection-state=new in-interface=Local nth=2,1
    chain=prerouting action=mark-routing new-routing-mark=Dhyo-1 passthrough=no in-interface=Local connection-mark=Dhyo-1
    chain=prerouting action=mark-connection new-connection-mark=Dhyo-2 passthrough=yes connection-state=new in-interface=Local nth=1,1
    chain=prerouting action=mark-routing new-routing-mark=Dhyo-2 passthrough=no in-interface=Local connection-mark=Dhyo-2

    / ip route
    add dst-address=0.0.0.0/0 gateway=192.168.1.1 scope=255 target-scope=10 \
    routing-mark=Dhyo-1 comment=”" disabled=no
    add dst-address=0.0.0.0/0 gateway=192.168.2.1 scope=255 target-scope=10 \
    routing-mark=Dhyo-2 comment=”" disabled=no
    add dst-address=0.0.0.0/0 gateway=192.168.1.1 scope=255 target-scope=10 \
    comment=”" disabled=no

  11. #131
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    MAAF SALAH THREAD!!!!!!!!!!! BACA HALAMAN 1 Click here to enlarge

  12. #132
    Status
    Offline
    polokus's Avatar
    Baru Gabung
    Join Date
    Apr 2008
    Posts
    15
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by andhikatubagus Click here to enlarge
    wah sepertinya tak ada yang merespons dengan baik pertanyaan gua Click here to enlarge

    tak apa !

    Thanks
    di tempat saya tak tambahin

    Code:
    /ip route rule
    add action=lookup comment="" disabled=no routing-mark=jalur-1 table=Jalur-1
    add action=lookup comment="" disabled=no routing-mark=jalur-2 table=Jalur-2
    coba di sesuaikan dengan yang anda pakai semoga sukses... Click here to enlarge

  13. #133
    Status
    Offline
    scarface_qwerty's Avatar
    Member
    Join Date
    Sep 2007
    Location
    ambon, maluku
    Posts
    101
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by polokus Click here to enlarge
    di tempat saya tak tambahin

    Code:
    /ip route rule
    add action=lookup comment="" disabled=no routing-mark=jalur-1 table=Jalur-1
    add action=lookup comment="" disabled=no routing-mark=jalur-2 table=Jalur-2
    coba di sesuaikan dengan yang anda pakai semoga sukses... Click here to enlarge
    ini guna nya untuk apa nih bro?

    lookup jalur1 ke table jalur1? bgmn tuh.. bingung jg..

  14. #134
    Status
    Offline
    eecha's Avatar
    Baru Gabung
    Join Date
    Jul 2007
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by scarface_qwerty Click here to enlarge


    Ada Bos, Ini Saya pake DOM dengan MikroTik v3.7
    Saya juga heran... saya beli sudah satu tahun yang lalu.
    tapi kok aneh ya versi 3.7 kenapa lebih rendah di banding 3.27

    Click here to enlarge
    ya jelas 3.7 lebih rendah daripada 3.27.....ingat "3.7" tidak sama dengan "3.70" .... ini angka untuk menunjukkan versi...bukan angka desimal....

    CMIIW

  15. #135
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Click here to enlarge Originally Posted by scarface_qwerty Click here to enlarge
    ini guna nya untuk apa nih bro?

    lookup jalur1 ke table jalur1? bgmn tuh.. bingung jg..
    diarahkan saja, kalo biasanya pake mangle terus masuk ke routing ini pake table di fungsi route, kalo g salah Click here to enlarge

 

 
Page 9 of 51 FirstFirst ... 789101119 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. tanya loadbalance... lebih detail
    By scorpion14 in forum General Networking
    Replies: 35
    Last Post: 03-10-2015, 10:41
  2. loadbalance nth + queue tree
    By choi in forum General Networking
    Replies: 13
    Last Post: 04-11-2010, 04:59
  3. LoadBalance + WebProxy Internal MikroTik
    By Akangage in forum Tutorial
    Replies: 103
    Last Post: 16-07-2010, 12:58
  4. Replies: 18
    Last Post: 10-06-2010, 01:35
  5. Kominasi Loadbalance + pemisahan gateway IIX dan INT
    By scorpion14 in forum General Networking
    Replies: 1
    Last Post: 16-06-2008, 22:56

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •