Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 5 of 51 FirstFirst ... 3456715 ... LastLast
Results 61 to 75 of 763
  1. #61
    Status
    Offline
    ansy4h's Avatar
    Newbie
    Join Date
    Apr 2008
    Posts
    21
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Smile

    Mohon pencerahan dari para senior :

    /ip route
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-1 \
    routing-mark=Jalur-1
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-2 \
    routing-mark=Jalur-2
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-3 \
    routing-mark=Jalur-3
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-4 \
    routing-mark=Jalur-4
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-5 \
    routing-mark=Jalur-5
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-2
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-4
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-3
    add comment="" disabled=no distance=3 dst-address=0.0.0.0/0 gateway=PPPoE-3
    add comment="" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=PPPoE-4
    add comment="" disabled=no distance=3 dst-address=0.0.0.0/0 gateway=PPPoE-1

    saya menggunakan speedy office 3 line dengan PC router MT.3.20, saya ingin di bantu cara menentukan nilai dari karakter yang saya beri warna biru dan merah, kenapa nilai dari karakter berwarna biru dan merah tidak urut seperti karakter berwarna ungu atau di mana saya bisa mendapat kan tutorialnya... sebelum nya banyak terima kasih atas bantuannya, maklum saya newbie....
    Last edited by ansy4h; 12-07-2009 at 22:14.

  2. #62
    Status
    Offline
    Xerophie's Avatar
    Calon Member
    Join Date
    Sep 2007
    Location
    Recycle Bin
    Posts
    84
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)

    Talking Feels so good!

    Seep Akang, udh gw terapin di 3.24 pake 2 speedy berasa lebih responsif, tul youtubé nya gak pake stop jalan teruss... Click here to enlarge

  3. The Following User Says Thank You to Xerophie For This Useful Post:


  4. #63
    Status
    Offline
    andhikatubagus's Avatar
    Newbie
    Join Date
    Sep 2007
    Posts
    69
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    @ ^^ gua

    tolong dong.. kasi konfigurasi 2 speedynya

    punya gua kok gak bisa jalan ya...

    pincang. cuman line satu aja yang konek, itupun gak responsip.


    Click here to enlarge Originally Posted by Konfigurasi mikrotik gua seperti ini
    /ip firewall mangle
    add action=mark-connection chain=input comment="" connection-state=new \
    disabled=no in-interface=speedy-2 new-connection-mark=adsl-2 \
    passthrough=yes


    add action=mark-routing chain=output comment="" connection-mark=adsl-1 \
    disabled=no new-routing-mark=jalur-1 passthrough=no

    add action=mark-routing chain=output comment="" connection-mark=adsl-2 \
    disabled=no new-routing-mark=jalur-2 passthrough=no


    add action=mark-connection chain=prerouting comment="" disabled=no \
    dst-address-type=!local in-interface=lokal new-connection-mark=\
    adsl-1 passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:2/0


    add action=mark-connection chain=prerouting comment="" disabled=no \
    dst-address-type=!local in-interface=lokal new-connection-mark=\
    adsl-2 passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:2/1


    add action=mark-routing chain=prerouting comment="" connection-mark=adsl-1 \
    disabled=no in-interface=hotspot new-routing-mark=jalur-1 passthrough=yes

    add action=mark-routing chain=prerouting comment="" connection-mark=adsl-2 \
    disabled=no in-interface=hotspot new-routing-mark=jalur-2 passthrough=yes


    /ip firewall nat
    add chain=srcnat action=masquerade src-address=192.168.0.0/24


    /ip route

    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=speedy-1 \
    routing-mark=ADSL-1

    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=speedy-2 \
    routing-mark=ADSL-2

    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=speedy-1, \
    speedy-2

  5. #64
    Status
    Offline
    andhikatubagus's Avatar
    Newbie
    Join Date
    Sep 2007
    Posts
    69
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    [admin@Globalnet] > interface print
    Flags: D - dynamic, X - disabled, R - running, S - slave
    # NAME TYPE MTU
    0 R lokal ether 1500
    1 R adsl-2 ether 1500
    2 R hotspot ether 1500
    3 R adsl-1 ether 1500
    4 R speedy-1 pppoe-out 1480
    5 R speedy-2 pppoe-out 1480


    [admin@Globalnet] > ip address print
    Flags: X - disabled, I - invalid, D - dynamic
    # ADDRESS NETWORK BROADCAST INTERFACE
    0 192.168.0.100/24 192.168.0.0 192.168.0.255 lokal
    1 D 125.162.1**.**/32 125.162.1**.* 0.0.0.0 speedy-2
    2 D 125.162.11*.**/32 125.162.11*.* 0.0.0.0 speedy-1

    modem di set bridge..

    udah otak atik jadi gak keruan..
    cuman speedy-1 aja yang jalan..

    ada yang bisa kasi solusi ???

  6. #65
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Click here to enlarge Originally Posted by Xerophie Click here to enlarge
    Seep Akang, udh gw terapin di 3.24 pake 2 speedy berasa lebih responsif, tul youtubé nya gak pake stop jalan teruss... Click here to enlarge
    SELAMAT anda SUKSES Click here to enlarge

  7. #66
    Status
    Offline
    andre's Avatar
    Newbie
    Join Date
    Aug 2007
    Posts
    35
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    jika speedy saya tidak dial dari mikrotik/dial lewat modemnya berarti tanpa setting pppoe client kan mas?

    trus setingan selanjutnya gak ada yg berubah kan?

    mohon pencerahan
    Last edited by Akangage; 12-11-2009 at 19:04.

  8. #67
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    ^^ atas gw!!!

    LOE GA BACA PERINGATAN GW APA???????????????? KALO MAU QUOTE JANGAN SEMUA, BODOH BANGET SEH!!! Click here to enlarge LAIN KALI KALO MAU POSTING BACA DULU, DUDUL Click here to enlarge Udah gitu tanya-nya yang GA PANTAS DITANYAKAN... cari di GOOGLE BANYAK!!

  9. #68
    Status
    Offline
    adhielesmana's Avatar
    Administrator
    Join Date
    Jan 2009
    Location
    http://www.adhielesmana.com
    Posts
    3,054
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Akangage Click here to enlarge
    ^^ atas gw!!!

    LOE GA BACA PERINGATAN GW APA???????????????? KALO MAU QUOTE JANGAN SEMUA, BODOH BANGET SEH!!! Click here to enlarge LAIN KALI KALO MAU POSTING BACA DULU, DUDUL Click here to enlarge Udah gitu tanya-nya yang GA PANTAS DITANYAKAN... cari di GOOGLE BANYAK!!
    wa... kebangetan deh yang nanya.. klo blum ngeh ga usah coba coba maenan LB.. dial PPOE aja binun kek gitu...
    Click here to enlarge

    kursus dulu gih.. Click here to enlarge ( hehehehe... :P) piss kang...

  10. #69
    Status
    Offline
    banyak kasus's Avatar
    Member
    Join Date
    Jun 2008
    Location
    dunia ntah berantah
    Posts
    283
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    jadi takut ni bertanya ni...

    takut di omelin ........

    lebih baik liat2 aj dulu .....

  11. #70
    Status
    Offline
    andhikatubagus's Avatar
    Newbie
    Join Date
    Sep 2007
    Posts
    69
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kok ndak ada yang mau kasi petunjuk gua yah..
    hiks...


    padahal setingannya gua udah obrak abrik...

    cuman yang kepake speedy cuman 1..



    Ip address nya :

    [admin@Globalnet] > ip address print
    Flags: X - disabled, I - invalid, D - dynamic
    # ADDRESS NETWORK BROADCAST INTERFACE
    0 192.168.0.100/24 192.168.0.0 192.168.0.255 lokal
    1 192.168.3.2/24 192.168.3.0 192.168.3.255 hotspot
    2 D 125.162.11*.**/32 125.162.1**.* 0.0.0.0 speedy-1
    3 D 125.162.12*.**/32 125.162.1**.* 0.0.0.0 speedy-2

    Interfacenya :

    [admin@Globalnet] > interface print
    Flags: D - dynamic, X - disabled, R - running, S - slave
    # NAME TYPE MTU
    0 R lokal ether 1500
    1 R adsl-2 ether 1500
    2 R hotspot ether 1500
    3 R adsl-1 ether 1500
    4 R speedy-1 pppoe-out 1480
    5 R speedy-2 pppoe-out 1480

    Mangle dan segala macamnya sudah saya ikuti seperti tutor akang disini cuman speedynya yang kepake cuman satu... hikss
    Click here to enlarge
    Last edited by andhikatubagus; 14-07-2009 at 17:48. Reason: screencrotnya...

  12. #71
    Status
    Offline
    Ye_Nan_Thien's Avatar
    Forum Guru
    Join Date
    May 2008
    Posts
    1,731
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    3 (100%)
    :: Tested on MikroTik 3.25 ::

    coba upgrade dulu, sapa tau jalan.Click here to enlarge

  13. #72
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Click here to enlarge Originally Posted by Ye_Nan_Thien Click here to enlarge
    :: Tested on MikroTik 3.25 ::

    coba upgrade dulu, sapa tau jalan.Click here to enlarge
    tapi itu di 3.24 jalan, dan sukses Click here to enlarge

  14. #73
    Status
    Offline
    doejhon's Avatar
    Newbie
    Join Date
    Aug 2007
    Posts
    36
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Akangage Click here to enlarge
    tapi itu di 3.24 jalan, dan sukses Click here to enlarge
    Bener2 Mantab sukses om Akangage di 3.24 ato 3.25 Click here to enlarge
    Click here to enlarge

  15. The Following 3 Users Say Thank You to doejhon For This Useful Post:


  16. #74
    Status
    Offline
    andhikatubagus's Avatar
    Newbie
    Join Date
    Sep 2007
    Posts
    69
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    wah sepertinya tak ada yang merespons dengan baik pertanyaan gua Click here to enlarge

    tak apa !

    Thanks

  17. #75
    Status
    Offline
    adhielesmana's Avatar
    Administrator
    Join Date
    Jan 2009
    Location
    http://www.adhielesmana.com
    Posts
    3,054
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    coba cek lagi... sabar step by step.. adakah web proxy or something direct yang aktif..

    Click here to enlarge

 

 
Page 5 of 51 FirstFirst ... 3456715 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 3 users browsing this thread. (1 members and 2 guests)

  1. joko_kuno

Similar Threads

  1. tanya loadbalance... lebih detail
    By scorpion14 in forum General Networking
    Replies: 35
    Last Post: 03-10-2015, 10:41
  2. loadbalance nth + queue tree
    By choi in forum General Networking
    Replies: 13
    Last Post: 04-11-2010, 04:59
  3. LoadBalance + WebProxy Internal MikroTik
    By Akangage in forum Tutorial
    Replies: 103
    Last Post: 16-07-2010, 12:58
  4. Replies: 18
    Last Post: 10-06-2010, 01:35
  5. Kominasi Loadbalance + pemisahan gateway IIX dan INT
    By scorpion14 in forum General Networking
    Replies: 1
    Last Post: 16-06-2008, 22:56

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •