Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 48 of 51 FirstFirst ... 384647484950 ... LastLast
Results 706 to 720 of 763
  1. #706
    Status
    Offline
    kakiusil's Avatar
    Baru Gabung
    Join Date
    Aug 2009
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    klo koneksinya 2 ISP non ADSL apakah hanya diganti gatewaynya? saya sddah coba, memang 22nya jalan. tp koq gak bisa benar2 berimbang yah.. apa karena mode both addressnya. jadi ketika beberapa user mengakses alamat yg sama dia tetap menggunakan salah satu gateway. mohon petunjuk para master.

  2. #707
    Status
    Offline
    budi_lee1704's Avatar
    Baru Gabung
    Join Date
    Aug 2009
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Works well on V.5.25 Click here to enlarge

  3. #708
    Status
    Offline
    untungslamet's Avatar
    Member
    Join Date
    Nov 2009
    Posts
    271
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Terimakasih om Akange,,, sya sudah nyoba load balance pcc ini dan work di rb450 versi 5.24 saya,,,satu minggu saya nguprek2 ndak berhasil dan sekarang sudah berjalan dengan baik,,,
    Emang bener kata om Akange, kalo langsung copas ndak bisa jalan, musti di uprek2 dlu, disable enable, terus coba rubah sana rubah sini.

  4. #709
    Status
    Offline
    fakhruddin10's Avatar
    Baru Gabung
    Join Date
    Feb 2013
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    maaf jika saya salah bertanya Click here to enlarge


    saya punya rb750 rencananya saya mau bikin
    ETHER 1 > Public/WAN ETHER 2 > UP LOKAL ETHER 3 > DOWN LOKAL ETHER 4 > UP-DOWN LOKAL ETHER 5 > UP-DOWN LOKAL



    ada yang tau gakyah scriptnya Untuk ( ETHER 2 dan ETHER 3 ) Click here to enlarge

    Saya udah googling kmana2 gak ketemu-temu bingung juga mau tanya kemana lagy Click here to enlarge

    siapa tau saya tanya di sini ada sesepuh yang tau caranya Click here to enlarge

  5. #710
    Status
    Offline
    napitu7's Avatar
    Baru Gabung
    Join Date
    Jan 2013
    Location
    Jakarta, Indonesia
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Bisa pake bangetss dongsss hahaha Click here to enlarge
    Click here to enlarge Originally Posted by ba_goes Click here to enlarge
    Thank you kang... Ikuuuutt coba..... but.. Beda ISP bisa ga yaa????Click here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge

  6. #711
    Status
    Offline
    r4s3's Avatar
    Baru Gabung
    Join Date
    Jan 2010
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Om saya sudah coba dan sukses LB pcc 3 line cuma yg jadi kendala sekarang setiap kali buka youtube dengan http selalu tidak bisa di blank hitam videonya tetapi kalau pakai https bisa..
    kira-kira itu kenapa ya om..??Click here to enlarge
    oiza om untuk Bandwith Manajement di LB pcc itu gmn ya? apa seperti dengan 1 line spidol?? saya da coba utak atik kq masi blum pas jga...Click here to enlarge
    kadang kelimit kadang tidak..? tpi game online lancar g ngelag...Click here to enlarge

    mohon maaf kalau bnya tanya masi newbie om...Click here to enlarge

  7. #712
    Status
    Offline
    dhe_tox's Avatar
    Newbie
    Join Date
    Oct 2009
    Location
    Surabaya, Indonesia, Indonesia
    Posts
    41
    Reviews
    Read 0 Reviews
    Downloads
    7
    Uploads
    0
    Feedback Score
    0
    Gan Mohon bantuannya, ada yang salah ngga ya sama aturannya.
    soalnya sudah ngikutin petunjuk setting gan akangange
    kq masih ga bisa jalan ya load balancenya.
    hanya berjalan di fastnetnya aja.

    mohon bantuannya.
    Versi ROS 4.17
    alur jaringannya :
    Fastnet & Speedy
    ||
    Mikrotik
    ||
    Local

    /ip firewall mangle

    add action=mark-connection chain=input comment=\
    "NEW Load Balance" connection-state=new \
    disabled=no in-interface=Fastnet new-connection-mark=Mark-Fast \
    passthrough=yes
    add action=mark-connection chain=input comment="" connection-state=new \
    disabled=no in-interface=Modem new-connection-mark=Mark-Speed \
    passthrough=yes


    add action=mark-routing chain=output comment="" connection-mark=Mark-Fast \
    disabled=no new-routing-mark=jalur-1 passthrough=no
    add action=mark-routing chain=output comment="" connection-mark=Mark-Speed \
    disabled=no new-routing-mark=jalur-2 passthrough=no


    add action=mark-connection chain=prerouting comment="" disabled=no \
    dst-address-type=!local in-interface=Local new-connection-mark=\
    Mark-Fast passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:2/0
    add action=mark-connection chain=prerouting comment="" disabled=no \
    dst-address-type=!local in-interface=Local new-connection-mark=\
    Mark-Speed passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:2/1


    add action=mark-routing chain=prerouting comment="" connection-mark=Mark-Fast \
    disabled=no in-interface=Local new-routing-mark=jalur-1 passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=Mark-Speed \
    disabled=no in-interface=Local new-routing-mark=jalur-2 passthrough=yes

    .. ..

    /ip route
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=Fastnet \
    routing-mark=Jalur-1
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=Modem \
    routing-mark=Jalur-2

    add comment="" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=Fastnet
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=Modem

  8. #713
    Status
    Offline
    elhambra13's Avatar
    Baru Gabung
    Join Date
    Aug 2013
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Mantab kali PCC Load Balancing kau lai, aku baru jajal tanpa queue,

    kecepatan download jadi 2X lipat, tak percaya aku...Click here to enlarge

  9. #714
    Status
    Offline
    hendr499's Avatar
    Baru Gabung
    Join Date
    Aug 2010
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    izin copas mas broow,,,: Th_angry2:: Th_angry2:: Th_angry2:

  10. #715
    Status
    Offline
    awangawing's Avatar
    Baru Gabung
    Join Date
    Jun 2013
    Location
    Cikalan RT2 Bangunjiwo Kasihan Bantul
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Saya newbie, dari kemaren ikut nyimak aja, try and error error error terus ini bang. kalau saya ikut nimbrung, boleh bang?

    kelinci percobaan:
    1 adsl speedy
    1 modem gsm
    rb951g-2hnd
    3g router tplink (bingung mau di pake dial apa lgsg di slot usb rb951g-2hnd udah di coba jg bisa)

    bagi para embah master yang merasa tertantang dengan kondisi saya, mohon uluran tangannya.... Click here to enlarge
    Last edited by awangawing; 09-09-2013 at 17:51.

  11. #716
    Status
    Offline
    awangawing's Avatar
    Baru Gabung
    Join Date
    Jun 2013
    Location
    Cikalan RT2 Bangunjiwo Kasihan Bantul
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    >>>ini ngehapusnya gimana ya?? udah tak tulis ulang di bawah. maaf saya newbie. Click here to enlarge
    Last edited by awangawing; 14-09-2013 at 04:39.

  12. #717
    Status
    Offline
    awangawing's Avatar
    Baru Gabung
    Join Date
    Jun 2013
    Location
    Cikalan RT2 Bangunjiwo Kasihan Bantul
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by adojelek Click here to enlarge
    Thanks buat tutsnya...
    gue udah coba dan berjalan lancar...
    mantappppppppp

    saya pakai 2 speedy , modem no bridge + no hotspot

    nih settingngan yang saya pakai


    keterangan
    ----------
    interface :
    1. Lokal
    2. Speedy-1
    3. Speedy-2

    ip modem
    Speedy-1 = 10.112.0.1
    Speedy-2 = 10.111.0.1
    Makasih bang adojelek. saya modif ke 1 speedy, 1 gsm Tri, work bang haha. terjawab sudah tq banget. Click here to enlarge

    Mohon Koreksinya bang Akange:

    /interface pppoe-client
    add ac-name="" add-default-route=no allow=pap,chap,mschap1,mschap2 comment="" \
    dial-on-demand=no disabled=no interface=2.Speedy-1 max-mru=1480 max-mtu=1480 \
    mrru=disabled name="PPPoE-1" user="14111411****@telkom.net" password="ZZZZZZ00ZZ" profile=default \
    service-name="" use-peer-dns=no

    /interface ppp-client
    add add-default-route=no allow=pap,chap,mschap1,mschap2 comment="" \
    dial-on-demand=no disabled=no max-mru=1480 max-mtu=1480 data-channel=2\
    dial-command="ATDT" mrru=disabled name="ppp" user="3data" password="3data" profile=default \
    apn="internet" use-peer-dns=no

    /ip firewall mangle
    add action=mark-connection chain=input comment=\
    "NEW Load Balance" connection-state=new \
    disabled=no in-interface=2.Speedy-1 new-connection-mark=ADSL-1 \
    passthrough=yes
    add action=mark-connection chain=input comment="" connection-state=new \
    disabled=no in-interface=ppp new-connection-mark=ADSL-2 \
    passthrough=yes

    add action=mark-routing chain=output comment="" connection-mark=ADSL-1 \
    disabled=no new-routing-mark=jalur-1 passthrough=no
    add action=mark-routing chain=output comment="" connection-mark=ADSL-2 \
    disabled=no new-routing-mark=jalur-2 passthrough=no

    add action=mark-connection chain=prerouting comment="" disabled=no \
    dst-address-type=!local in-interface=1.Lokal new-connection-mark=\
    ADSL-1 passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:2/0
    add action=mark-connection chain=prerouting comment="" disabled=no \
    dst-address-type=!local in-interface=1.Lokal new-connection-mark=\
    ADSL-2 passthrough=yes per-connection-classifier=\
    both-addresses-and-ports:2/1

    add action=mark-routing chain=prerouting comment="" connection-mark=ADSL-1 \
    disabled=no in-interface=1.Lokal new-routing-mark=jalur-1 passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=ADSL-2 \
    disabled=no in-interface=1.Lokal new-routing-mark=jalur-2 passthrough=yes

    /ip firewall nat
    add chain=srcnat action=masquerade out-interface=PPPoE-1 comment="" disabled=no
    add chain=srcnat action=masquerade out-interface=ppp comment="" disabled=no

    /ip route
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-1 \
    routing-mark=jalur-1
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=ppp \
    routing-mark=jalur-2

    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=ppp
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-1
    add comment="" disabled=no distance=2 dst-address=0.0.0.0/0 gateway=ppp

    /ip dhcp-server setup
    Last edited by awangawing; 09-09-2013 at 22:41.

  13. #718
    Status
    Offline
    maliqCoppo's Avatar
    Baru Gabung
    Join Date
    May 2012
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    fungsi distance buat apa y kang?

  14. #719
    Status
    Offline
    yuni1906's Avatar
    Baru Gabung
    Join Date
    Oct 2013
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    to akange dan para suhu dan master maupun para newbitol saya ada warnet mau di loadblance tapi ga pake ppoe pakenya static ip dengan topologi ip sebagai berikut?

    ip isp 1 publik 202.150.168.XXX/29 ether1
    ip isp 2 privet 192.168.10.1XX/24 ether4
    ip lan to hub/com share 192.168.1.1/24 ether2

    gimana kang konfigurasinya mohon bantuanya kang Click here to enlarge Click here to enlarge sekian tirima kasih
    Last edited by yuni1906; 26-10-2013 at 15:16.

  15. #720
    Status
    Offline
    choera's Avatar
    Member
    Join Date
    Oct 2013
    Posts
    101
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kren banget

 

 
Page 48 of 51 FirstFirst ... 384647484950 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Similar Threads

  1. tanya loadbalance... lebih detail
    By scorpion14 in forum General Networking
    Replies: 35
    Last Post: 03-10-2015, 10:41
  2. loadbalance nth + queue tree
    By choi in forum General Networking
    Replies: 13
    Last Post: 04-11-2010, 04:59
  3. LoadBalance + WebProxy Internal MikroTik
    By Akangage in forum Tutorial
    Replies: 103
    Last Post: 16-07-2010, 12:58
  4. Replies: 18
    Last Post: 10-06-2010, 01:35
  5. Kominasi Loadbalance + pemisahan gateway IIX dan INT
    By scorpion14 in forum General Networking
    Replies: 1
    Last Post: 16-06-2008, 22:56

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •