Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 33 of 51 FirstFirst ... 23313233343543 ... LastLast
Results 481 to 495 of 763
  1. #481
    Status
    Offline
    putra_maiwa's Avatar
    Forum Guru
    Join Date
    Sep 2009
    Posts
    1,298
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ucok_karnadi Click here to enlarge
    Mohon izin dari akangage sebagai jendral FM
    mohon pencerahan dari para master tuk masalah zynga poker di LB PCC
    atas waktu yg akan diluangkan saya ucapkan terimakasih
    coba mimpir , mudah2an aja cocok....Click here to enlarge

  2. The Following User Says Thank You to putra_maiwa For This Useful Post:


  3. #482
    Status
    Offline
    siber's Avatar
    Member Super Senior
    Join Date
    Oct 2009
    Location
    www.hikmah-teknologi.com
    Posts
    616
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    PCC kalo menggunakan external proxy sebaiknya dimodel tproxy utk squid nya

  4. #483
    Status
    Offline
    zeroice's Avatar
    Newbie
    Join Date
    May 2009
    Posts
    60
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by unique_leader Click here to enlarge
    nih buat yg mau coba PCC plus internal web proxy


    Code:
    http://mikrotik.co.id/artikel_lihat.php?id=34
    terimakasih banyak mas unique_leader atas infonya dengan perubahan sedikit mendapatkan dengan hasil sangat membantu 2 line speedy 1 line warnet 1 line hotspot internal webproxy berjalan mulus bandwith terbagi sempurna dengan seharusnya 1024+1024 = 1024+1024 Click here to enlarge

  5. #484
    Status
    Offline
    unique_leader's Avatar
    Member Super Senior
    Join Date
    Jul 2007
    Posts
    639
    Reviews
    Read 0 Reviews
    Downloads
    5
    Uploads
    0
    Feedback Score
    1 (100%)
    nah ini link referensi untuk bikin pake external proxy

    Code:
    http://apistech.wordpress.com/2010/03/27/mikrotik-pcc-load-balancing-dengan-external-proxy/

  6. #485
    Status
    Offline
    lollel's Avatar
    Baru Gabung
    Join Date
    Feb 2010
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mantaff.... trims euy...


    kalo tuk gabungin 2 IP publik dari ISP wireless smart bisa gak mas.... trimsClick here to enlargeClick here to enlargeClick here to enlargeClick here to enlarge

  7. #486
    Status
    Offline
    Sueb Fahrizal's Avatar
    Newbie
    Join Date
    Jun 2009
    Posts
    61
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    aq ngak ngerti mas Click here to enlarge . tp krn formulanya aq kopi. jd aq kasih coment dah Click here to enlarge

  8. #487
    Status
    Offline
    valentino4x6's Avatar
    Newbie
    Join Date
    Mar 2010
    Posts
    32
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    @mas_Akange

    itu dgn loadbalance menggunakan sampe 5 line Speedy, kira2 buat game online maknyus ga ya?
    bisakah ping ke ex: indogam#rs mencapai 20-30 an?

  9. #488
    Status
    Offline
    alepiero's Avatar
    Baru Gabung
    Join Date
    Mar 2010
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    [admin@MikroTik] /ip firewall mangle> add action=mark-connection chain=prerouting com
    ment="" disabled=no \
    \... dst-address-type=!local in-interface=Lokal new-connection-mark=\
    \... ADSL-1 passthrough=yes per-connection-classifier=\ both-addresses-and-ports:
    2/0
    input does not match any value of interface
    [admin@MikroTik] /ip firewall mangle> add action=mark-connection chain=prerouting com
    ment="" disabled=no \
    \... dst-address-type=!local in-interface=Lokal new-connection-mark=\
    \... ADSL-2 passthrough=yes per-connection-classifier=\ both-addresses-and-ports:
    2/1
    input does not match any value of interface

    dimana yg salah ya.....

  10. #489
    Status
    Offline
    putra_maiwa's Avatar
    Forum Guru
    Join Date
    Sep 2009
    Posts
    1,298
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by alepiero Click here to enlarge
    [admin@MikroTik] /ip firewall mangle> add action=mark-connection chain=prerouting com
    ment="" disabled=no \
    \... dst-address-type=!local in-interface=Lokal new-connection-mark=\
    \... ADSL-1 passthrough=yes per-connection-classifier=\ both-addresses-and-ports:
    2/0
    input does not match any value of interface
    [admin@MikroTik] /ip firewall mangle> add action=mark-connection chain=prerouting com
    ment="" disabled=no \
    \... dst-address-type=!local in-interface=Lokal new-connection-mark=\
    \... ADSL-2 passthrough=yes per-connection-classifier=\ both-addresses-and-ports:
    2/1
    input does not match any value of interface

    dimana yg salah ya.....
    makanya jgn hanya tau copas aja, coba liat baik2....
    tanda \ tdk ada dlm kamus natClick here to enlarge

  11. #490
    Status
    Offline
    zmoerf's Avatar
    Baru Gabung
    Join Date
    Sep 2008
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    untuk LB udah jalan dengan baik, namun masi nemukan kendala untuk game2 yang menggunakan sistem ip session seperti (Game PB, POKER DLL)

    di forum jg udah banyak yang bahas tentang solusi ip session ini cuman gw binggung meng kombinasikan dengan LB yg disini krn udah gw coba tetap aja connectnya multi-ip.

    salah satu solusi yg gw dapet sih metodenya kurang lebih kayak gini :
    1. gw udah buat daftar ip dgn menggunakan 'ip->firewall->filter rules'

    Code:
    /ip firewall filter
    add action=add-dst-to-address-list address-list=GAME-ONLINE address-list-timeout=0s chain=forward comment=\
        "" disabled=no dst-port=9339 protocol=tcp
    add action=add-dst-to-address-list address-list=GAME-ONLINE address-list-timeout=0s chain=forward comment=\
        "" disabled=no dst-port=843 protocol=tcp
    2. Gimana caranya agar ip yang ada di address-list GAME-ONLINE di forward ke salah satu interface modem (ex.speedy-1).

    OR ANY OTHER SOLUTION..

    maklum masi newbie di mikrotik nih...

  12. #491
    Status
    Offline
    selo_je's Avatar
    Baru Gabung
    Join Date
    Dec 2009
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    terima kasih, LB menggunakan 2 speedy udah jalan, bagaimana setting untuk external proxy di mikrotik, saya menggunakan centos 5 untuk proxy, terima kasih.

  13. #492
    Status
    Offline
    selo_je's Avatar
    Baru Gabung
    Join Date
    Dec 2009
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    terima kasih untuk setting LB, berhasil di terapkan, gimana cara setting PPC dan external proxy untuk 2 speedy, terima kasih.

  14. #493
    Status
    Offline
    enchone's Avatar
    Baru Gabung
    Join Date
    Feb 2010
    Posts
    13
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0

    Ga bisa buka modem

    dear all ada yang bisa bantuin,..setelah merubah pppoe ke mikrotik kenapa aku ga bisa buka modem ya...bisa bantuin ga

    modem 192.168.1.1
    lan 192.168.0.2-30

    mikrotik 192.168.1.2 sama 192.168.0.2

    cuma pada nat nya aja yang berubah, awalnya out interface di modem, skrg jadi pppoe1 koneksi sukses, tp biasa aja ga ada perubahan,
    malahan aku ga bisa buka modem lagi...

    mohon bantuannya donk...Click here to enlarge
    Click here to enlarge

  15. #494
    Status
    Offline
    piteriko's Avatar
    Newbie
    Join Date
    Apr 2010
    Posts
    24
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    emm tanyaa??

    maksud load balancing itu 4sapidi di jadiin 1 line ya?

    jadi klo nonton yutup ke 4 sapidi semua jalan??

    jangan marah gan..maklum saya nubieClick here to enlargeClick here to enlargeClick here to enlarge

  16. #495
    Status
    Offline
    iesien22's Avatar
    Calon Member
    Join Date
    Apr 2009
    Location
    Bandung
    Posts
    71
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by zmoerf Click here to enlarge
    untuk LB udah jalan dengan baik, namun masi nemukan kendala untuk game2 yang menggunakan sistem ip session seperti (Game PB, POKER DLL)

    di forum jg udah banyak yang bahas tentang solusi ip session ini cuman gw binggung meng kombinasikan dengan LB yg disini krn udah gw coba tetap aja connectnya multi-ip.

    salah satu solusi yg gw dapet sih metodenya kurang lebih kayak gini :
    1. gw udah buat daftar ip dgn menggunakan 'ip->firewall->filter rules'

    Code:
    /ip firewall filter
    add action=add-dst-to-address-list address-list=GAME-ONLINE address-list-timeout=0s chain=forward comment=\
        "" disabled=no dst-port=9339 protocol=tcp
    add action=add-dst-to-address-list address-list=GAME-ONLINE address-list-timeout=0s chain=forward comment=\
        "" disabled=no dst-port=843 protocol=tcp
    2. Gimana caranya agar ip yang ada di address-list GAME-ONLINE di forward ke salah satu interface modem (ex.speedy-1).

    OR ANY OTHER SOLUTION..

    maklum masi newbie di mikrotik nih...
    ini mas klo settingan sy mah:

    firewall filter
    chain=forward action=add-dst-to-address-list protocol=tcp address-list=Poker + PB address-list-timeout=1d dst-port=843
    chain=forward action=add-dst-to-address-list protocol=tcp address-list=Poker + PB address-list-timeout=1d dst-port=9339
    chain=forward action=add-dst-to-address-list protocol=tcp address-list=Poker + PB address-list-timeout=1d dst-port=39190
    chain=forward action=add-dst-to-address-list protocol=udp address-list=Poker + PB address-list-timeout=1d dst-port=40000-40010

    Mangle
    chain=prerouting action=mark-routing new-routing-mark=routing-PB passthrough=no dst-address-list=Poker + PB in-interface=Lokal

    route
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=[Line1 Misal] routing-mark="Poker + PB" scope=30 target-scope=10

    semoga membantu......

  17. The Following 2 Users Say Thank You to iesien22 For This Useful Post:


 

 
Page 33 of 51 FirstFirst ... 23313233343543 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Similar Threads

  1. tanya loadbalance... lebih detail
    By scorpion14 in forum General Networking
    Replies: 35
    Last Post: 03-10-2015, 10:41
  2. loadbalance nth + queue tree
    By choi in forum General Networking
    Replies: 13
    Last Post: 04-11-2010, 04:59
  3. LoadBalance + WebProxy Internal MikroTik
    By Akangage in forum Tutorial
    Replies: 103
    Last Post: 16-07-2010, 12:58
  4. Replies: 18
    Last Post: 10-06-2010, 01:35
  5. Kominasi Loadbalance + pemisahan gateway IIX dan INT
    By scorpion14 in forum General Networking
    Replies: 1
    Last Post: 16-06-2008, 22:56

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •