Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 2 12 LastLast
Results 1 to 15 of 30
  1. #1
    Status
    Offline
    ucok_karnadi's Avatar
    ..:: Masih Bodoh ::..
    Join Date
    Jan 2009
    Location
    PATI - JAWA TENGAH
    Posts
    1,187
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Trap ip berdasarkan domain

    Sebelumnya mohon maaf kepada rekan forum kalau cara yg ingin saya bagi di sini terbilang basi atau perneh ditemuin dari situs lain. karena memang script ini saya lihat dari situs lain. tapi saya lupa nama situsnya, yg pasti dari situs luar sepertinya.

    Ok kita mulai saja.

    Tidak sedikit kita memerlukan ip addres yg mungkin kita perlukan untuk blocking, priority ataupun untuk burstable. berikut saya ingin memberikan contoh script yg digunakan untuk trap ip video dan facebook berdasarkan domain dan dari dns cache. untuk trap nya menggunakan scheduler. sehingga berkala.

    Code:
    /system scheduler
    add comment="" disabled=yes interval=15m name=add-video on-event=":foreach i i\
        n=[/ip dns cache find] do={\r\
        \n    :local bNew \"true\";\r\
        \n    :local cacheName [/ip dns cache all get \$i name] ;\r\
        \n#    :put \$cacheName;\r\
        \n\r\
        \n    :if (([:find \$cacheName \"vimeo\"] != 0) || ([:find \$cacheName \"w\
        rzuta\"] != 0) || ([:find \$cacheName \"edgesuite\"] != 0) || ([:find \$ca\
        cheName \"googlevideo\"] != 0) || ([:find \$cacheName \"nba.com\"] != 0) |\
        | ([:find \$cacheName \"dailymotion\"] != 0) || ([:find \$cacheName \"xtub\
        e\"] != 0) || ([:find \$cacheName \"redtube\"] != 0) || ([:find \$cacheNam\
        e \"youtube\"] != 0) || ([:find \$cacheName \"tube8\"] != 0) || ([:find \$\
        cacheName \"pornhub\"] != 0) || ([:find \$cacheName \"youporn\"] != 0) || \
        ([:find \$cacheName \"youjizz\"] != 0) || ([:find \$cacheName \"metacafe\"\
        ] != 0) || ([:find \$cacheName \"porn99\"] != 0)) do={\r\
        \n\r\
        \n        :local tmpAddress [/ip dns cache get \$i address] ;\r\
        \n#\t:put \$tmpAddress;\r\
        \n\r\
        \n# if address list is empty do not check\r\
        \n        :if ( [/ip firewall address-list find ] = \"\") do={\r\
        \n            :log info (\"added entry: \$[/ip dns cache get \$i name] IP \
        \$tmpAddress\");\r\
        \n            /ip firewall address-list add address=\$tmpAddress list=yout\
        ube comment=\$cacheName;\r\
        \n            /ip firewall address-list add address=\$tmpAddress list=not-\
        youtube comment=\$cacheName;\r\
        \n        } else={\r\
        \n            :foreach j in=[/ip firewall address-list find ] do={\r\
        \n                :if ( [/ip firewall address-list get \$j address] = \$tm\
        pAddress ) do={\r\
        \n                    :set bNew \"false\";\r\
        \n                }\r\
        \n            }\r\
        \n            :if ( \$bNew = \"true\" ) do={\r\
        \n                :log info (\"added entry: \$[/ip dns cache get \$i name]\
        \_IP \$tmpAddress\");\r\
        \n                /ip firewall address-list add address=\$tmpAddress list=\
        youtube comment=\$cacheName;\r\
        \n                /ip firewall address-list add address=\$tmpAddress list=\
        not-youtube comment=\$cacheName;\r\
        \n            }\r\
        \n        }\r\
        \n    }\r\
        \n}\r\
        \n" policy=reboot,read,write,policy,test,password,sniff,sensitive \
        start-date=jan/01/1970 start-time=00:00:00
    add comment=facebook disabled=yes interval=15m name=add-facebook on-event=":forea\
        ch i in=[/ip dns cache find] do={\r\
        \n    :local bNew \"true\";\r\
        \n    :local cacheName [/ip dns cache all get \$i name] ;\r\
        \n#    :put \$cacheName;\r\
        \n\r\
        \n    :if (([:find \$cacheName \"facebook.com\"] != 0)) do={\r\
        \n\r\
        \n        :local tmpAddress [/ip dns cache get \$i address] ;\r\
        \n#\t:put \$tmpAddress;\r\
        \n\r\
        \n# if address list is empty do not check\r\
        \n        :if ( [/ip firewall address-list find ] = \"\") do={\r\
        \n            :log info (\"added entry: \$[/ip dns cache get \$i name] IP \
        \$tmpAddress\");\r\
        \n            /ip firewall address-list add address=\$tmpAddress list=face\
        book comment=\$cacheName;\r\
        \n        } else={\r\
        \n            :foreach j in=[/ip firewall address-list find ] do={\r\
        \n                :if ( [/ip firewall address-list get \$j address] = \$tm\
        pAddress ) do={\r\
        \n                    :set bNew \"false\";\r\
        \n                }\r\
        \n            }\r\
        \n            :if ( \$bNew = \"true\" ) do={\r\
        \n                :log info (\"added entry: \$[/ip dns cache get \$i name]\
        \_IP \$tmpAddress\");\r\
        \n                /ip firewall address-list add address=\$tmpAddress list=\
        facebook comment=\$cacheName;\r\
        \n            }\r\
        \n        }\r\
        \n    }\r\
        \n}\r\
        \n" policy=reboot,read,write,policy,test,password,sniff,sensitive \
        start-date=jan/01/1970 start-time=00:00:00


    dari address list yg terbuat bila di gabung dengan conbyte dan priority saya rasa rekan semuanya dapat membayangkannya kan?
    sedangkan selain itu ya dapat anda gunakan juga untuk yg lain. tergantung imajinasi anda.
    dan bila ada yg mengatakan bila dibandingkan dengan L7 untuk trapnya bagai mana maka silahkan di coba sendiri
    untuk facebook sebaiknya ditambahkan FBCDN juga

    kredit hanya untuk forum.
    Last edited by ucok_karnadi; 15-04-2011 at 00:07.
    ___________________________________________


  2. The Following 26 Users Say Thank You to ucok_karnadi For This Useful Post:

    + Show/Hide list of the thanked


  3. #2
    Status
    Offline
    si_faisal's Avatar
    Contributor
    Join Date
    Jul 2008
    Location
    Jakarta & Sukabumi
    Posts
    485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    artikel yang sangat bagus

    terimakasih sharingnya mas bro ucok_karnadi a.k.a mas udin

    jadi makin gimanaaaa gitu Click here to enlarge hehehe...

  4. #3
    Status
    Offline
    m3tr0mini's Avatar
    Member Super Senior
    Join Date
    Sep 2007
    Posts
    660
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    artikel yang sangat bagus juga sodara-ku.

    I love it adn I sure Like ItClick here to enlargeClick here to enlarge

  5. #4
    Status
    Offline
    tyang_dusun's Avatar
    Member Super Senior
    Join Date
    Jun 2008
    Location
    Klaten, Jawa Tengah, Indonesia, Indonesia
    Posts
    521
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    masih beyum paham cara mengimplementaskannya Gannnn ...... Click here to enlarge


    Click here to enlarge

  6. #5
    Status
    Offline
    Spring's Avatar
    Contributor
    Join Date
    Oct 2009
    Location
    Manado
    Posts
    964
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Kereeenn mas bro...
    biasanya kalo sy tangkap nya pake content di mangle. Tapi gak bisa diandalkan, google yg gak berdosa sering terperangkap juga gara2 isi nya...

  7. #6
    Status
    Offline
    ucok_karnadi's Avatar
    ..:: Masih Bodoh ::..
    Join Date
    Jan 2009
    Location
    PATI - JAWA TENGAH
    Posts
    1,187
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by tyang_dusun Click here to enlarge
    masih beyum paham cara mengimplementaskannya Gannnn ...... Click here to enlarge


    Click here to enlarge
    belum paham untuk implementasi apanya?
    ___________________________________________


  8. #7
    Status
    Offline
    blueday's Avatar
    Newbie
    Join Date
    Feb 2010
    Posts
    24
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mangtaps Click here to enlarge

  9. #8
    Status
    Offline
    opiceboy's Avatar
    Member
    Join Date
    Oct 2008
    Posts
    219
    Reviews
    Read 0 Reviews
    Downloads
    6
    Uploads
    0
    Feedback Score
    0
    ngasih penjelasan dikit dengan bahasa anak jalanan Click here to enlarge
    ini enak ngetrap klo biasa di net game + browsing biar alamat seperti facebook bisa di burst atau di limit
    implementasinya ini baru ke facebook mungkin klo lebih di ulik banyak website yang bs di terapkan hehehehe

    btw tiap gue post kok capcay gue panjang2 banget yah walau gue cuman ketik 1 kata Click here to enlarge

  10. #9
    Status
    Offline
    ucok_karnadi's Avatar
    ..:: Masih Bodoh ::..
    Join Date
    Jan 2009
    Location
    PATI - JAWA TENGAH
    Posts
    1,187
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by opiceboy Click here to enlarge

    btw tiap gue post kok capcay gue panjang2 banget yah walau gue cuman ketik 1 kata Click here to enlarge
    maksudnya itu apa ya???

    klo mengenai penjelasan gaya anak jalanan ya harap maklum saja bos saya belajar bukan di bangku kuliah jadi gak beraturan kata kata yg keluar Click here to enlarge
    ___________________________________________


  11. #10
    Status
    Offline
    ucok_karnadi's Avatar
    ..:: Masih Bodoh ::..
    Join Date
    Jan 2009
    Location
    PATI - JAWA TENGAH
    Posts
    1,187
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    buat rekan yg melalui telkom. ini sedikit address list youtube yg melalui telkom

    Code:
    # aug/09/2011 19:46:56 by Syaifuddin JW aka ucok_karnadi@yahoo.com
    # hanya trap dari DNS saja
    #
    /ip firewall address-list
    add address=118.98.36.94 comment=\
        o-o.preferred.pttelkom-bth1.v17.lscache1.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.23 comment=v9.lscache6.c.youtube.com disabled=no list=\
        youtube
    add address=173.194.49.38 comment=v1.nonxt6.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.153 comment=\
        o-o.preferred.pttelkom-bth1.v22.lscache2.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.81 comment=\
        o-o.preferred.pttelkom-bth1.v7.lscache3.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.144 comment=\
        o-o.preferred.pttelkom-bth1.v19.lscache4.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.20 comment=\
        o-o.preferred.pttelkom-bth1.v8.lscache7.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.26 comment=r11.pttelkom-cgk1.c.youtube.com disabled=no \
        list=youtube
    add address=118.98.36.155 comment=\
        o-o.preferred.pttelkom-bth1.v16.lscache2.c.youtube.com disabled=no list=\
        youtube
    add address=74.125.96.183 comment=\
        o-o.preferred.pttelkom-bth1.v10.lscache2.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.16 comment=\
        o-o.preferred.pttelkom-bth1.v19.lscache8.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.25 comment=\
        o-o.preferred.pttelkom-bth1.v22.lscache6.c.youtube.com disabled=no list=\
        youtube
    add address=173.194.49.53 comment=v19.nonxt6.c.youtube.com disabled=no list=\
        youtube
    add address=208.117.239.213 comment=tc.v19.cache6.c.youtube.com disabled=no \
        list=youtube
    add address=208.117.239.83 comment=tc.v16.cache3.c.youtube.com disabled=no \
        list=youtube
    add address=118.98.36.80 comment=v19.lscache8.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.146 comment=\
        o-o.preferred.pttelkom-bth1.v13.lscache3.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.159 comment=\
        o-o.preferred.pttelkom-bth1.v6.lscache1.c.youtube.com disabled=no list=\
        youtube
    add address=74.125.96.135 comment=v6.lscache1.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.88 comment=\
        o-o.preferred.pttelkom-bth1.v15.lscache6.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.27 comment=\
        o-o.preferred.pttelkom-bth1.v16.lscache6.c.youtube.com disabled=no list=\
        youtube
    add address=74.125.96.248 comment=\
        o-o.preferred.pttelkom-bth1.v15.lscache4.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.95 comment=v6.lscache1.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.151 comment=\
        o-o.preferred.pttelkom-bth1.v9.lscache1.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.93 comment=\
        o-o.preferred.pttelkom-bth1.v11.lscache3.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.91 comment=\
        o-o.preferred.pttelkom-bth1.v16.lscache7.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.19 comment=\
        o-o.preferred.pttelkom-bth1.v2.lscache6.c.youtube.com disabled=no list=\
        youtube
    add address=208.117.239.201 comment=tc.v16.cache6.c.youtube.com disabled=no \
        list=youtube
    add address=208.117.238.211 comment=tc.v2.cache6.c.youtube.com disabled=no \
        list=youtube
    add address=208.117.243.37 comment=tc.v8.cache8.c.youtube.com disabled=no \
        list=youtube
    add address=208.117.243.229 comment=tc.v8.cache8.c.youtube.com disabled=no \
        list=youtube
    add address=118.98.36.156 comment=\
        o-o.preferred.pttelkom-bth1.v5.lscache2.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.147 comment=\
        o-o.preferred.pttelkom-bth1.v20.lscache1.c.youtube.com disabled=no list=\
        youtube
    add address=74.125.235.37 comment=m.youtube.com disabled=no list=youtube
    add address=74.125.235.41 comment=m.youtube.com disabled=no list=youtube
    add address=74.125.235.34 comment=m.youtube.com disabled=no list=youtube
    add address=74.125.235.47 comment=m.youtube.com disabled=no list=youtube
    add address=74.125.235.38 comment=m.youtube.com disabled=no list=youtube
    add address=74.125.235.36 comment=m.youtube.com disabled=no list=youtube
    add address=74.125.235.33 comment=m.youtube.com disabled=no list=youtube
    add address=74.125.235.35 comment=m.youtube.com disabled=no list=youtube
    add address=74.125.235.39 comment=m.youtube.com disabled=no list=youtube
    add address=74.125.235.42 comment=m.youtube.com disabled=no list=youtube
    add address=74.125.235.46 comment=m.youtube.com disabled=no list=youtube
    add address=74.125.235.44 comment=m.youtube.com disabled=no list=youtube
    add address=74.125.235.43 comment=m.youtube.com disabled=no list=youtube
    add address=74.125.235.40 comment=m.youtube.com disabled=no list=youtube
    add address=74.125.235.45 comment=m.youtube.com disabled=no list=youtube
    add address=74.125.235.32 comment=m.youtube.com disabled=no list=youtube
    add address=118.98.36.86 comment=\
        o-o.preferred.pttelkom-bth1.v3.lscache8.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.87 comment=\
        o-o.preferred.pttelkom-bth1.v9.lscache7.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.32 comment=\
        o-o.preferred.pttelkom-bth1.v12.lscache5.c.youtube.com disabled=no list=\
        youtube
    add address=74.125.96.243 comment=v9.nonxt4.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.22 comment=\
        o-o.preferred.pttelkom-bth1.v21.lscache7.c.youtube.com disabled=no list=\
        youtube
    add address=208.117.243.30 comment=tc.v21.cache7.c.youtube.com disabled=no \
        list=youtube
    add address=74.125.209.148 comment=v5.cache5.c.youtube.com disabled=no list=\
        youtube
    add address=209.85.175.101 comment=m.youtube.com disabled=no list=youtube
    add address=209.85.175.102 comment=m.youtube.com disabled=no list=youtube
    add address=209.85.175.113 comment=m.youtube.com disabled=no list=youtube
    add address=209.85.175.138 comment=m.youtube.com disabled=no list=youtube
    add address=209.85.175.139 comment=m.youtube.com disabled=no list=youtube
    add address=209.85.175.100 comment=m.youtube.com disabled=no list=youtube
    add address=118.98.36.17 comment=\
        o-o.preferred.pttelkom-bth1.v7.lscache6.c.youtube.com disabled=no list=\
        youtube
    add address=208.117.238.162 comment=tc.v7.cache6.c.youtube.com disabled=no \
        list=youtube
    add address=118.98.36.31 comment=\
        o-o.preferred.pttelkom-bth1.v24.lscache5.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.154 comment=\
        o-o.preferred.pttelkom-bth1.v10.lscache4.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.150 comment=\
        o-o.preferred.pttelkom-bth1.v3.lscache4.c.youtube.com disabled=no list=\
        youtube
    add address=74.125.96.238 comment=v3.nonxt4.c.youtube.com disabled=no list=\
        youtube
    add address=74.125.96.181 comment=v19.nonxt2.c.youtube.com disabled=no list=\
        youtube
    add address=173.194.49.7 comment=v6.nonxt5.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.96 comment=\
        o-o.preferred.pttelkom-bth1.v12.lscache4.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.28 comment=\
        o-o.preferred.pttelkom-bth1.v23.lscache7.c.youtube.com disabled=no list=\
        youtube
    add address=173.194.49.78 comment=v23.nonxt7.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.21 comment=\
        o-o.preferred.pttelkom-bth1.v14.lscache6.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.85 comment=v14.lscache6.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.157 comment=\
        o-o.preferred.pttelkom-bth1.v11.lscache2.c.youtube.com disabled=no list=\
        youtube
    add address=208.117.243.39 comment=tc.v24.cache5.c.youtube.com disabled=no \
        list=youtube
    add address=74.125.209.215 comment=v8.cache7.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.24 comment=v15.lscache8.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.97 comment=\
        o-o.preferred.pttelkom-bth1.v18.lscache8.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.89 comment=\
        o-o.preferred.pttelkom-bth1.v22.lscache4.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.90 comment=v10.lscache8.c.youtube.com disabled=no list=\
        youtube
    add address=74.125.209.247 comment=v8.cache8.c.youtube.com disabled=no list=\
        youtube
    add address=208.117.243.224 comment=tc.v14.cache8.c.youtube.com disabled=no \
        list=youtube
    add address=118.98.36.30 comment=\
        o-o.preferred.pttelkom-bth1.v17.lscache5.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.160 comment=\
        o-o.preferred.pttelkom-bth1.v12.lscache3.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.29 comment=\
        o-o.preferred.pttelkom-bth1.v11.lscache5.c.youtube.com disabled=no list=\
        youtube
    add address=208.117.238.24 comment=tc.v19.cache2.c.youtube.com disabled=no \
        list=youtube
    add address=208.117.239.146 comment=tc.v11.cache5.c.youtube.com disabled=no \
        list=youtube
    add address=208.117.238.23 comment=tc.v11.cache2.c.youtube.com disabled=no \
        list=youtube
    add address=118.98.36.158 comment=v17.lscache2.c.youtube.com disabled=no \
        list=youtube
    add address=118.98.36.92 comment=\
        o-o.preferred.pttelkom-bth1.v23.lscache5.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.148 comment=\
        o-o.preferred.pttelkom-bth1.v8.lscache1.c.youtube.com disabled=no list=\
        youtube
    add address=208.117.243.209 comment=tc.v9.cache8.c.youtube.com disabled=no \
        list=youtube
    add address=208.117.238.101 comment=tc.v8.cache4.c.youtube.com disabled=no \
        list=youtube
    add address=74.125.209.55 comment=v8.cache2.c.youtube.com disabled=no list=\
        youtube
    add address=208.117.243.19 comment=tc.v2.cache6.c.youtube.com disabled=no \
        list=youtube
    add address=118.98.36.84 comment=\
        o-o.preferred.pttelkom-bth1.v8.lscache1.c.youtube.com disabled=no list=\
        youtube
    add address=173.194.49.6 comment=v21.nonxt5.c.youtube.com disabled=no list=\
        youtube
    add address=208.117.239.144 comment=tc.v21.cache5.c.youtube.com disabled=no \
        list=youtube
    add address=208.117.238.150 comment=tc.v3.cache7.c.youtube.com disabled=no \
        list=youtube
    add address=74.125.209.82 comment=v3.cache3.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.83 comment=\
        o-o.preferred.pttelkom-bth1.v2.lscache7.c.youtube.com disabled=no list=\
        youtube
    add address=173.194.49.20 comment=v14.nonxt5.c.youtube.com disabled=no list=\
        youtube
    add address=74.125.96.231 comment=v6.nonxt4.c.youtube.com disabled=no list=\
        youtube
    add address=208.117.239.20 comment=tc.v22.cache1.c.youtube.com disabled=no \
        list=youtube
    add address=74.125.96.138 comment=v22.nonxt1.c.youtube.com disabled=no list=\
        youtube
    add address=208.117.243.95 comment=tc.v6.cache4.c.youtube.com disabled=no \
        list=youtube
    add address=74.125.209.53 comment=v6.cache2.c.youtube.com disabled=no list=\
        youtube
    add address=74.125.209.117 comment=v6.cache4.c.youtube.com disabled=no list=\
        youtube
    add address=208.117.243.228 comment=tc.v23.cache8.c.youtube.com disabled=no \
        list=youtube
    add address=173.194.49.110 comment=v23.nonxt8.c.youtube.com disabled=no list=\
        youtube
    add address=208.117.238.29 comment=tc.v13.cache2.c.youtube.com disabled=no \
        list=youtube
    add address=74.125.96.176 comment=v13.nonxt2.c.youtube.com disabled=no list=\
        youtube
    add address=118.98.36.18 comment=\
        o-o.preferred.pttelkom-bth1.v13.lscache6.c.youtube.com disabled=no list=\
        youtube
    add address=208.117.243.92 comment=tc.v5.cache6.c.youtube.com disabled=no \
        list=youtube
    add address=118.98.36.149 comment=v14.lscache4.c.youtube.com disabled=no \
        list=youtube
    add address=74.125.209.244 comment=v5.cache8.c.youtube.com disabled=no list=\
        youtube
    add address=208.117.238.221 comment=tc.v13.cache6.c.youtube.com disabled=no \
        list=youtube
    add address=173.194.49.48 comment=v13.nonxt6.c.youtube.com disabled=no list=\
        youtube
    add address=208.117.243.93 comment=tc.v13.cache6.c.youtube.com disabled=no \
        list=youtube
    add address=74.125.209.20 comment=v5.cache1.c.youtube.com disabled=no list=\
        youtube
    kalau tertarik akan saya lanjut. tapi kalau tidak saya setop sampai disini, karena kalau saya paste disini semua gak akan cukup. sedangkan kalau saya buat cros link akan dapat peringatan lagi
    ___________________________________________


  12. The Following 5 Users Say Thank You to ucok_karnadi For This Useful Post:


  13. #11
    Status
    Offline
    spymedan's Avatar
    Moderator
    Join Date
    Oct 2007
    Location
    Medan Metropolitan
    Posts
    2,821
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Lanjutttttt.... ... Mantepp.... Click here to enlarge Gas Pollll langsungg... Mau Dapet Peringkat Ana Masalah.... Lanjut gann...
    www.medanexchange.net
    = YOUR IT GATEWAY =




  14. #12
    Status
    Offline
    ucok_karnadi's Avatar
    ..:: Masih Bodoh ::..
    Join Date
    Jan 2009
    Location
    PATI - JAWA TENGAH
    Posts
    1,187
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    baiklah berhubung salah satu moderator ada yg mengizinkan. maka saya lanjut.
    untuk file addresslist dapat diambil dari server . sruput aja langsung gan sebelum di delet
    ___________________________________________


  15. The Following User Says Thank You to ucok_karnadi For This Useful Post:


  16. #13
    Status
    Offline
    canon's Avatar
    Calon Member
    Join Date
    Dec 2010
    Location
    Sumut
    Posts
    92
    Reviews
    Read 0 Reviews
    Downloads
    4
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ucok_karnadi Click here to enlarge
    baiklah berhubung salah satu moderator ada yg mengizinkan. maka saya lanjut.
    untuk file addresslist dapat diambil dari server . sruput aja langsung gan sebelum di delet
    Click here to enlarge kang udin memang baik deh Click here to enlarge

  17. #14
    Status
    Offline
    astalavista's Avatar
    Newbie
    Join Date
    Aug 2007
    Posts
    69
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    akambuy mode on Click here to enlargeClick here to enlargeClick here to enlarge

  18. #15
    Status
    Offline
    ucok_karnadi's Avatar
    ..:: Masih Bodoh ::..
    Join Date
    Jan 2009
    Location
    PATI - JAWA TENGAH
    Posts
    1,187
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by astalavista Click here to enlarge
    akambuy mode on Click here to enlargeClick here to enlargeClick here to enlarge
    maksudnya apa ini yach
    ___________________________________________


 

 
Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. mikrotik dan windows domain
    By stuckz in forum General Networking
    Replies: 28
    Last Post: 13-10-2011, 11:38
  2. domain untuk clinet
    By darsana in forum General Networking
    Replies: 6
    Last Post: 13-07-2010, 16:33
  3. <tanya> Setting DNS Domain...
    By iman_herdiaman in forum General Networking
    Replies: 3
    Last Post: 15-12-2008, 13:14
  4. ASK: DNS dan domain controler windows
    By adiel.nopria in forum General Networking
    Replies: 0
    Last Post: 21-07-2008, 22:27

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •