Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 10 of 13 FirstFirst ... 89101112 ... LastLast
Results 136 to 150 of 181
  1. #136
    Status
    Offline
    maxjeno's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Location
    samarinda
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Port cardrider

    39311 udp 8001,9015,40300-40404,36567 tcp

  2. #137
    Status
    Offline
    Vj Come Benk's Avatar
    Baru Gabung
    Join Date
    Jul 2012
    Location
    padang
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    kalo dah make The NEW LoadBalance!! More Powerfull -TESTED- theradnya om momod bisa g gan

  3. #138
    Status
    Offline
    tommymks's Avatar
    Newbie
    Join Date
    Apr 2012
    Posts
    43
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    akhirnya nemu juga disini, setelah mutar mutar.
    trims atas tuts nya bro spring
    baru coba/rubah dari 1 line ke 2 line game dan browsing no load balance.
    mo nanya, buat dimana untuk game masuk isp a dan browsing masuk di isp b?
    sorry klo kurang teliti/kurang paham dalam membaca tuts

    trims atas jawaban dan tanggapannya

  4. #139
    Status
    Offline
    Spring's Avatar
    Contributor
    Join Date
    Oct 2009
    Location
    Manado
    Posts
    964
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    di atas ada command /ip route add disertai routing-mark... perintah itu yg bikin game lewat salah 1 wan yg diinginkan...
    My Blog >> www.group-spring.com

  5. #140
    Status
    Offline
    tommymks's Avatar
    Newbie
    Join Date
    Apr 2012
    Posts
    43
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Spring Click here to enlarge
    di atas ada command /ip route add disertai routing-mark... perintah itu yg bikin game lewat salah 1 wan yg diinginkan...
    trims atas jawabannya.
    jadi lebis jelas sekarang
    masih menunggu orderan speedy dari telkom, sambil dipersiapkan setting pada dom cadangan.
    skema jaringan 2modem (no loadbalance) + 1pc router + 2ap (2 ip add)

    klo misal port game online indonesia ada yang belum di input/game baru, apa akan masuk ke modem isp game atau modem isp browsing ?
    klo masuk ke modem isp browsing, apa bisa di buat agar tetap masuk ke modem isp game walau belum di input port nya?

    ada nemu di mbah google
    agar gatewaynya dapat berubah2 jika jalur utama mati maka akan beralih ke jalur 2.
    /ip route>add dst-address=0.0.0.0/0 gateway=192.168.2.1, 192.168.3.1
    apa bisa di terapkan pada tuts di awal?
    apa bisa menggunakan ip add seperti ini untuk modem 172.21.138.1/29 ?
    soalnya dari awal hanya utak atik ip add dengan awalan 192.168.xx.xxx

    mohon pencerahannya, trims

  6. #141
    Status
    Offline
    tommymks's Avatar
    Newbie
    Join Date
    Apr 2012
    Posts
    43
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    speedy 1 dan speedy 2 udah terpasang, untuk settingan 2line no balance belum jalan.

    /ip firewall mangle
    add action=mark-routing chain=prerouting comment="Ayo Dance" disabled=no dst-address-list=nice dst-port=18900-18910 \
    new-routing-mark=game-online-indonesia passthrough=yes protocol=tcp

    sudah buat mangle dari bro dingo. Apa mangle di atas harus di buat satu persatu lagi?
    pada /ip routes , kok muncul routing mark Game bukan game online indonesia? klo saya ngak pasang routing Game, ngak bisa browsing (A ngak berubah jd AS pada speedy)
    ip mangle game ngak ada pergerakan angka (0) padahal udah buka poker?
    mohon petunjuk, trims

  7. #142
    Status
    Offline
    Spring's Avatar
    Contributor
    Join Date
    Oct 2009
    Location
    Manado
    Posts
    964
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by tommymks Click here to enlarge
    speedy 1 dan speedy 2 udah terpasang, untuk settingan 2line no balance belum jalan.

    /ip firewall mangle
    add action=mark-routing chain=prerouting comment="Ayo Dance" disabled=no dst-address-list=nice dst-port=18900-18910 \
    new-routing-mark=game-online-indonesia passthrough=yes protocol=tcp

    sudah buat mangle dari bro dingo. Apa mangle di atas harus di buat satu persatu lagi?
    pada /ip routes , kok muncul routing mark Game bukan game online indonesia? klo saya ngak pasang routing Game, ngak bisa browsing (A ngak berubah jd AS pada speedy)
    ip mangle game ngak ada pergerakan angka (0) padahal udah buka poker?
    mohon petunjuk, trims
    kalau udah pake petunjuk lain gak usah digabungin lagi gan...
    ibaratnya beli printer, kalau udah infus garansi nya hilang...
    My Blog >> www.group-spring.com

  8. #143
    Status
    Offline
    tommymks's Avatar
    Newbie
    Join Date
    Apr 2012
    Posts
    43
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    udah coba pake sesuai tuts, ngak jalan, hanya 1 line yang berfungsi.
    ngak ada pergerakan angka pada mangel game.
    perbedaan cuma pada queue tree.
    udah coba deal via mikrotik (pppoe cleint) tapi tetap belum berfungsi.
    udah coba di buat 2 /ip firewall mangle
    add action=mark-routing chain=prerouting comment="Ayo Dance" disabled=no dst-address-list=nice dst-port=18900-18910 \
    new-routing-mark=game-online-indonesia passthrough=yes protocol=tcp

    add action=mark-connection chain=prerouting comment="Ayo Dance" disabled=no dst-address-list=nice dst-port=18900-18910 \
    new-connection-mark=game-online-indonesia passthrough=yes protocol=tcp

    mohon petunjuk, trims

  9. #144
    Status
    Offline
    banyak kasus's Avatar
    Member
    Join Date
    Jun 2008
    Location
    dunia ntah berantah
    Posts
    283
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    wew..masih hidup rupanya treath nya ..
    dah lama x...

    mantrab...Click here to enlarge

  10. #145
    Status
    Offline
    jawe's Avatar
    Baru Gabung
    Join Date
    Sep 2012
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ip router gateway isp a mksudny ip isp a ato ip bridgingny?soalny saya dial up di mikrotik

  11. #146
    Status
    Offline
    Spring's Avatar
    Contributor
    Join Date
    Oct 2009
    Location
    Manado
    Posts
    964
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by jawe Click here to enlarge
    ip router gateway isp a mksudny ip isp a ato ip bridgingny?soalny saya dial up di mikrotik
    Kalo dari ISP menerapkan tunnel/VPN/VLAN maka akan ada virtual interface yg menghubungkan router agan ke ISP, dan interface tersebut bisa agan gunakan sebagai gateway.

    Ingat, interface yg bisa dijadikan gateway hanya berlaku untuk virtual-interface..

    tutorial di page 1 itu asumsinya user dial nya di modem atau bagi mereka pelanggan dari ISP yg menerapkan IP addressing saja untuk konektivitas ke ISP...

    Dari tutorial ini, silahkan agan gantikan IP Gateway dengan Interface dial-out ke speedy nya...
    My Blog >> www.group-spring.com

  12. #147
    Status
    Offline
    tsantoso's Avatar
    Baru Gabung
    Join Date
    Oct 2012
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Bang Spring ma'af sebelumnya kalo oot, Click here to enlarge
    Menurut bang Spring apa sih kelebihan dan kekurangan dari 2 cara dial speedy ini:
    1. dial dari mikrotik (modem set bridge)
    2. dial dari modem
    Pada saat apa kita hrs menggunakan cara 1 atau 2?
    Untuk pemakaian yg lama (connect trs) cara mana yg terbaik?
    Terima kasih sebelumnya

  13. #148
    Status
    Offline
    zerocrash's Avatar
    Baru Gabung
    Join Date
    May 2010
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Maaf kang spring mau tanya,,, trafik game di mangle udah ketangkep, yang browsing juga udah kepisah
    tapi di queue nya trafik game ga ada sama sekali, cuma trafik bwosing aja yang ketangkep...
    saya pake queue tree punya kang Oktama,,,mohon pencerahannya, saya pake mikrotik V.5.22....

  14. #149
    Status
    Offline
    yohanexz's Avatar
    Member Super Senior
    Join Date
    Sep 2010
    Location
    Rawamangun, Jakarta
    Posts
    613
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    1
    Feedback Score
    0
    Click here to enlarge Originally Posted by zerocrash Click here to enlarge
    Maaf kang spring mau tanya,,, trafik game di mangle udah ketangkep, yang browsing juga udah kepisah
    tapi di queue nya trafik game ga ada sama sekali, cuma trafik bwosing aja yang ketangkep...
    saya pake queue tree punya kang Oktama,,,mohon pencerahannya, saya pake mikrotik V.5.22....
    all packet nya ganti postrouting..

  15. #150
    Status
    Offline
    zerocrash's Avatar
    Baru Gabung
    Join Date
    May 2010
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    maaf kang yohanexz "all packet" yang dimananya ya???

 

 
Page 10 of 13 FirstFirst ... 89101112 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Similar Threads

  1. First Time RB750/RB450- Step By Step Instalation Guide
    By adhielesmana in forum Beginner Basics
    Replies: 820
    Last Post: 07-02-2016, 18:32
  2. [ SHARE ] Step By Step Upgrade Versi Mikrotik Melalui Tool Fetch
    By adhielesmana in forum Beginner Basics
    Replies: 16
    Last Post: 05-01-2015, 10:10
  3. step by step instal ubuntu server+squid dengan gambar
    By cikruk21 in forum Beginner Basics
    Replies: 0
    Last Post: 21-08-2010, 04:42

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •