Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 23 of 24 FirstFirst ... 1321222324 LastLast
Results 331 to 345 of 360
  1. #331
    Status
    Offline
    Art17's Avatar
    Newbie
    Join Date
    Sep 2010
    Location
    Subang
    Posts
    64
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge
    saya rencana mau bangun warnet dengan topologi diatas dan menggunakan bantuan AP dalam menghantar jaringan internetnya..jika saya ingin mengadopsi setingan diatas harus diterapkan di RB yang mana....kiranya para master sudi meluangkan waktunya...terimakasih sebelumnya...Click here to enlarge

  2. #332
    Status
    Offline
    Art17's Avatar
    Newbie
    Join Date
    Sep 2010
    Location
    Subang
    Posts
    64
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    up lagi ah.......

  3. #333
    Status
    Offline
    Art17's Avatar
    Newbie
    Join Date
    Sep 2010
    Location
    Subang
    Posts
    64
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Art17 Click here to enlarge
    Click here to enlarge
    saya rencana mau bangun warnet dengan topologi diatas dan menggunakan bantuan AP dalam menghantar jaringan internetnya..jika saya ingin mengadopsi setingan diatas harus diterapkan di RB yang mana....kiranya para master sudi meluangkan waktunya...terimakasih sebelumnya...Click here to enlarge
    boleh yah di up lagi,,,lagi urgent banget....bantu tolong yah boz.....

  4. #334
    Status
    Offline
    jagalsafee's Avatar
    Baru Gabung
    Join Date
    Jul 2012
    Location
    Kediri
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    gak mudeng gan.. butuh ketelitian tinggi..Click here to enlarge

  5. #335
    Status
    Offline
    manakautau's Avatar
    Member
    Join Date
    Aug 2010
    Location
    Pedalaman Hutan Kalimantan tengah
    Posts
    175
    Reviews
    Read 0 Reviews
    Downloads
    7
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Akangage Click here to enlarge
    Sory boz sedikit edit di rapihin, BTW Thanks, JOss banget, dan buat yang mau pake BACA BAIK-BAIK Jangan asal COPAS Click here to enlarge
    Gan...mau tanya niich....kalau Script sebanyak gini, mampu ndak RB 750 anee......
    takutnya nanti dia Mabook .....susah pula niiich.....Click here to enlarge

    mohon pencerahannya gan

    Thanks sebelumnyaClick here to enlarge

  6. #336
    Status
    Offline
    donipermono1982's Avatar
    Moderator
    Join Date
    Feb 2008
    Location
    Jakarta Selatan
    Posts
    2,809
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Art17 Click here to enlarge
    boleh yah di up lagi,,,lagi urgent banget....bantu tolong yah boz.....
    kalau emang internet nya ada di AP A yang di setting berarti RB 750 site A.

    Click here to enlarge Originally Posted by manakautau Click here to enlarge
    Gan...mau tanya niich....kalau Script sebanyak gini, mampu ndak RB 750 anee......
    takutnya nanti dia Mabook .....susah pula niiich.....Click here to enlarge

    mohon pencerahannya gan

    Thanks sebelumnyaClick here to enlarge
    ga masalah koq bro. mangle ga begitu berpengaruh besar ke resources kalau segini aja sih. kalau udah pake layer 7 tuh baru megap2 kalau pake rb 750

  7. #337
    Status
    Offline
    Vj Come Benk's Avatar
    Baru Gabung
    Join Date
    Jul 2012
    Location
    padang
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    bg kok ane g mau-mau ea bg... ada tutor lengkap g bg...

  8. #338
    Status
    Offline
    yohanexz's Avatar
    Member Super Senior
    Join Date
    Sep 2010
    Location
    Rawamangun, Jakarta
    Posts
    613
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    1
    Feedback Score
    0
    Click here to enlarge Originally Posted by Vj Come Benk Click here to enlarge
    bg kok ane g mau-mau ea bg... ada tutor lengkap g bg...
    mas / mbak, gunakan tulisan yang bener, gunakan kata kalimat yang mudah dimengerti orang forum. jangan disingkat-singkat kayak sms aja. disini ga ada tutorial lengkap banget, adanya petunjuk terarah. sisanya dikembangkan masing-masing sesuai kebutuhan network masing-masing user.

  9. #339
    Status
    Offline
    Vj Come Benk's Avatar
    Baru Gabung
    Join Date
    Jul 2012
    Location
    padang
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    iya maaf mas..., saya udah muter-muter balik disini dan saya baca tutornya dan tetap juga tidak work mas
    bantu donk mas...

    "kemaren nyewa orang + rb750g di beli = Rp.2000.000
    alhasil nihil setingan nya malah bikin lelet.

    sesudah router di ccabut ane make proxy squid cppb mas
    10 clent

    tapi sekarang ane dah make 1+1 /line speedy dan ingin me load balancec + external proxy ( router masih nganggur )

    "mohon ya mas di bantu"

  10. #340
    Status
    Offline
    benita's Avatar
    Baru Gabung
    Join Date
    Aug 2012
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlargeClick here to enlarge Wah...ini dia LB yang ane cari Click here to enlargeClick here to enlarge ... MANTAPPPP .... Poker FB ga pake reconnect lagi , game pb lancarrrr Click here to enlargeClick here to enlarge

    Terimakasih banget om Ts Click here to enlargeClick here to enlarge

  11. #341
    Status
    Offline
    benita's Avatar
    Baru Gabung
    Join Date
    Aug 2012
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Vj Come Benk Click here to enlarge
    iya maaf mas..., saya udah muter-muter balik disini dan saya baca tutornya dan tetap juga tidak work mas
    bantu donk mas...

    "kemaren nyewa orang + rb750g di beli = Rp.2000.000
    alhasil nihil setingan nya malah bikin lelet.

    sesudah router di ccabut ane make proxy squid cppb mas
    10 clent

    tapi sekarang ane dah make 1+1 /line speedy dan ingin me load balancec + external proxy ( router masih nganggur )

    "mohon ya mas di bantu"

    Sabar mas.....pelan pelan bacanya.... ane juga awalnya gitu...ampe bosen ga bisa bisa....tapi akhirnya Alhamdulillah lancar juga jadinya Click here to enlarge

  12. #342
    Status
    Offline
    tommymks's Avatar
    Newbie
    Join Date
    Apr 2012
    Posts
    43
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    cuman, setelah lebih lanjut. ada yg "aneh" di HITS internal proxy mikrotik,,, browsing jd lemot kl pake webproxy internal,,,,
    Setingan web proxy ny
    Code:

    enabled: yes
    src-address: 0.0.0.0
    port: 8080
    parent-proxy: 0.0.0.0
    parent-proxy-port: 0
    cache-administrator: "healm4n@ditjenpmd.net"
    max-cache-size: unlimited
    cache-on-disk: yes
    max-client-connections: 950
    max-server-connections: 950
    max-fresh-time: 1w
    serialize-connections: no
    always-from-cache: no
    cache-hit-dscp: 4
    cache-drive: system

    ;;; AUTOMATIC ENABLE IF PROXY DOWN ---> Redirect to internal proxy | Moni>
    ing by netwatch
    chain=dstnat action=redirect to-ports=8080 protocol=tcp
    routing-mark=!Jalur-1 src-address-list=IPuser dst-port=80,81,8080,3128
    connection-mark=!ADSL-1

    mungkin suhu2 ada yg bs bantu,,,

    Click here to enlarge Originally Posted by donipermono1982 Click here to enlarge
    dscp kasih 12
    max cache size jangan gede2 coba kasih angka 10000000
    always from cache : yes

    untuk hits nya emang aga lamban kenanya , gw juga lagi coba agar hitnya normal, tapi sama sekali ga mempengaruhi browsing nya koq. dan setau gw untuk poker bisa lebih cepat pake proxy internal dari pada external. Click here to enlarge itu menurut pengamatan gw. Click here to enlarge

    o iya gw liad pake 2 line speedy boleh tau line 1 dan 2 berapa mb ? Click here to enlarge
    Click here to enlarge Originally Posted by rizaldi7557 Click here to enlarge
    Mau share pengalaman ya om doni,,, Click here to enlarge
    Buat tmen2 yang masih bngung untuk script otomotis disable/ enable jika proxy mati, bisa pke cara ini, walaupun agak ribet,,,
    Pertama2 kita buat dlu script jika kondisi proxy hidup atau mati, dimana didalamnya terdapat perintah untuk menghidupkan (enable) dan mematikan (disable) rule yang ada di NAT dan Mangle
    Code:
    /sys script
    add name="Squid_Up" policy=ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="/ip fi na ena num=2 \r /ip fi ma ena num=19,20,21 \r /ip fi ma dis num=22,23,24"
    add name="Squid_Down" policy=ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source="/ip fi na dis num=2 \r /ip fi ma dis num=19,20,21 \r /ip fi ma ena num=22,23,24"
    Kemudian kita buat netwatch dimana host adalah ip proxy 192.168.4.2
    Code:
    /tool netwatch
    add comment="Otomatis" host=192.168.4.2 timeout=1s interval=10s up-script=Squid_Up down-script=Squid_Down
    mudahan bisa di terima, dan mohon saran dari pra master, karena dari kritik dan saran membuat kita menjadi lebih baik,,,,Click here to enlarge
    bagaimana mangel loadbalance pcc untuk proxy internal mikrotik?
    mohon petunjuk, trims
    Last edited by tommymks; 28-08-2012 at 17:37.

  13. #343
    Status
    Offline
    tommymks's Avatar
    Newbie
    Join Date
    Apr 2012
    Posts
    43
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    udah dapa petunjuk dari mikrotik indonesia
    Load Balance menggunakan Metode PCC + web proxy internal


    trims

  14. #344
    Status
    Offline
    radja_kodok's Avatar
    Baru Gabung
    Join Date
    Dec 2012
    Location
    Pagatan , Tanah Bumbu
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mantap bos Click here to enlarge

  15. #345
    Status
    Offline
    basketer80's Avatar
    Baru Gabung
    Join Date
    Dec 2012
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    salam kenal semua nih, ane newbe nih gan ( baru belajran). ane mau inji copas and nanya2 dulu... itu punya nya masta andi LB nya banyak banget and terus proxy nya juga sampe tiga. maksudnya proxy di mangle sampe 3 gitu maksudnya apaan tuh gan ( pikiran ane klo ngk salah berarti proxy servernya ada tiga ya ). Mohon pencerahan nya buat masta² sekalian... Click here to enlarge

 

 
Page 23 of 24 FirstFirst ... 1321222324 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. LB + External Proxy
    By riswan in forum Tutorial
    Replies: 19
    Last Post: 02-12-2010, 17:54
  2. Dstnat untuk proxy external ke mikrotik dengan proxy internal
    By awarmanf in forum General Networking
    Replies: 3
    Last Post: 21-02-2010, 21:17
  3. [Ask]External Proxy Lagi :D
    By aduh_aduh in forum General Networking
    Replies: 2
    Last Post: 07-01-2010, 13:11
  4. ASK:Automatic Disable Rule NAT ke Eksternal Proxy
    By sridjokoonline in forum Scripting @ Mikrotik
    Replies: 4
    Last Post: 06-09-2009, 00:36
  5. proxy external
    By sufandi in forum General Networking
    Replies: 23
    Last Post: 21-07-2009, 18:18

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •