Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 8 of 30 FirstFirst ... 67891018 ... LastLast
Results 106 to 120 of 436
  1. #106
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Waduh mas... jenengan pake NTH versi 3, kalo versi 2, bisa pilih mau yang mana

    Code:
    NTH 1 = 1,0,0
    NTH 2 = 1,0,1
    atau 
    NTH 1 = 2,0,1
    NTH 2 = 2,0,2
    Silahkan dicoba dahulu
    Last edited by Akangage; 05-04-2008 at 11:02.

  2. The Following 3 Users Say Thank You to Akangage For This Useful Post:


  3. #107
    Status
    Offline
    vgate's Avatar
    Forum Guru
    Join Date
    Apr 2008
    Posts
    2,624
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    11 (100%)
    NATnya bs disederhanakan jd cuman ini Click here to enlarge

    add action=masquerade chain=srcnat comment="masquerade network" disabled=no src-address=192.168.1.0/24

  4. The Following 2 Users Say Thank You to vgate For This Useful Post:


  5. #108
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Sip nice help Click here to enlarge

  6. The Following User Says Thank You to Akangage For This Useful Post:


  7. #109
    Status
    Offline
    scorpion14's Avatar
    Member Senior
    Join Date
    Sep 2007
    Posts
    306
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge setelah pake mikrotik original SIPP BANGET!!!

    setelah saya coba..... emang bener euy..... bagusan NTH, 6,1 5,1 4,1 3,1 2,1 kosong

    sangat cepat saat download langsung mentok fulll semua line kepake...... dan penggunaan browsing pun jg cukup membantu..... walaupun banyak yang download.... browsing mah asik2 aja..... Click here to enlarge

    sebenernya saya ada 4 line... 2 line IM2 2 line speedy.... cuman manglenya saya buat 6..... dan routingnya saya buat 6 jg...... krn delay speedy lebih lemot.......

  8. The Following User Says Thank You to scorpion14 For This Useful Post:


  9. #110
    Status
    Offline
    mawan_30j's Avatar
    Calon Member
    Join Date
    Nov 2007
    Posts
    93
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    wahh, jd pengen nyoba nih.., kemaren coba pake 3 line masih gagal Click here to enlarge

  10. The Following User Says Thank You to mawan_30j For This Useful Post:


  11. #111
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Jangan menyerah Boz... coba terus Click here to enlarge

  12. The Following 2 Users Say Thank You to Akangage For This Useful Post:


  13. #112
    Status
    Offline
    scorpion14's Avatar
    Member Senior
    Join Date
    Sep 2007
    Posts
    306
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge klo pake bajakan seringnya bakalan gagal...... hehehe...... saya dah berbulan2 oprek loadbalance..... berbagai metode dipake ....... hasilnya nihil..... pake original..... kerja 2 jam langsung TOK CER!!!

    tp klo buat wireles... mending pake yang bajakan aja....... saya dah coba soalnya....... signal drop 30% klo pake original... bagusan yang pake bajakan.....

    kayaknya sih masalah driver...... waktu saya pake bajakan kedeteknya pake AR5112 tp begitu pas pake yang original jadi AR5002
    Last edited by scorpion14; 23-04-2008 at 19:30.

  14. The Following User Says Thank You to scorpion14 For This Useful Post:


  15. #113
    Status
    Offline
    ch4rli3's Avatar
    Member
    Join Date
    Jul 2007
    Posts
    158
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by scorpion14 Click here to enlarge

    tp klo buat wireles... mending pake yang bajakan aja....... saya dah coba soalnya....... signal drop 30% klo pake original... bagusan yang pake bajakan.....

    kayaknya sih masalah driver...... waktu saya pake bajakan kedeteknya pake AR5112 tp begitu pas pake yang original jadi AR5002
    Tidak juga tuh bro..yg jelas pake yg ori bisa di update terus, dan lebih banyak bagus nya daripada yg tidak bisa di update (b*j***n)
    Click here to enlarge

  16. The Following User Says Thank You to ch4rli3 For This Useful Post:


  17. #114
    Status
    Offline
    ch4rli3's Avatar
    Member
    Join Date
    Jul 2007
    Posts
    158
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by scorpion14 Click here to enlarge
    Click here to enlarge setelah pake mikrotik original SIPP BANGET!!!

    setelah saya coba..... emang bener euy..... bagusan NTH, 6,1 5,1 4,1 3,1 2,1 kosong

    sangat cepat saat download langsung mentok fulll semua line kepake...... dan penggunaan browsing pun jg cukup membantu..... walaupun banyak yang download.... browsing mah asik2 aja..... Click here to enlarge

    sebenernya saya ada 4 line... 2 line IM2 2 line speedy.... cuman manglenya saya buat 6..... dan routingnya saya buat 6 jg...... krn delay speedy lebih lemot.......
    Wah..sip bro..situ pake yg v3.7? knapa ya jika saya pake connection-state=new LB tidak jalan, tp jika tidak, bisa jalan..trus masih berat sebelah dan tidak stabil. utk 2 koneksi speedy; nth=2,1 dan kosong atau nth=2,2 dan 2,1
    apakah krn menggunakan speedy dalam satu gateway yg sama? utk ini saya akalin dg menjadikan ip modem sbg gateway.
    Bisa di uraikan contoh mangle dan routingnya bro scorpion??
    Click here to enlarge

  18. The Following User Says Thank You to ch4rli3 For This Useful Post:


  19. #115
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Jajal, settingan mangle-nya di posting disini biar bsa d cek karo suhu derajat celcius neng kene Click here to enlarge

  20. The Following 2 Users Say Thank You to Akangage For This Useful Post:


  21. #116
    Status
    Offline
    scorpion14's Avatar
    Member Senior
    Join Date
    Sep 2007
    Posts
    306
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Code:
    add action=mark-connection chain=prerouting comment="" connection-state=new
    disabled=no in-interface=Lokal new-connection-mark=enam nth=6,1
    passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=enam
    disabled=no in-interface=Lokal new-routing-mark=enam passthrough=no
    add action=mark-connection chain=prerouting comment="" connection-state=new
    disabled=no in-interface=Lokal new-connection-mark=lima nth=5,1
    passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=lima
    disabled=no in-interface=Lokal new-routing-mark=lima passthrough=no
    add action=mark-connection chain=prerouting comment="" connection-state=new
    disabled=no in-interface=Lokal new-connection-mark=empat nth=4,1
    passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=empat
    disabled=no in-interface=Lokal new-routing-mark=empat passthrough=no
    add action=mark-connection chain=prerouting comment="" connection-state=new
    disabled=no in-interface=Lokal new-connection-mark=tiga nth=3,1
    passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=tiga
    disabled=no in-interface=Lokal new-routing-mark=tiga passthrough=no
    add action=mark-connection chain=prerouting comment="" connection-state=new
    disabled=no in-interface=Lokal new-connection-mark=dua nth=2,1
    passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=dua
    disabled=no in-interface=Lokal new-routing-mark=dua passthrough=no
    add action=mark-connection chain=prerouting comment="" connection-state=new
    disabled=no in-interface=Lokal new-connection-mark=satu passthrough=yes
    add action=mark-routing chain=prerouting comment="" connection-mark=satu
    disabled=no in-interface=Lokal new-routing-mark=satu passthrough=no
    Code:
    /ip route 
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=Speedy1 \
        routing-mark=dua 
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=Speedy2 \
        routing-mark=tiga 
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=Speedy1 \
        routing-mark=empat 
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=IM2-2 \
        routing-mark=satu 
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=IM2-1 \
        routing-mark=lima 
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=Speedy2\
        routing-mark=enam
    itu punya saya disini

  22. The Following 4 Users Say Thank You to scorpion14 For This Useful Post:


  23. #117
    Status
    Offline
    rUsh_mAn's Avatar
    Baru Gabung
    Join Date
    Oct 2007
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Akangage Click here to enlarge
    Dari kemarin ubek-ubek di Internet, cari sana sini, tanya sama temen2 di YM (malah diomelin Click here to enlarge), lalu di wiki.mikrotik dan lain sebagainya akhirnya ketemu juga dan sudah Akang coba it's fuly works!!!

    Emang ilmu mahal harganya, dan tidak ada salahnya membagi harga mahal tersebut di Internet menjadi lebih murah dan terjangkau Click here to enlarge

    Ok, let's goin dude!! Oia, ini Akang pake di MikroTik 3rc13, dibawah itu sampai sekarang Akang belum menemukan solusinya!!!

    Code:
    /interface pppoe-client 
    add ac-name="" add-default-route=yes allow=pap,chap,mschap1,mschap2 comment="" \
    dial-on-demand=no disabled=no interface=Speedy-1 max-mru=1480 max-mtu=1480 \
    mrru=disabled name="******@telkom.net" password="***" profile=default \
    service-name="" use-peer-dns=no user="***" 
    add ac-name="" add-default-route=yes allow=pap,chap,mschap1,mschap2 comment="" \
    dial-on-demand=no disabled=no interface=Speedy-2 max-mru=1480 max-mtu=1480 \
    mrru=disabled name="******@telkom.net" password="***" profile=default \
    service-name="" use-peer-dns=no user="***" 
    add ac-name="" add-default-route=yes allow=pap,chap,mschap1,mschap2 comment="" \
    dial-on-demand=no disabled=no interface=Speedy-3 max-mru=1480 max-mtu=1480 \
    mrru=disabled name="******@telkom.net" password="***" profile=default \
    service-name="" use-peer-dns=no user="***" 
    add ac-name="" add-default-route=yes allow=pap,chap,mschap1,mschap2 comment="" \
    dial-on-demand=no disabled=no interface=Speedy-4 max-mru=1480 max-mtu=1480 \
    mrru=disabled name="******@telkom.net" password="***" profile=default \
    service-name="" use-peer-dns=no user="***" 
    add ac-name="" add-default-route=yes allow=pap,chap,mschap1,mschap2 comment="" \
    dial-on-demand=no disabled=no interface=Speedy-5 max-mru=1480 max-mtu=1480 \
    mrru=disabled name="******@telkom.net" password="***" profile=default \
    service-name="" use-peer-dns=no user="***" 
    
    
    /ip firewall mangle 
    add chain=prerouting action=mark-connection new-connection-mark=ADSL-1 \
        passthrough=yes connection-state=new in-interface=HotSpot nth=5,1 \
        comment="" disabled=no 
    add chain=prerouting action=mark-routing new-routing-mark=ADSL-1 passthrough=no \
        in-interface=HotSpot connection-mark=ADSL-1 comment="" disabled=no 
    add chain=prerouting action=mark-connection new-connection-mark=ADSL-2 \
        passthrough=yes connection-state=new in-interface=HotSpot nth=5,2 \
        comment="" disabled=no 
    add chain=prerouting action=mark-routing new-routing-mark=ADSL-2 passthrough=no \
        in-interface=HotSpot connection-mark=ADSL-2 comment="" disabled=no 
    add chain=prerouting action=mark-connection new-connection-mark=ADSL-3 \
        passthrough=yes connection-state=new in-interface=HotSpot nth=5,3 \
        comment="" disabled=no 
    add chain=prerouting action=mark-routing new-routing-mark=ADSL-3 passthrough=no \
        in-interface=HotSpot connection-mark=ADSL-3 comment="" disabled=no 
    add chain=prerouting action=mark-connection new-connection-mark=ADSL-4 \
        passthrough=yes connection-state=new in-interface=HotSpot nth=5,4 \
        comment="" disabled=no 
    add chain=prerouting action=mark-routing new-routing-mark=ADSL-4 passthrough=no \
        in-interface=HotSpot connection-mark=ADSL-4 comment="" disabled=no
    add chain=prerouting action=mark-connection new-connection-mark=ADSL-5 \
        passthrough=yes connection-state=new in-interface=HotSpot nth=5,5 \
        comment="" disabled=no 
    add chain=prerouting action=mark-routing new-routing-mark=ADSL-5 passthrough=no \
        in-interface=HotSpot connection-mark=ADSL-5 comment="" disabled=no
    
    
    /ip firewall nat 
    add chain=srcnat action=src-nat to-addresses=[IP-Speedy-1] to-ports=0-65535 \
        connection-mark=ADSL-1 comment="" disabled=no 
    add chain=srcnat action=src-nat to-addresses=[IP-Speedy-2] to-ports=0-65535 \
        connection-mark=ADSL-2 comment="" disabled=no 
    add chain=srcnat action=src-nat to-addresses=[IP-Speedy-3] to-ports=0-65535 \
        connection-mark=ADSL-3 comment="" disabled=no 
    add chain=srcnat action=src-nat to-addresses=[IP-Speedy-4] to-ports=0-65535 \
        connection-mark=ADSL-4 comment="" disabled=no
    add chain=srcnat action=src-nat to-addresses=[IP-Speedy-5] to-ports=0-65535 \
        connection-mark=ADSL-5 comment="" disabled=no
    
    /ip route 
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-1 \
    routing-mark=ADSL-1 
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-2 \
    routing-mark=ADSL-2
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-3 \
    routing-mark=ADSL-3
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-4 \
    routing-mark=ADSL-4
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-5 \
    routing-mark=ADSL-5
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-1
    Silahkan di edit sesuai Setting-an brother2 semua!!! Kalau blm bisa dapet BW full, Akang masih ada logika lain.... (jika membutuhkan) Seharusnya pake Settingan di atas itu Speedy bisa jalan dan BW jadi 1

    Selamat mencoba Click here to enlarge
    mas saya coba di mesin mikrotik bisa tp kok di worksatation egk bisa ping yah?

    Code:
    [admin@MikroTik] ip route> pr
    Flags: X - disabled, A - active, D - dynamic, 
    C - connect, S - static, r - rip, b - bgp, o - ospf 
     #     DST-ADDRESS        PREF-SRC        G GATEWAY         DISTANCE INTERFACE
     0 ADC 192.168.1.0/24     192.168.1.3                                LAN      
     1  DC 192.168.1.0/24     192.168.1.4                                adsl1    
     2  DC 192.168.1.0/24     192.168.1.5                                adsl2    
     3 A S 0.0.0.0/0                          r 192.168.1.3              LAN      
     4 A S 0.0.0.0/0                          r 192.168.1.4     1        LAN      
     5 A S 0.0.0.0/0                          r 192.168.1.5     1        LAN
    Click here to enlarge

    salahnya dimana yah ? klw di mesin miktorik bisa ping. tp klw 192.168.1.3 di enable mesin mikrotik RTO Click here to enlarge
    Last edited by rUsh_mAn; 26-04-2008 at 15:14.

  24. The Following User Says Thank You to rUsh_mAn For This Useful Post:


  25. #118
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Click here to enlarge Originally Posted by rUsh_mAn Click here to enlarge
    mas saya coba di mesin mikrotik bisa tp kok di worksatation egk bisa ping yah?

    Code:
    [admin@MikroTik] ip route> pr
    Flags: X - disabled, A - active, D - dynamic, 
    C - connect, S - static, r - rip, b - bgp, o - ospf 
     #     DST-ADDRESS        PREF-SRC        G GATEWAY         DISTANCE INTERFACE
     0 ADC 192.168.1.0/24     192.168.1.3                                LAN      
     1  DC 192.168.1.0/24     192.168.1.4                                adsl1    
     2  DC 192.168.1.0/24     192.168.1.5                                adsl2    
     3 A S 0.0.0.0/0                          r 192.168.1.3              LAN      
     4 A S 0.0.0.0/0                          r 192.168.1.4     1        LAN      
     5 A S 0.0.0.0/0                          r 192.168.1.5     1        LAN
    Click here to enlarge

    salahnya dimana yah ? klw di mesin miktorik bisa ping. tp klw 192.168.1.3 di enable mesin mikrotik RTO Click here to enlarge
    kok g ada IP Internet buat Mikrotiknya

  26. The Following User Says Thank You to Akangage For This Useful Post:


  27. #119
    Status
    Offline
    rUsh_mAn's Avatar
    Baru Gabung
    Join Date
    Oct 2007
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Akangage Click here to enlarge
    kok g ada IP Internet buat Mikrotiknya
    IP speedynya?

    saya coba pake bridge terus mikrotik dial PPPOE

    modem bridge 192.168.1.1

    192.168.1.3 --- LAN
    192.168.1.4 --- PPPOE1
    192.168.1.5 --- PPPOE2

    saya coba pake ms virtual server Click here to enlarge

    klw ping di mikrotik bisa klw diluar miktorik egk bisa Click here to enlarge

    Code:
    [admin@MikroTik] ip route> print
    Flags: X - disabled, A - active, D - dynamic, 
    C - connect, S - static, r - rip, b - bgp, o - ospf 
     #     DST-ADDRESS        PREF-SRC        G GATEWAY         DISTANCE INTERFACE
     0 ADC 125.160.96.1/32    125.160.98.32                              SPEEDY2  
     1  DC 125.160.96.1/32    125.160.97.10                              SPEEDY1  
     2 ADC 192.168.1.0/24     192.168.1.3                                LAN      
     3  DC 192.168.1.0/24     192.168.1.4                                adsl1    
     4  DC 192.168.1.0/24     192.168.1.5                                adsl2    
     5 A S 0.0.0.0/0                          r 192.168.1.4     1        LAN      
     6 A S 0.0.0.0/0                          r 192.168.1.5     1        LAN      
     7 X S 0.0.0.0/0                          u 192.168.1.3    
     8 AD  0.0.0.0/0                          r 125.160.96.1    1        SPEEDY2  
     9  D  0.0.0.0/0                          r 125.160.96.1    1        SPEEDY2
    code route
    Code:
    / ip route 
    add dst-address=0.0.0.0/0 gateway=192.168.1.4 distance=1 scope=255 \
        target-scope=10 routing-mark=ADSL-1 comment="" disabled=no 
    add dst-address=0.0.0.0/0 gateway=192.168.1.5 distance=1 scope=255 \
        target-scope=10 routing-mark=ADSL-2 comment="" disabled=no 
    add dst-address=0.0.0.0/0 gateway=192.168.1.3 scope=255 target-scope=10 \
        comment="" disabled=yes

    IP address:

    Code:
    [admin@MikroTik] > ip address pr
    Flags: X - disabled, I - invalid, D - dynamic 
     #   ADDRESS            NETWORK         BROADCAST       INTERFACE
     0   ;;; added by setup
         192.168.1.3/24     192.168.1.0     192.168.1.255   LAN      
     1   192.168.1.4/24     192.168.1.0     192.168.1.255   adsl1    
     2   192.168.1.5/24     192.168.1.0     192.168.1.255   adsl2    
     3 D 125.160.98.32/32   125.160.96.1    0.0.0.0         SPEEDY2  
     4 D 125.160.97.10/32   125.160.96.1    0.0.0.0         SPEEDY1
    code address:
    Code:
    / ip address 
    add address=192.168.1.3/24 network=192.168.1.0 broadcast=192.168.1.255 \
        interface=LAN comment="added by setup" disabled=no 
    add address=192.168.1.4/24 network=192.168.1.0 broadcast=192.168.1.255 \
        interface=adsl1 comment="" disabled=no 
    add address=192.168.1.5/24 network=192.168.1.0 broadcast=192.168.1.255 \
        interface=adsl2 comment="" disabled=no
    code mangle:
    Code:
    / ip firewall mangle 
    add chain=prerouting in-interface=LAN connection-state=new nth=5,1,0 \
        action=mark-connection new-connection-mark=ADSL-1 passthrough=yes \
        comment="" disabled=no 
    add chain=prerouting in-interface=LAN connection-mark=ADSL-1 \
        action=mark-routing new-routing-mark=ADSL-1 passthrough=no comment="" \
        disabled=no 
    add chain=prerouting in-interface=LAN connection-state=new nth=5,2,0 \
        action=mark-connection new-connection-mark=ADSL-2 passthrough=yes \
        comment="" disabled=no 
    add chain=prerouting in-interface=LAN connection-mark=ADSL-2 \
        action=mark-routing new-routing-mark=ADSL-2 passthrough=no comment="" \
        disabled=no
    NAT:
    Code:
    / ip firewall nat 
    add chain=srcnat out-interface=LAN action=masquerade comment="" disabled=no 
    add chain=srcnat connection-mark=ADSL-1 action=src-nat \
        to-addresses=192.168.1.4 to-ports=0-65535 comment="" disabled=no 
    add chain=srcnat connection-mark=ADSL-2 action=src-nat \
        to-addresses=192.168.1.5 to-ports=0-65535 comment="" disabled=no

    salahnya dimana yah mohon bantuan koreksinya Click here to enlarge

    Click here to enlarge

  28. The Following User Says Thank You to rUsh_mAn For This Useful Post:


  29. #120
    Status
    Offline
    mawan_30j's Avatar
    Calon Member
    Join Date
    Nov 2007
    Posts
    93
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    @ scorpion14
    kalo di speedtest.net dapat brp ??
    bro, pake mikrotik versi berapa yah ??
    gw pake versi 3.7 hasilnya nya kok gak balance yah ??

  30. The Following User Says Thank You to mawan_30j For This Useful Post:


 

 
Page 8 of 30 FirstFirst ... 67891018 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Similar Threads

  1. [help] PPPoE server PPTP server
    By edhi_putra in forum General Networking
    Replies: 3
    Last Post: 03-12-2009, 23:29
  2. setting mikrotik dengan pppoe
    By timotius in forum Wireless Networking
    Replies: 6
    Last Post: 15-02-2008, 21:56
  3. setting limit simple queue speedy statis
    By ciupax in forum Beginner Basics
    Replies: 16
    Last Post: 31-01-2008, 21:23
  4. pppoe over ap mikrotik
    By iwankaro in forum Wireless Networking
    Replies: 1
    Last Post: 01-09-2007, 01:05

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •