Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 26 of 30 FirstFirst ... 162425262728 ... LastLast
Results 376 to 390 of 436
  1. #376
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    kalo mau lancar... biasanya ketikin alamat web-nya pake "www" kalo g pake "www" alias langsung forummikrotik.com pasti minta re-login Click here to enlarge

  2. #377
    Status
    Offline
    rezzein's Avatar
    Baru Gabung
    Join Date
    Oct 2009
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by choi Click here to enlarge
    iya nih, saya pernah coba nanya ama temen tentang setting queue tree, trus dijawab gini : "biaya kursus saya mahal lho"...
    huehuheueue... dianya emang habis kursus mikrotik dijogya kalo gak salah...
    so, terpaksa deh, usaha sendiri. btw, than'k's bro, siapa tau kalo speedy dah masuk dikota sy tutor ini bisa bermanfaat...!!!
    pernah ngalamin hal yg sama.... thanx brader...
    untuk "temen" yang ngerasa "ilmu"nya mahal... semoga "ilmu"nya bisa menolong di akhir nanti.... Click here to enlarge

  3. #378
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Update some rule... berhubung banyak yang tanya, kenapa kalo buka https untuk internet banking kok eror melulu atau session expired, Akang tambahkan rule untuk konsentrasi di 1 route aja. Cek Page 1 Post 1.

    Thanks

  4. #379
    Status
    Offline
    dingting's Avatar
    Member
    Join Date
    Jul 2008
    Posts
    277
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    waduh pas inih perlu tar gw broClick here to enlarge

    makasih akang yg udah mao bagi ilmunyaClick here to enlarge

  5. #380
    Status
    Offline
    itsmebabes's Avatar
    Newbie
    Join Date
    Jul 2009
    Posts
    54
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    /ip firewall mangle add action=mark-connection chain=prerouting comment="https mark" \
    connection-state=new disabled=no dst-port=443 in-interface=lokal \
    new-connection-mark=https-bank passthrough=yes protocol=tcp src-address=\
    12.33.24.0/26
    add action=mark-routing chain=prerouting comment="" connection-mark=\
    https-bank disabled=no in-interface=lokal new-routing-mark=https-route \
    passthrough=no
    /ip route add gateway=** routing-mark=https-route
    kang, yang saya bold merah itu, maksudnya IP lokal yach kang?


    kalo di buatnya seperti ini bisa nggak kang

    /ip firewall mangle add action=mark-connection chain=prerouting comment="https mark" \
    connection-state=new disabled=no dst-port=443 in-interface=lokal \
    new-connection-mark=https-bank passthrough=yes protocol=tcp src-address=\
    0.0.0.0/0
    add action=mark-routing chain=prerouting comment="" connection-mark=\
    https-bank disabled=no in-interface=lokal new-routing-mark=https-route \
    passthrough=no
    /ip route add gateway=** routing-mark=https-route

    sekarang saya tes sich bisa kang.. tapi bener nggak setinganya
    Last edited by itsmebabes; 23-11-2009 at 20:08.

  6. #381
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Click here to enlarge Originally Posted by itsmebabes Click here to enlarge
    kang, yang saya bold merah itu, maksudnya IP lokal yach kang?


    kalo di buatnya seperti ini bisa nggak kang

    /ip firewall mangle add action=mark-connection chain=prerouting comment="https mark" \
    connection-state=new disabled=no dst-port=443 in-interface=lokal \
    new-connection-mark=https-bank passthrough=yes protocol=tcp src-address=\
    0.0.0.0/0
    add action=mark-routing chain=prerouting comment="" connection-mark=\
    https-bank disabled=no in-interface=lokal new-routing-mark=https-route \
    passthrough=no
    /ip route add gateway=** routing-mark=https-route

    sekarang saya tes sich bisa kang.. tapi bener nggak setinganya
    iyo betul Click here to enlarge kl bisa & lancar knp engga? kl bermasalah baru ganti Click here to enlarge

  7. #382
    Status
    Offline
    itsmebabes's Avatar
    Newbie
    Join Date
    Jul 2009
    Posts
    54
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Akangage Click here to enlarge
    iyo betul Click here to enlarge kl bisa & lancar knp engga? kl bermasalah baru ganti Click here to enlarge
    Thanks Kang....

  8. #383
    Status
    Offline
    kodokperkasa's Avatar
    Baru Gabung
    Join Date
    Jun 2009
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    aduh makasih ini yang saya cari2
    Click here to enlarge

  9. #384
    Status
    Offline
    lucubrb's Avatar
    KocokJaya Team
    Join Date
    Nov 2007
    Location
    localhost - 127.0.0.1
    Posts
    542
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0
    LB asal jgn sama gateway... bila sama pecah dah tu pala Click here to enlarge

  10. #385
    Status
    Offline
    dragon-crash's Avatar
    Member
    Join Date
    Nov 2009
    Posts
    145
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlargeClick here to enlargeClick here to enlarge
    thanks banget nih mas ilmunya.
    semoga di berkahi deh

    amin
    Last edited by Akangage; 20-01-2010 at 00:55.

  11. #386
    Status
    Offline
    sofyan061080's Avatar
    Newbie
    Join Date
    Dec 2009
    Posts
    22
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Kursus Lan + Mikrotik

    Dicari Guru Yang Bisa Mengajari Tentang Lan + Mikrotik ( Biayanya Yang Murah Lho )

  12. #387
    Status
    Offline
    xtrion's Avatar
    Newbie
    Join Date
    Oct 2009
    Posts
    43
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    izin nyimak dolo gan....masih nubi ni...

    selama ini gw make RB750, dan fungsi PPOE masih dijalankan modem, habis setelah di baca2 masih belum bisa a.k.a blm ngerti :malu

  13. #388
    Status
    Offline
    Sciereurtup's Avatar
    Baru Gabung
    Join Date
    Jan 2010
    Location
    Ecuador
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Thank you everyone

    I just want too take some time too Thank all the people for doing what you do and make this community great im a long time reader and first time poster so i just wanted to say thanks.

  14. #389
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Click here to enlarge Originally Posted by Sciereurtup Click here to enlarge
    I just want too take some time too Thank all the people for doing what you do and make this community great im a long time reader and first time poster so i just wanted to say thanks.
    Thanks dude, keep on post so maybe you can share you experience here too Click here to enlarge

  15. #390
    Status
    Offline
    yogaponsel's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Location
    "BnetAkses"
    Posts
    2,511
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Akangage Click here to enlarge
    Thanks dude, keep on post so maybe you can share you experience here too Click here to enlarge
    beauh.... mantap juga kang englis nya .... cuma tinggal atu kang yg belum . keep smiling ....... Click here to enlarge

 

 
Page 26 of 30 FirstFirst ... 162425262728 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [help] PPPoE server PPTP server
    By edhi_putra in forum General Networking
    Replies: 3
    Last Post: 03-12-2009, 23:29
  2. setting mikrotik dengan pppoe
    By timotius in forum Wireless Networking
    Replies: 6
    Last Post: 15-02-2008, 21:56
  3. setting limit simple queue speedy statis
    By ciupax in forum Beginner Basics
    Replies: 16
    Last Post: 31-01-2008, 21:23
  4. pppoe over ap mikrotik
    By iwankaro in forum Wireless Networking
    Replies: 1
    Last Post: 01-09-2007, 01:05

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •