Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 24 of 30 FirstFirst ... 142223242526 ... LastLast
Results 346 to 360 of 436
  1. #346
    Status
    Offline
    sutamikurniawan's Avatar
    Member Senior
    Join Date
    Oct 2007
    Posts
    385
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Akangage Click here to enlarge
    di tutorial yang baru ini, LoadBalance akan sangat2 MAX untuk keperluan browsing dan streaming.. di Akang buka Youtube dgn akses Internasional bisa berjalan tanpa PUTUS-PUTUS, apalagi IDWZ, buat Game Online semoga MAKNYUSSSS....!!! Penasaran ya.... Click here to enlarge Akang aja sampe geleng2 sama konfigurasi baru ini.... gileeee muantab poll, browsing wuz.. wuz... wuzzz
    Kapan di posting kang? siap untuk ngetest ini Click here to enlarge mudah2an support yang versi 2.9.27 Click here to enlarge) klo kaga mau kaga mau dah DOM ori di pasang . udah beli males di pasang kang Click here to enlarge) huahahaha males bongkat PC nya

  2. #347
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Click here to enlarge Originally Posted by sutamikurniawan Click here to enlarge
    Kapan di posting kang? siap untuk ngetest ini Click here to enlarge mudah2an support yang versi 2.9.27 Click here to enlarge) klo kaga mau kaga mau dah DOM ori di pasang . udah beli males di pasang kang Click here to enlarge) huahahaha males bongkat PC nya
    Udah di post, tunggu aproved mimin. Menurut info di wiki.mikrotik.com hanya Support di MikroTik 3.24 dan 3.25 di bawah itu ga bisa Click here to enlarge

  3. #348
    Status
    Offline
    sutamikurniawan's Avatar
    Member Senior
    Join Date
    Oct 2007
    Posts
    385
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Akangage Click here to enlarge
    Udah di post, tunggu aproved mimin. Menurut info di wiki.mikrotik.com hanya Support di MikroTik 3.24 dan 3.25 di bawah itu ga bisa Click here to enlarge
    yah terpaksa bongkar PC dah kang, paling males bongkar kang soale klo udah bongkar kudu ngebersihin debunya busetttttttttt........... udah kayak debu di plafon rumah tua aja wakakakaka......
    Kang aku mau coba tutz akang yang LB + webproxy bagusnya beli license tanpa dom yah kang? klo PC nya jebol license ilang dunk?? ada cara lain kaga kang?

  4. #349
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Click here to enlarge Originally Posted by sutamikurniawan Click here to enlarge
    yah terpaksa bongkar PC dah kang, paling males bongkar kang soale klo udah bongkar kudu ngebersihin debunya busetttttttttt........... udah kayak debu di plafon rumah tua aja wakakakaka......
    Kang aku mau coba tutz akang yang LB + webproxy bagusnya beli license tanpa dom yah kang? klo PC nya jebol license ilang dunk?? ada cara lain kaga kang?
    Sebenarnya g ada maslah, kalo ilang pake aja yang "crack" toh udah beli asli ini, ini mah cuman masalah idealisme. Kalo Akang, lisensi hangus gara2 HDD eror, mending pake Crack Click here to enlarge kecuali kalo mau buka baru lagi... atau mau nambah ada client baru, pake ASLI donk Click here to enlarge HDD 1 juta bisa beli masa 400rb ga bisa beli Click here to enlarge

  5. #350
    Status
    Offline
    w0ng_nde50's Avatar
    Member
    Join Date
    Mar 2008
    Posts
    121
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    setelah mengikuti tutor akang lbnya lancar
    tapi kang napa ya klo ini saya masukan malah ngk bs brosing
    Code:
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-1, \
    PPPoE-2,PPPoE-3,PPPoE-4,PPPoE-5
    tapi klo didisable baru bisa Click here to enlarge

    -----------------------------------------------------------------------------------------

    Trus masalah supaya ngk mita login terus masuk porum
    kan saran akang pakek scrip ini
    Code:
    /ip route add comment="" disabled=no distance=1 dst-address=67.205.38.28/32 \
        gateway=ADSL-2
    misalnya neh kang saya mo yg buka porum mikrotik di adsl-1 berarti gini yah kang scrip nya
    Code:
    /ip route add comment="porum mikrotik" disabled=no distance=1 dst-address=203.814.158.50/32 \
        gateway=ADSL-1
    trus klo buat kaskus di adsl-2
    Code:
    /ip route add comment="kaskus" disabled=no distance=1 dst-address=202.169.62.12/32 \
        gateway=ADSL-2
    atau ada cara yg lain yg lebih praktis kang
    dan trus itu berarti dst-addressnya dimasukin satu2 gitu ya kang
    Last edited by w0ng_nde50; 10-07-2009 at 18:17.

  6. #351
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Jawab :
    Untuk kasus yg pertama, setiap daerah ke-stabilan Speedy beda-beda, di Akang pake route seperti itu normal-normal saja, jadi tidak perlu di pake juga gpp sebenarnya, itu digunakan hanya untuk kestabilan transfer rate aja Click here to enlarge

    Sebenarnya bisa, tapi tetep saja harus input manual satu-satu karena Akan lebih afdol hasilnya daripada serba otomatis, jadi bisa ketahuan mana ADMIN yang rajin dan mana ADMIN yang malas Click here to enlarge dan lagian juga bisa membuat kita teliti serta rajin memantau Click here to enlarge

  7. The Following User Says Thank You to Akangage For This Useful Post:


  8. #352
    Status
    Offline
    w0ng_nde50's Avatar
    Member
    Join Date
    Mar 2008
    Posts
    121
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mo nanya neh supaya pas main poker texas holdem facebook
    bisa join langsung gimana ya ???

    soalnya sering reconect saya coba pakek scip ini
    Code:
    /ip route add comment="poker" disabled=no distance=1 dst-address=xxx.xx.xx.xx/xx \
        gateway=ADSL-2
    ternyata ada masalah jg soal nya klo yg dimasukan ipnya facebook semua yg buka facebook larinya ke adsl-2 aja akhirnya buka facebook jadi lemot karena semua beban yg buka facebook di jalur adsl-2

    kalau yg dimasukan ipnya zynga tetap sering reconect dikarenakan pas loading facebook kadang masuk ke jalur adsl-1
    ada yg pernah punya pengalaman kek gini ngk Click here to enlarge
    Last edited by w0ng_nde50; 22-07-2009 at 02:07.

  9. #353
    Status
    Offline
    uve
    uve's Avatar
    Newbie
    Join Date
    Jan 2009
    Posts
    37
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    coba untuk poker facebook alihkan port 9339
    pasti sukses...
    hihihi
    Click here to enlarge

  10. #354
    Status
    Offline
    w0ng_nde50's Avatar
    Member
    Join Date
    Mar 2008
    Posts
    121
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    gimana tuh om cara na Click here to enlarge

  11. #355
    Status
    Offline
    uve
    uve's Avatar
    Newbie
    Join Date
    Jan 2009
    Posts
    37
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by w0ng_nde50 Click here to enlarge
    gimana tuh om cara na Click here to enlarge
    bikin manglenya bos...tentuin dst. portnya 9339
    port ntu khusus bwat poker@facebook alias zynga games
    hihihi

  12. #356
    Status
    Offline
    kendokar's Avatar
    Baru Gabung
    Join Date
    Jul 2007
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Saya pakai modem aztech (model yg ada usb) koq tidak bisa dial (PPPoE) dari mikrotik.. ada yg punya pengalaman sama??

  13. #357
    Status
    Offline
    kendokar's Avatar
    Baru Gabung
    Join Date
    Jul 2007
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Saya pakai modem aztech (model yg ada usb) koq tidak bisa dial (PPPoE) dari mikrotik.. ada yg punya pengalaman sama??

  14. #358
    Status
    Offline
    Ye_Nan_Thien's Avatar
    Forum Guru
    Join Date
    May 2008
    Posts
    1,731
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    3 (100%)
    Click here to enlarge Originally Posted by kendokar Click here to enlarge
    Saya pakai modem aztech (model yg ada usb) koq tidak bisa dial (PPPoE) dari mikrotik.. ada yg punya pengalaman sama??
    bisa mode bridge ngak? kalo ane seh bisa Aztech jg.

  15. #359
    Status
    Offline
    kendokar's Avatar
    Baru Gabung
    Join Date
    Jul 2007
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Ye_Nan_Thien Click here to enlarge
    bisa mode bridge ngak? kalo ane seh bisa Aztech jg.
    Bridge bisa.. dan sudah diset ke bridge.
    pesan mikrotik selalu initialized.. disconected..

    tipe modem: DSL600EU

  16. #360
    Status
    Offline
    gobelxxx's Avatar
    Calon Member
    Join Date
    Oct 2008
    Location
    MEDAN city
    Posts
    97
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by w0ng_nde50 Click here to enlarge
    gimana tuh om cara na Click here to enlarge
    Click here to enlarge Originally Posted by uve Click here to enlarge
    bikin manglenya bos...tentuin dst. portnya 9339
    port ntu khusus bwat poker@facebook alias zynga games
    hihihi


    nih gan aku coba bantu... hehehe

    mangle nya
    ;;; Holdem Poker Zynga
    chain=prerouting action=mark-routing new-routing-mark=starypoker
    passthrough=no protocol=tcp in-interface=local dst-port=9339

    Route nya

    ;;; Route for Holdem Poker Zynga
    distance=1 dst-address=0.0.0.0/0 gateway=(pilih sesuai keinginan)
    routing-mark=starypoker scope=30 target-scope=10


    di jamin ga putus2 lagi gan Click here to enlarge
    Last edited by gobelxxx; 07-08-2009 at 18:45.

 

 
Page 24 of 30 FirstFirst ... 142223242526 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [help] PPPoE server PPTP server
    By edhi_putra in forum General Networking
    Replies: 3
    Last Post: 03-12-2009, 23:29
  2. setting mikrotik dengan pppoe
    By timotius in forum Wireless Networking
    Replies: 6
    Last Post: 15-02-2008, 21:56
  3. setting limit simple queue speedy statis
    By ciupax in forum Beginner Basics
    Replies: 16
    Last Post: 31-01-2008, 21:23
  4. pppoe over ap mikrotik
    By iwankaro in forum Wireless Networking
    Replies: 1
    Last Post: 01-09-2007, 01:05

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •