Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 20 of 30 FirstFirst ... 101819202122 ... LastLast
Results 286 to 300 of 436
  1. #286
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    lokal y IP lokal, tergantung yang setting, misal 192.168.0.XX atau IP lainnya, itu ada nomor 1, boz pake proxy ya? udah di run blm proxy-nya?

  2. The Following User Says Thank You to Akangage For This Useful Post:


  3. #287
    Status
    Offline
    Sri Hadijoyo's Avatar
    Baru Gabung
    Join Date
    Sep 2008
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Sekali lagi punten, saya juga belum paham dimana harus bertanyannya, di "Quote" atau "Post Reply". Mungkin saya sebelumnya salah menempatkan pertanyaan.

    Matur Nuhun Akang dan punten sebelumnya kalau pertanyaannya "so stupid".
    Saya mencoba menambah KONFIGUASI NAT versi 2 yang diatas ini,
    Entry saya sbb; ip firewall nat>add chain=srcnat action=masquerade \
    \... src-address="local"
    response dari mikrotik 9.27 =
    "value of range expects range of ip addresses"
    Saya salah memahami arti "Lokal". Mohon bantuan yang harus saya masukan sebagai "Lokal" ip ethernet untuk local atau 0.0.0.0/0

    Saat ini konfigurasi nat saya sbb;
    0 chain=srcnat out-interface=public action=masquerade
    1 chain=dstnat protocol=tcp dst-port=80 action=redirected to-port=3128

    apakah nat #0 harus dihapus atau tetap exist, sebab sekarang PPPoE bisa dial dan connect tetapi client tetap tidak bisa internet. Saat ini saya hanya set utk PPPoE Client saja tanpa PPPoE Server. Mohon bantuannya.

    Matur nuhun kangClick here to enlarge

  4. #288
    Status
    Offline
    Sri Hadijoyo's Avatar
    Baru Gabung
    Join Date
    Sep 2008
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Maaf saya belum paham memakai forum ini. Tadi saya waktu "post reply" selintas saya lihat ada jawaban dari akangage untuk saya, sekarang saya cari koq tak ada, dimana nyarinya ya?Click here to enlarge

  5. #289
    Status
    Offline
    Sri Hadijoyo's Avatar
    Baru Gabung
    Join Date
    Sep 2008
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Akangage Click here to enlarge
    lokal y IP lokal, tergantung yang setting, misal 192.168.0.XX atau IP lainnya, itu ada nomor 1, boz pake proxy ya? udah di run blm proxy-nya?
    Ah ketemu juga. Kalau lihat di ip we-proxy status=running

  6. #290
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Selamat berpusing ria boz!! Padahal udah rapih itu, di quote, di kelompokan kalo masih belum paham juga..... mandi yang seger sama minum susu biar mantab Click here to enlarge

  7. #291
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Click here to enlarge Originally Posted by Sri Hadijoyo Click here to enlarge
    Ah ketemu juga. Kalau lihat di ip we-proxy status=running
    Lalu? Sudah jalankah? soalnya ada redirect ke proxy takutnya proxy-ny g jalan jadinya tepar deh Click here to enlarge

  8. #292
    Status
    Offline
    xxx123's Avatar
    Member
    Join Date
    Aug 2007
    Posts
    156
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Help pls ga jalan nih loadbalancingnya padahal ud persis kayak sample diatas..

    Dear all master and para tetua2 mikrotik disini,
    sekiranya berkenan membantu.
    Conf mikrotik saya ud saya sesuaikan dengan sample dihalaman 1 yang dibikin oleh Guru besar Akangage

    pertama susunana jaringan sbb :

    wireless(10x.12x.xxx.xxx )-------------|
    ---------------------------(10.12x.x.xx)ether0
    -------------------------------Mikrotik(192.168.0.1)--squid------Switch------LAN -----Klien(192.168.0.2 dst)
    ---------------------------(192.168.1.101)ether1
    Modem2(192.168.1.100)-------------|
    ( tdk dibuat pppoe maklum masi cupu )

    Interface ethernet :
    Ether 1; lan >>> Local lan
    Ether 2: speedy>> speedy telkom
    ether 3: wireless >> isp wireless

    [admin@mikrotik] ip address> pr
    Flags: X - disabled, I - invalid, D - dynamic
    # ADDRESS NETWORK BROADCAST INTERFACE
    0 192.168.10.xxx 192.168.10.0 192.168.10.255 lan
    1 192.168.1.xx/24 192.168.1.0 192.168.1.255 speedy
    2 10x.12.xx.xxx/30 10.12x.x.xx 10.12x.x.xx wan


    [admin@mikrotik] ip> route
    [admin@yahuu@war.net] ip route> pr
    Flags: X - disabled, A - active, D - dynamic,
    C - connect, S - static, r - rip, b - bgp, o - ospf
    # DST-ADDRESS PREF-SRC G GATEWAY DISTANCE INTERFACE
    0 ADC 10.12x.x.xx /30 10.12.x.xx wan
    1 ADC 192.168.1.0/24 192.168.1.101 speedy
    2 ADC 192.168.10.0/24 192.168.10.252 lan
    3 A S ;;; ini default route ke speedy 1
    0.0.0.0/0 r 192.168.1.100 speedy
    4 A S 0.0.0.0/0 r 192.168.1.100 speedy
    5 A S 0.0.0.0/0 r 10.12x.x.xx wan


    [admin@mikrotik] ip firewall mangle> pr
    Flags: X - disabled, I - invalid, D - dynamic
    0 X chain=prerouting in-interface=lan connection-state=new nth=1,0,0
    action=mark-connection new-connection-mark=satu passthrough=yes

    1 X chain=prerouting in-interface=lan connection-mark=satu action=mark-routing
    new-routing-mark=satu passthrough=no

    2 X chain=prerouting in-interface=lan connection-state=new nth=1,0,1
    action=mark-connection new-connection-mark=dua passthrough=yes

    3 X chain=prerouting in-interface=lan connection-mark=dua action=mark-routing
    new-routing-mark=satu passthrough=no

    4 chain=prerouting in-interface=lan connection-state=new nth=2,2,0
    action=mark-connection new-connection-mark=speedy passthrough=yes

    5 chain=prerouting in-interface=lan connection-mark=speedy
    action=mark-routing new-routing-mark=speedy passthrough=no

    6 chain=prerouting in-interface=lan connection-state=new nth=2,2,1
    action=mark-connection new-connection-mark=wan passthrough=yes

    7 chain=prerouting in-interface=lan connection-mark=wan action=mark-routing
    new-routing-mark=wan passthrough=no

    [admin@mikrotik] ip firewall nat> pr
    Flags: X - disabled, I - invalid, D - dynamic
    0 X chain=srcnat connection-mark=satu action=src-nat to-addresses=10.12.x.xx
    to-ports=0-65535

    1 X chain=srcnat connection-mark=dua action=src-nat to-addresses=192.168.1.101
    to-ports=0-65535

    2 X chain=srcnat out-interface=speedy action=masquerade

    3 X chain=srcnat out-interface=wan action=masquerade

    4 chain=srcnat src-address=192.168.10.0/24 action=masquerade


    [admin@yahuu@war.net] ip> dns pr
    primary-dns: 202.155.0.15
    secondary-dns: 202.134.0.155
    allow-remote-requests: yes
    cache-size: 2048KiB
    cache-max-ttl: 1w
    cache-used: 1118KiB

    KENDALANYA :
    Click here to enlarge

    Interface wan ( koneksi wireless ) tidak pernah muncul bandwidthnya.
    saya kira ethernet saya rusak, tetapi saya coba disable interface speedy
    hasilnya interface wan bisa jalan normal

    Tetapi dalam hal ini koneksi saya tdk timpang, atau dalam arti sebagian client lambat sebagian cepat spt conf saya sebelumnya

    bagaimana solusinya ya?
    mohon pencerahan dari para suhu dan para tetua disini

    Ijinkanlah sekiranya newbie ini untuk belajar.
    Terima kasih sebelumnya.


    Best Regard,
    Admin Bingung

  9. #293
    Status
    Offline
    xxx123's Avatar
    Member
    Join Date
    Aug 2007
    Posts
    156
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by xxx123 Click here to enlarge
    Dear all master and para tetua2 mikrotik disini,
    sekiranya berkenan membantu.
    Conf mikrotik saya ud saya sesuaikan dengan sample dihalaman 1 yang dibikin oleh Guru besar Akangage

    pertama susunana jaringan sbb :

    wireless(10x.12x.xxx.xxx )-------------|
    ---------------------------(10.12x.x.xx)ether0
    -------------------------------Mikrotik(192.168.0.1)--squid------Switch------LAN -----Klien(192.168.0.2 dst)
    ---------------------------(192.168.1.101)ether1
    Modem2(192.168.1.100)-------------|
    ( tdk dibuat pppoe maklum masi cupu )

    Interface ethernet :
    Ether 1; lan >>> Local lan
    Ether 2: speedy>> speedy telkom
    ether 3: wireless >> isp wireless

    [admin@mikrotik] ip address> pr
    Flags: X - disabled, I - invalid, D - dynamic
    # ADDRESS NETWORK BROADCAST INTERFACE
    0 192.168.10.xxx 192.168.10.0 192.168.10.255 lan
    1 192.168.1.xx/24 192.168.1.0 192.168.1.255 speedy
    2 10x.12.xx.xxx/30 10.12x.x.xx 10.12x.x.xx wan


    [admin@mikrotik] ip> route
    [admin@yahuu@war.net] ip route> pr
    Flags: X - disabled, A - active, D - dynamic,
    C - connect, S - static, r - rip, b - bgp, o - ospf
    # DST-ADDRESS PREF-SRC G GATEWAY DISTANCE INTERFACE
    0 ADC 10.12x.x.xx /30 10.12.x.xx wan
    1 ADC 192.168.1.0/24 192.168.1.101 speedy
    2 ADC 192.168.10.0/24 192.168.10.252 lan
    3 A S ;;; ini default route ke speedy 1
    0.0.0.0/0 r 192.168.1.100 speedy
    4 A S 0.0.0.0/0 r 192.168.1.100 speedy
    5 A S 0.0.0.0/0 r 10.12x.x.xx wan


    [admin@mikrotik] ip firewall mangle> pr
    Flags: X - disabled, I - invalid, D - dynamic
    0 X chain=prerouting in-interface=lan connection-state=new nth=1,0,0
    action=mark-connection new-connection-mark=satu passthrough=yes

    1 X chain=prerouting in-interface=lan connection-mark=satu action=mark-routing
    new-routing-mark=satu passthrough=no

    2 X chain=prerouting in-interface=lan connection-state=new nth=1,0,1
    action=mark-connection new-connection-mark=dua passthrough=yes

    3 X chain=prerouting in-interface=lan connection-mark=dua action=mark-routing
    new-routing-mark=satu passthrough=no

    4 chain=prerouting in-interface=lan connection-state=new nth=2,2,0
    action=mark-connection new-connection-mark=speedy passthrough=yes

    5 chain=prerouting in-interface=lan connection-mark=speedy
    action=mark-routing new-routing-mark=speedy passthrough=no

    6 chain=prerouting in-interface=lan connection-state=new nth=2,2,1
    action=mark-connection new-connection-mark=wan passthrough=yes

    7 chain=prerouting in-interface=lan connection-mark=wan action=mark-routing
    new-routing-mark=wan passthrough=no

    [admin@mikrotik] ip firewall nat> pr
    Flags: X - disabled, I - invalid, D - dynamic
    0 X chain=srcnat connection-mark=satu action=src-nat to-addresses=10.12.x.xx
    to-ports=0-65535

    1 X chain=srcnat connection-mark=dua action=src-nat to-addresses=192.168.1.101
    to-ports=0-65535

    2 X chain=srcnat out-interface=speedy action=masquerade

    3 X chain=srcnat out-interface=wan action=masquerade

    4 chain=srcnat src-address=192.168.10.0/24 action=masquerade


    [admin@yahuu@war.net] ip> dns pr
    primary-dns: 202.155.0.15
    secondary-dns: 202.134.0.155
    allow-remote-requests: yes
    cache-size: 2048KiB
    cache-max-ttl: 1w
    cache-used: 1118KiB

    KENDALANYA :
    Click here to enlarge

    Interface wan ( koneksi wireless ) tidak pernah muncul bandwidthnya.
    saya kira ethernet saya rusak, tetapi saya coba disable interface speedy
    hasilnya interface wan bisa jalan normal

    Tetapi dalam hal ini koneksi saya tdk timpang, atau dalam arti sebagian client lambat sebagian cepat spt conf saya sebelumnya

    bagaimana solusinya ya?
    mohon pencerahan dari para suhu dan para tetua disini

    Ijinkanlah sekiranya newbie ini untuk belajar.
    Terima kasih sebelumnya.


    Best Regard,
    Admin Bingung
    kok lom ada yg jawab ya Click here to enlarge

  10. #294
    Status
    Offline
    rafael_nw's Avatar
    Newbie
    Join Date
    Nov 2008
    Location
    malang
    Posts
    24
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Wink

    hhhmmm...
    berarti koneksi internetnya ada dua yah?
    koq ip firewall manglenya byk amat?

    mungkin script dibawah ini bisa bantu...

    Code:
    /ip address
    add address 192.168.10.xxx/x interface=lan
    add address 192.168.1.xx/24 interface=speedy
    add address 10x.12.xx.xxx/30 interface=wan
    
    /ip firewall mangle 
    add chain=prerouting action=mark-connection new-connection-mark=speedymark \
        passthrough=yes connection-state=new in-interface=lan nth=*** \
        comment="" disabled=no 
    add chain=prerouting action=mark-routing new-routing-mark=speedymark passthrough=no \
        in-interface=lan connection-mark=speedymark comment="" disabled=no 
    add chain=prerouting action=mark-connection new-connection-mark=wanmark \
        passthrough=yes connection-state=new in-interface=lan nth=*** \
        comment="" disabled=no 
    add chain=prerouting action=mark-routing new-routing-mark=wanmark passthrough=no \
        in-interface=lan connection-mark=wanmark comment="" disabled=no 
    
    /ip firewall nat 
    add chain=srcnat action=src-nat to-addresses=192.168.1.xx to-ports=0-65535 \
        connection-mark=speedymark comment="" disabled=no 
    add chain=srcnat action=src-nat to-addresses=10x.12.xx.xxx to-ports=0-65535 \
        connection-mark=wanmark comment="" disabled=no 
    
    /ip route 
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=[gateway speedy] \
    routing-mark=speedymark 
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=[gateway wan] \
    routing-mark=wanmark
    add disabled=no distance=1 dst-address=0.0.0.0/0 \
    gateway=[gateway speedy],[gateway wan]
    utk nth silahkan diisi sendiri

    untuk yg laennya bisa ditanyakan ke akange

    CMIIW
    Last edited by rafael_nw; 11-01-2009 at 22:04.

  11. The Following User Says Thank You to rafael_nw For This Useful Post:


  12. #295
    Status
    Offline
    xxx123's Avatar
    Member
    Join Date
    Aug 2007
    Posts
    156
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by rafael_nw Click here to enlarge
    hhhmmm...
    berarti koneksi internetnya ada dua yah?
    koq ip firewall manglenya byk amat?

    mungkin script dibawah ini bisa bantu...

    Code:
    /ip address
    add address 192.168.10.xxx/x interface=lan
    add address 192.168.1.xx/24 interface=speedy
    add address 10x.12.xx.xxx/30 interface=wan
    
    /ip firewall mangle 
    add chain=prerouting action=mark-connection new-connection-mark=speedymark \
        passthrough=yes connection-state=new in-interface=lan nth=*** \
        comment="" disabled=no 
    add chain=prerouting action=mark-routing new-routing-mark=speedymark passthrough=no \
        in-interface=lan connection-mark=speedymark comment="" disabled=no 
    add chain=prerouting action=mark-connection new-connection-mark=wanmark \
        passthrough=yes connection-state=new in-interface=lan nth=*** \
        comment="" disabled=no 
    add chain=prerouting action=mark-routing new-routing-mark=wanmark passthrough=no \
        in-interface=lan connection-mark=wanmark comment="" disabled=no 
    
    /ip firewall nat 
    add chain=srcnat action=src-nat to-addresses=192.168.1.xx to-ports=0-65535 \
        connection-mark=speedymark comment="" disabled=no 
    add chain=srcnat action=src-nat to-addresses=10x.12.xx.xxx to-ports=0-65535 \
        connection-mark=wanmark comment="" disabled=no 
    
    /ip route 
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=[gateway speedy] \
    routing-mark=speedymark 
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=[gateway wan] \
    routing-mark=wanmark
    add disabled=no distance=1 dst-address=0.0.0.0/0 \
    gateway=[gateway speedy],[gateway wan]
    utk nth silahkan diisi sendiri

    untuk yg laennya bisa ditanyakan ke akange


    CMIIW
    ok pak guru makasih untuk masukannya

    report akan segera menyusul Click here to enlarge

  13. #296
    Status
    Offline
    xxx123's Avatar
    Member
    Join Date
    Aug 2007
    Posts
    156
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by rafael_nw Click here to enlarge
    hhhmmm...
    berarti koneksi internetnya ada dua yah?
    koq ip firewall manglenya byk amat?

    mungkin script dibawah ini bisa bantu...

    Code:
    /ip address
    add address 192.168.10.xxx/x interface=lan
    add address 192.168.1.xx/24 interface=speedy
    add address 10x.12.xx.xxx/30 interface=wan
    
    /ip firewall mangle 
    add chain=prerouting action=mark-connection new-connection-mark=speedymark \
        passthrough=yes connection-state=new in-interface=lan nth=*** \
        comment="" disabled=no 
    add chain=prerouting action=mark-routing new-routing-mark=speedymark passthrough=no \
        in-interface=lan connection-mark=speedymark comment="" disabled=no 
    add chain=prerouting action=mark-connection new-connection-mark=wanmark \
        passthrough=yes connection-state=new in-interface=lan nth=*** \
        comment="" disabled=no 
    add chain=prerouting action=mark-routing new-routing-mark=wanmark passthrough=no \
        in-interface=lan connection-mark=wanmark comment="" disabled=no 
    
    /ip firewall nat 
    add chain=srcnat action=src-nat to-addresses=192.168.1.xx to-ports=0-65535 \
        connection-mark=speedymark comment="" disabled=no 
    add chain=srcnat action=src-nat to-addresses=10x.12.xx.xxx to-ports=0-65535 \
        connection-mark=wanmark comment="" disabled=no 
    
    /ip route 
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=[gateway speedy] \
    routing-mark=speedymark 
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=[gateway wan] \
    routing-mark=wanmark
    add disabled=no distance=1 dst-address=0.0.0.0/0 \
    gateway=[gateway speedy],[gateway wan]
    utk nth silahkan diisi sendiri

    untuk yg laennya bisa ditanyakan ke akange

    CMIIW
    Pak guru kok ini ga bisa ya ?

    saya ud seting mikrotik saya spt diatas malah ga bs browsing
    tapi kalo ini saya disbale bisa dbrowsing :

    add disabled=no distance=1 dst-address=0.0.0.0/0 \
    gateway=[gateway speedy],[gateway wan][/CODE]

    kenapa bisa gitu ya ??

    atau gmn alternatif yang lebih bagus

  14. #297
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Click here to enlarge Originally Posted by xxx123 Click here to enlarge
    Pak guru kok ini ga bisa ya ?

    saya ud seting mikrotik saya spt diatas malah ga bs browsing
    tapi kalo ini saya disbale bisa dbrowsing :

    add disabled=no distance=1 dst-address=0.0.0.0/0 \
    gateway=[gateway speedy],[gateway wan][/CODE]

    kenapa bisa gitu ya ??

    atau gmn alternatif yang lebih bagus
    Kalo yang dobel gitu GW-nya kalo ada masalah sama LB dari Speedy-nya kalo engga g usah, pilih salah 1 aja, misal GW-ny speedy atau Wan-nya. Masalah LoadBalance ada MASALAH KOMPLEX jadi tidak bisa di samaratakan apalagi perilaku Speedy dimasing2 kota juga beda2 terkadang 1 kota jika beda STO aja beda kok hasilnya.

    Balance menurut saya BELUM TENTU Balance menurut anda

  15. #298
    Status
    Offline
    xxx123's Avatar
    Member
    Join Date
    Aug 2007
    Posts
    156
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by Akangage Click here to enlarge
    Kalo yang dobel gitu GW-nya kalo ada masalah sama LB dari Speedy-nya kalo engga g usah, pilih salah 1 aja, misal GW-ny speedy atau Wan-nya. Masalah LoadBalance ada MASALAH KOMPLEX jadi tidak bisa di samaratakan apalagi perilaku Speedy dimasing2 kota juga beda2 terkadang 1 kota jika beda STO aja beda kok hasilnya.

    Balance menurut saya BELUM TENTU Balance menurut anda
    setuju pak

    jd apakah ada solusinya ?

  16. #299
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Click here to enlarge Originally Posted by xxx123 Click here to enlarge
    setuju pak

    jd apakah ada solusinya ?
    Ada! Trial & Eror Click here to enlarge That's the point Click here to enlarge

  17. #300
    Status
    Offline
    rafael_nw's Avatar
    Newbie
    Join Date
    Nov 2008
    Location
    malang
    Posts
    24
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Wink

    Ok pak guru akang.... Click here to enlarge
    thx dah bnerin

 

 
Page 20 of 30 FirstFirst ... 101819202122 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Similar Threads

  1. [help] PPPoE server PPTP server
    By edhi_putra in forum General Networking
    Replies: 3
    Last Post: 03-12-2009, 23:29
  2. setting mikrotik dengan pppoe
    By timotius in forum Wireless Networking
    Replies: 6
    Last Post: 15-02-2008, 21:56
  3. setting limit simple queue speedy statis
    By ciupax in forum Beginner Basics
    Replies: 16
    Last Post: 31-01-2008, 21:23
  4. pppoe over ap mikrotik
    By iwankaro in forum Wireless Networking
    Replies: 1
    Last Post: 01-09-2007, 01:05

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •