Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 13 of 30 FirstFirst ... 3111213141523 ... LastLast
Results 181 to 195 of 436
  1. #181
    Status
    Offline
    ud1geol's Avatar
    Member
    Join Date
    Feb 2008
    Posts
    172
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    1 (100%)
    kalo mau pake web proxy internal mikrotik apa bisa ?gmn settingannya?Click here to enlarge

  2. #182
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Click here to enlarge Originally Posted by Mr Negro Click here to enlarge
    wah tret ini berjalan dengan sangat cepat ya

    Click here to enlargeClick here to enlarge
    Just One : Wakakakakak..... Click here to enlarge

    Click here to enlarge Originally Posted by ud1geol Click here to enlarge
    kalo mau pake web proxy internal mikrotik apa bisa ?gmn settingannya?Click here to enlarge
    Bisa boz!! ada tutznya kok, cari aja pelan2 Click here to enlarge

  3. #183
    Status
    Offline
    Mr Negro's Avatar
    Newbie
    Join Date
    Dec 2007
    Posts
    20
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    top poster of the year

    akannge
    Click here to enlargeClick here to enlarge
    top markotop

  4. #184
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Jadi malu Click here to enlarge

  5. #185
    Status
    Offline
    [a]
    [a]'s Avatar
    Administrator
    Join Date
    Jun 2007
    Location
    Jakarta, Indonesia, Indonesia
    Posts
    1,729
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    ^^ bentar lagi ngelewatin gua nih...Click here to enlarge

  6. The Following User Says Thank You to [a] For This Useful Post:


  7. #186
    Status
    Offline
    rj-45's Avatar
    Moderator
    Join Date
    Jul 2007
    Posts
    885
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by [a] Click here to enlarge
    ^^ bentar lagi ngelewatin gua nih...Click here to enlarge
    di sini nge-junk ga bole ya pak?? Click here to enlarge.....kwkwkwkwkw Click here to enlarge

  8. #187
    Status
    Offline
    scorpion14's Avatar
    Member Senior
    Join Date
    Sep 2007
    Posts
    306
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    walah pada kejar postingan Click here to enlarge

    dulu juga seneng banget tuh yang namanya kejar postingan di myquran.org/forum

    tp skrg mah males... posting aja klo dirasa penting banget..... ga penting males hehehe btw ini penting ga siiih Click here to enlarge

  9. #188
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    sorry boz2 & om2, ano Akang ga kear setoran posting!! cuman ngerasa pengen bales aja... ya dibales!! namanya juga "pengen" bales Click here to enlarge apalagi kaload yg bertany kknp g di jawab? iya khan Click here to enlarge

  10. The Following User Says Thank You to Akangage For This Useful Post:


  11. #189
    Status
    Offline
    ud1geol's Avatar
    Member
    Join Date
    Feb 2008
    Posts
    172
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    1 (100%)

    tolong lg...

    apakah settingan sy ini sudah benar blom ya?kok gak bisa browsing ya?apa karena pake os 2.9.27 ?
    mau pake 2 speedy....balance

    HTML Code:
    [admin@MikroTik] > ip address print 
    Flags: X - disabled, I - invalid, D - dynamic 
     #   ADDRESS               NETWORK           BROADCAST       INTERFACE
     0   192.168.0.1/27       192.168.0.0        192.168.0.31        LAN      
     1   192.168.110.3/30    192.168.110.0     192.168.110.3      opis satu
     2   192.168.120.3/30    192.168.120.0     192.168.120.3      opis dua 
    HTML Code:
    [admin@MikroTik] > ip route print 
    Flags: X - disabled, A - active, D - dynamic, 
    C - connect, S - static, r - rip, b - bgp, o - ospf 
     #     DST-ADDRESS        PREF-SRC        G GATEWAY         DISTANCE INTERFACE
     0 ADC 192.168.0.0/27     192.168.0.1                                LAN      
     1 ADC 192.168.110.0/30   192.168.110.3                              opis satu
     2 ADC 192.168.120.0/30   192.168.120.3                              opis dua 
     3 A S 0.0.0.0/0                          r 192.168.120.1   1        opis dua 
     4 A S 0.0.0.0/0                          r 192.168.0.1     1        LAN      
     5 A S 0.0.0.0/0                          r 192.168.0.1     1        LAN      
     6 A S 0.0.0.0/0                          r 192.168.110.1   1        opis satu
    HTML Code:
    [admin@MikroTik] > ip firewall nat print 
    Flags: X - disabled, I - invalid, D - dynamic 
     0   ;;; Nat to opis-satu
         chain=srcnat src-address=192.168.0.0/27 connection-mark=opis-satu 
         action=src-nat to-addresses=192.168.110.3 to-ports=0-65535 
    
     1   ;;; Nat to opis-dua
         chain=srcnat src-address=192.168.0.0/27 connection-mark=opis-dua 
         action=src-nat to-addresses=192.168.120.3 to-ports=0-65535
    HTML Code:
    [admin@MikroTik] > ip firewall mangle print 
    Flags: X - disabled, I - invalid, D - dynamic 
     0   ;;; Script Load Balance
         chain=prerouting in-interface=LAN connection-state=new nth=2,1,0 
         action=mark-connection new-connection-mark=opis-satu passthrough=yes 
    
     1   chain=prerouting in-interface=LAN connection-mark=opis-satu 
         action=mark-routing new-routing-mark=opis-satu passthrough=no 
    
     2   chain=prerouting in-interface=LAN connection-state=new nth=2,1,1 
         action=mark-connection new-connection-mark=warnet passthrough=yes 
    
     3   chain=prerouting in-interface=LAN connection-mark=warnet 
         action=mark-routing new-routing-mark=warnet passthrough=no 
    
     4   chain=prerouting in-interface=LAN connection-state=new nth=2,1,2 
         action=mark-connection new-connection-mark=opis-dua passthrough=yes 
    
     5   chain=prerouting in-interface=LAN connection-mark=opis-dua 
         action=mark-routing new-routing-mark=opis-dua passthrough=no 

    ip modem 1 192.168.110.1
    ip modem 2 192.168.120.1


    pls help me tq b4Click here to enlarge

  12. #190
    Status
    Offline
    banyak kasus's Avatar
    Member
    Join Date
    Jun 2008
    Location
    dunia ntah berantah
    Posts
    283
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    wah ...

    jadimalu ni ...soalnya masih sangat .... sangat .... sangat ... awam ...

    gak tau mau nanya ap ... mau bertanya tentang ap ...

    pusing ... pusing ...

    mau belajar gak ada yang bimbing ... dibaca2 terus terotorial nya di forum mikrotik kebanyakan pusing karena aku memang bloon gak ngerti tentang jaringan dan konsep2 dasar jaringan ....

    sampai kapan ya ... aku bisa pintar .....baca2 ... baca ... terakhir pada mumet tu otak ...

    please ada gak yang mau jadi pembimbing aku ....

  13. #191
    Status
    Offline
    juniorbrother's Avatar
    Member
    Join Date
    Sep 2007
    Posts
    101
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Alhamdulillah, berkat usaha dan do'a, setting ini bisa jalan.
    Menggunakan MT ver.3.2 pake DOM, Proxy sejajar dg Clients (di pc mt cuma 5 slot pci, 4 utk spidi, 1 utk lokal, ga ada slot pci lagi utk proxy)
    Scriptnya ini:
    Code:
    /interface pppoe-client 
    add ac-name="" add-default-route=yes allow=pap,chap,mschap1,mschap2 comment="" \ dial-on-demand=no disabled=no interface=Speedy-1 max-mru=1480 max-mtu=1480 \ mrru=disabled name="PPPoE-1" password="passwordspeedyanda" profile=default \ service-name="" use-peer-dns=no user="************@telkom.net" 
    add ac-name="" add-default-route=yes allow=pap,chap,mschap1,mschap2 comment="" \ dial-on-demand=no disabled=no interface=Speedy-2 max-mru=1480 max-mtu=1480 \ mrru=disabled name="PPPoE-2" password="passwordspeedyanda" profile=default \ service-name="" use-peer-dns=no user="************@telkom.net" 
    add ac-name="" add-default-route=yes allow=pap,chap,mschap1,mschap2 comment="" \ dial-on-demand=no disabled=no interface=Speedy-3 max-mru=1480 max-mtu=1480 \ mrru=disabled name="PPPoE-3" password="passwordspeedyanda" profile=default \ service-name="" use-peer-dns=no user="************@telkom.net" 
    add ac-name="" add-default-route=yes allow=pap,chap,mschap1,mschap2 comment="" \ dial-on-demand=no disabled=no interface=Speedy-4 max-mru=1480 max-mtu=1480 \ mrru=disabled name="PPPoE-4" password="passwordspeedyanda" profile=default \ service-name="" use-peer-dns=no user="************@telkom.net" 
    
    /ip firewall mangle 
    add chain=prerouting action=mark-connection new-connection-mark=ADSL-1 \ passthrough=yes connection-state=new in-interface=Lokal nth=4,1 \ comment="Mangle PPPoE" disabled=no 
    add chain=prerouting action=mark-routing new-routing-mark=ADSL-1 passthrough=no \ in-interface=Lokal connection-mark=ADSL-1 comment="" disabled=no
    add chain=prerouting action=mark-connection new-connection-mark=ADSL-2 \ passthrough=yes connection-state=new in-interface=Lokal nth=3,1 \ comment="" disabled=no
    add chain=prerouting action=mark-routing new-routing-mark=ADSL-2 passthrough=no \ in-interface=Lokal connection-mark=ADSL-2 comment="" disabled=no 
    add chain=prerouting action=mark-connection new-connection-mark=ADSL-3 \ passthrough=yes connection-state=new in-interface=Lokal nth=2,1 \ comment="" disabled=no
    add chain=prerouting action=mark-routing new-routing-mark=ADSL-3 passthrough=no \ in-interface=Lokal connection-mark=ADSL-3 comment="" disabled=no
    add chain=prerouting action=mark-connection new-connection-mark=ADSL-4 \ passthrough=yes connection-state=new in-interface=Lokal \ comment="" disabled=no 
    add chain=prerouting action=mark-routing new-routing-mark=ADSL-4 passthrough=no \ in-interface=Lokal connection-mark=ADSL-4 comment="" disabled=no
    
    /ip firewall nat 
    add chain=srcnat action=src-nat to-addresses=(IP_Speedy-1) to-ports=0-65535 \ connection-mark=ADSL-1 comment="NAT LB PPPoE" disabled=no 
    add chain=srcnat action=src-nat to-addresses=(IP_Speedy-2) to-ports=0-65535 \ connection-mark=ADSL-2 comment="" disabled=no 
    add chain=srcnat action=src-nat to-addresses=(IP_Speedy-3) to-ports=0-65535 \ connection-mark=ADSL-3 comment="" disabled=no 
    add chain=srcnat action=src-nat to-addresses=(IP_Speedy-4) to-ports=0-65535 \ connection-mark=ADSL-4 comment="" disabled=no
    
    /ip route 
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-1 \ routing-mark=ADSL-1 
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-2 \ routing-mark=ADSL-2
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-3 \ routing-mark=ADSL-3
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-4 \ routing-mark=ADSL-4
    add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=PPPoE-1
    Ini hasilnya. Kebetulan di kampung saya spidi lagi dilimit upto 500kbps, blom tau alasannya apa.

    Click here to enlarge

    Special thanks
    Master Akangage
    Master Yosanpro
    Bro Zulhanif
    (Semua sudah di-klik thanks)
    Last edited by juniorbrother; 01-07-2008 at 00:32. Reason: disabled=no

  14. #192
    Status
    Offline
    juniorbrother's Avatar
    Member
    Join Date
    Sep 2007
    Posts
    101
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Malam sebelumnya ga bisa dibuka dan hampir rata2 domain.com bermasalah (waiting for... , domain laen bisa, padahal di-ping konek. Sebelum menggunakan setting ini tidak ada masalah. Setelah di-reset mt-nya, firewall kosong, baru deh jalan lagi. Kayaknya ada bentrok di firewall. Mudah2an si Akang ga sebel di PM Click here to enlarge

  15. #193
    Status
    Offline
    ud1geol's Avatar
    Member
    Join Date
    Feb 2008
    Posts
    172
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    1 (100%)
    mas mau tanya di mikrotik dan client nya di isi DNS nya apa?kalo speedy nya ada 4 ?
    mohon pencerahannya...tq b4 Click here to enlarge

  16. #194
    Status
    Offline
    adeldian's Avatar
    Member Senior
    Join Date
    Nov 2007
    Posts
    411
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    2 (100%)
    Click here to enlarge Originally Posted by ud1geol Click here to enlarge
    mas mau tanya di mikrotik dan client nya di isi DNS nya apa?kalo speedy nya ada 4 ?
    mohon pencerahannya...tq b4 Click here to enlarge
    kalo client diisi ip mikrotik yang ke lan
    kalo mikrotik diisi dnsnya dari speedy atau bisa juga open dns

    semoga membantu
    terima kasih

  17. #195
    Status
    Offline
    ariwea's Avatar
    Newbie
    Join Date
    May 2008
    Posts
    36
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by iannilianto Click here to enlarge
    tolong tolong...


    speedynya 2 biji (ip public dinamic), modem masing masing di bridge trus di buat pppoe-clientnya nah load balancingnya gimana tuch abiesnya tiap modem di restart pasti ipnya ganti molo Click here to enlarge Click here to enlarge Click here to enlarge
    Ya kalo gitu modemnya set router ajah, gitu aja koq repot....
    Laen cerita kalo sampeyan pake sapidi-nya unlimited, apalagi kalo unlimitednya warnet,wah pasti tambah wus-wus... en lancar ca pk pppoe client-nya MT, untuk setingan lihat di

    selamat mencoba...Click here to enlarge

 

 
Page 13 of 30 FirstFirst ... 3111213141523 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Similar Threads

  1. [help] PPPoE server PPTP server
    By edhi_putra in forum General Networking
    Replies: 3
    Last Post: 03-12-2009, 23:29
  2. setting mikrotik dengan pppoe
    By timotius in forum Wireless Networking
    Replies: 6
    Last Post: 15-02-2008, 21:56
  3. setting limit simple queue speedy statis
    By ciupax in forum Beginner Basics
    Replies: 16
    Last Post: 31-01-2008, 21:23
  4. pppoe over ap mikrotik
    By iwankaro in forum Wireless Networking
    Replies: 1
    Last Post: 01-09-2007, 01:05

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •