Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 2 of 2

Thread: Kumpulan Script

  1. #1
    Status
    Offline
    Skyper's Avatar
    Newbie
    Join Date
    May 2009
    Posts
    68
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Kumpulan Script

    alo temen2 forum mikrotik..

    ayo kumpulkan script2 kalian buat mikrotik dan berserta fungsinya di sini ya???
    Selamat berkreasi all...

    ne script dari saya buat blok virus konfiker,semoga bisa membantu..Click here to enlarge

    /ip firewall filter add chain=virus protocol= udp dst-port=135 action=drop comment=”Confiker” disabled=no

    /ip firewall filter add chain=virus protocol= udp dst-port=137 action=drop comment=”Confiker” disabled=no

    /ip firewall filter add chain=virus protocol= udp dst-port=138 action=drop comment=”Confiker” disabled=no

    /ip firewall filter add chain=virus protocol= udp dst-port=445 action=drop comment=”Confiker” disabled=no

    /ip firewall filter add chain=virus protocol= tcp dst-port=135 action=drop comment=”Confiker” disabled=no

    /ip firewall filter add chain=virus protocol= tcp dst-port=139 action=drop comment=”Confiker” disabled=no

    /ip firewall filter add chain=virus protocol= tcp dst-port=5933 action=drop comment=”Confiker” disabled=no

    /ip firewall filter add chain=virus protocol= tcp dst-port=445 action=drop comment=”Confiker” disabled=no

    /ip firewall filter add chain=virus protocol= tcp dst-port=4691 action=drop comment=”Confiker” disabled=no

    Click here to enlarge

  2. The Following User Says Thank You to Skyper For This Useful Post:


  3. #2
    Status
    Offline
    clovanzo's Avatar
    Member Senior
    Join Date
    Sep 2007
    Posts
    408
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kalo kayak gitu sptnya segala akses ke windows sharing & netbios jadi ke blok total?

    Kalo mau block conficker coba baca baca deh

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Kumpulan Thread Buat Newbie
    By rahwana in forum Beginner / Installation
    Replies: 481
    Last Post: 05-10-2016, 14:02
  2. need help in script i have
    By salama900 in forum Scripting @ Mikrotik
    Replies: 1
    Last Post: 23-05-2009, 01:35
  3. script di ROS 3.19 dan 2.9.50
    By awarmanf in forum Scripting @ Mikrotik
    Replies: 0
    Last Post: 20-04-2009, 14:54

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •