Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 3 of 4 FirstFirst 1234 LastLast
Results 31 to 45 of 56
  1. #31
    Status
    Offline
    joko_kuno's Avatar
    Member Super Senior
    Join Date
    Apr 2010
    Posts
    601
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    browsing itu termasuk donlot juga yach.......Click here to enlarge

  2. #32
    Status
    Offline
    putra_maiwa's Avatar
    Forum Guru
    Join Date
    Sep 2009
    Posts
    1,298
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by joko_kuno Click here to enlarge
    browsing itu termasuk donlot juga yach.......Click here to enlarge
    ya iyalah...

    browsing = permintaan
    download = juga permintaan...
    apa bedanya??

    cuma bila lagi browsing tdk sebesar BW download...

    cmiiwClick here to enlarge

  3. #33
    Status
    Offline
    andre's Avatar
    Newbie
    Join Date
    Aug 2007
    Posts
    35
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    dan youtube streaming juga ikut terblokir yach Click here to enlarge

  4. #34
    Status
    Offline
    dylavig's Avatar
    Member Super Senior
    Join Date
    Jun 2008
    Location
    Medan
    Posts
    537
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    #33 ya iya.. sama jg streaming dari mana aja.. termasuk dalam kategori downstream jg Click here to enlarge>-

  5. #35
    Status
    Offline
    mas_aziz's Avatar
    Newbie
    Join Date
    Oct 2009
    Posts
    20
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Kalau gak mau repot pakai mesin ini bro


    Katanya bagus untuk ngelimit download,

    tapi bayar, beli servernya Click here to enlarge Click here to enlarge

  6. #36
    Status
    Offline
    panji's Avatar
    VIP Member
    Join Date
    Jul 2008
    Posts
    966
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by mas_aziz Click here to enlarge
    Kalau gak mau repot pakai mesin ini bro


    Katanya bagus untuk ngelimit download,

    tapi bayar, beli servernya Click here to enlarge Click here to enlarge
    Beli mesin apa suhu? beli mesin jahit ataw mesin potong rumputClick here to enlarge, tolong reviewnya donk

  7. #37
    Status
    Offline
    init.d's Avatar
    Baru Gabung
    Join Date
    Apr 2010
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Code:
    add chain=prerouting action=mark-connection new-connection-mark=conn-download passthrough=yes protocol=tcp dst-port=80 connection-bytes=1000000-0 comment="CONN-DOWNLOAD"


    Uploaded with

    Saya menggunakan mikrotik versi 2.9.27. pada connection-bytes=1000000-0 bermasalah seperti pd screenshoot diatas. Ada yg punya solusi gak?

  8. #38
    Status
    Offline
    spymedan's Avatar
    Moderator
    Join Date
    Oct 2007
    Location
    Medan Metropolitan
    Posts
    2,821
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by init.d Click here to enlarge
    Code:
    add chain=prerouting action=mark-connection new-connection-mark=conn-download passthrough=yes protocol=tcp dst-port=80 connection-bytes=1000000-0 comment="CONN-DOWNLOAD"


    Uploaded with

    Saya menggunakan mikrotik versi 2.9.27. pada connection-bytes=1000000-0 bermasalah seperti pd screenshoot diatas. Ada yg punya solusi gak?
    solusinya upgrade ke versi 4.16 .. silahkan dicoba.. Click here to enlarge

  9. #39
    Status
    Offline
    fianprasetia's Avatar
    Member
    Join Date
    Jan 2011
    Posts
    111
    Reviews
    Read 0 Reviews
    Downloads
    4
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dutapsd Click here to enlarge
    mohon bantu jawab ya,
    perlu diperhatikan untuk di mangle, pasthrough harus yes untuk di conection-mark dan no untuk di packet-mark

    lengkapnya sperti ini

    /ip firewall mangle
    add chain=prerouting action=mark-connection new-connection-mark=conn-download passthrough=yes protocol=tcp dst-port=80 connection-bytes=1000000-0 comment="CONN-DOWNLOAD"
    add chain=prerouting action=mark-packet new-packet-mark=download-packet passthrough=no connection-mark=conn-download
    add chain=prerouting action=mark-connection new-connection-mark=conn-browsing passthrough=yes protocol=tcp dst-port=80 connection-bytes=0-1000000 comment="CONN-BROWSING"
    add chain=prerouting action=mark-packet new-packet-mark=browsing-packet passthrough=no connection-mark=conn-browsing

    dan queue tree nya seperti ini
    /queue tree
    add name="paket browsing" parent=global-in packet-mark=browsing-packet limit-at=0 queue=default priority=1 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s
    add name="paket download" parent=global-in packet-mark=download-packet limit-at=0 queue=default priority=2 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s

    di tempat saya ini sudah berhasil, maaf kalo penjelasannya terlalu singkat masih perlu belajar banyak juga.
    klo di buat atau di gabung sama simple queue jalan tidak,,, coz b/w manajemnt saya menggunakan simple queue,, maaf masih newbie bgt pertanyaannya

  10. #40
    Status
    Offline
    hamzee's Avatar
    Baru Gabung
    Join Date
    May 2010
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0
    thankkkkkkkkkkkkkkkkkks

  11. #41
    Status
    Offline
    adiputrolds's Avatar
    Forum Guru
    Join Date
    Oct 2008
    Posts
    1,485
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    udah gila kalo connection-byte di ksh 1 M
    bisa lama bener abis nya tuh connection

    1 connection masing-masing akan mencapai 1 MB dulu baru di parsing ke download

    kalo 1 file ada 16 connection bs terlalu lama dianggap browse nya

  12. #42
    Status
    Offline
    moztru's Avatar
    Baru Gabung
    Join Date
    Jan 2010
    Posts
    19
    Reviews
    Read 0 Reviews
    Downloads
    10
    Uploads
    0
    Feedback Score
    0
    maksudnya sekedar contoh kali om...
    tapi ada yg lgsung copas yah...hihihi..kaburrr...Click here to enlargeClick here to enlarge

  13. #43
    Status
    Offline
    bitos's Avatar
    Baru Gabung
    Join Date
    Mar 2011
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Ikut menyimak gan

  14. #44
    Status
    Offline
    multicomjaringan's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Posts
    14
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    wogh.....
    thanks for share mbahhhhh Click here to enlarge

  15. #45
    Status
    Offline
    ryanvj's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Posts
    13
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Adohhh Click here to enlarge gara2 asal copas2 aj ga dibaca2 lanjutannya jadi aur2an punya script Click here to enlarge

 

 
Page 3 of 4 FirstFirst 1234 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 67
    Last Post: 07-08-2011, 17:19
  2. Memisahkan jalur download dan browsing..(konsep)
    By choi in forum General Networking
    Replies: 7
    Last Post: 18-07-2011, 14:46
  3. Limiting Bandwidth, Upload+download+Browsing
    By hqki in forum General Networking
    Replies: 11
    Last Post: 05-02-2011, 17:18
  4. ask browsing dgn download beda koneksi
    By cumi23 in forum Beginner Basics
    Replies: 1
    Last Post: 23-01-2009, 11:30
  5. 3 speedy, 2 browsing 1 lagi khusus untuk download
    By Devilion in forum General Networking
    Replies: 3
    Last Post: 09-06-2008, 10:59

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •