Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 4 of 5 FirstFirst ... 2345 LastLast
Results 46 to 60 of 61
  1. #46
    Status
    Offline
    linuxaddick's Avatar
    Baru Gabung
    Join Date
    Aug 2010
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Blok Situs

    kalau di Mikrotik RB 750 Gimana cara Blokirnya.....
    example :
    / ip proxy access>>
    add url="sex" action=deny comment="content porno" disabled=no

    Kok Ngak BIsa Ya... please bantuin donk

  2. #47
    Status
    Offline
    faqiir's Avatar
    Member
    Join Date
    Feb 2009
    Posts
    156
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by linuxaddick Click here to enlarge
    kalau di Mikrotik RB 750 Gimana cara Blokirnya.....
    example :
    / ip proxy access>>
    add url="sex" action=deny comment="content porno" disabled=no

    Kok Ngak BIsa Ya... please bantuin donk
    masukin aja ip dns AWARI 180.131.144.144 180.131.145.145. trus direct semua permintaan dns ke mikrotik

  3. The Following User Says Thank You to faqiir For This Useful Post:


  4. #48
    Status
    Offline
    bolai's Avatar
    Newbie
    Join Date
    Jul 2010
    Posts
    20
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kalau di RB750 pakai winbox c4

    gimana cara blokirnya?

    di settingan proxy tidak ada URL seperti di v2

  5. #49
    Status
    Offline
    Androxz's Avatar
    Baru Gabung
    Join Date
    Jan 2008
    Posts
    19
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    /ip proxy access
    add dst-host=www.youtube.com action=deny

  6. #50
    Status
    Offline
    abortion's Avatar
    Baru Gabung
    Join Date
    Apr 2011
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dewagprs Click here to enlarge
    tapi itu belum menjamin website yang mengandung unsur sex terblokir.
    karena itu cuman nge-blok head / header URL aja

    ndak nge-blok body web.
    contohin untuk blocl full website dong mas...Click here to enlarge

  7. #51
    Status
    Offline
    banksonk1's Avatar
    Newbie
    Join Date
    Aug 2008
    Location
    blambangan city
    Posts
    36
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by abortion Click here to enlarge
    contohin untuk blocl full website dong mas...Click here to enlarge
    yah di blokir saja nama domainnya Click here to enlarge

  8. #52
    Status
    Offline
    motha's Avatar
    Baru Gabung
    Join Date
    Mar 2010
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    misi para suhu..
    mo minta bantuannya untuk block situs social network pada jam2 tertentu..

  9. #53
    Status
    Offline
    Stargezer's Avatar
    Baru Gabung
    Join Date
    May 2011
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    minta tutor ubuntu nya donk suhu.... biar gampang praktekin nya... Click here to enlargeClick here to enlarge

  10. #54
    Status
    Offline
    whiely's Avatar
    Member Senior
    Join Date
    Jun 2010
    Location
    :unidentified:
    Posts
    423
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Lightbulb

    Click here to enlarge Originally Posted by Stargezer Click here to enlarge
    minta tutor ubuntu nya donk suhu.... biar gampang praktekin nya... Click here to enlargeClick here to enlarge
    nih thread dah lama banget yah....Click here to enlargeClick here to enlarge

    btw, tutor ke gan.... Click here to enlargeClick here to enlarge

  11. #55
    Status
    Offline
    sirsak's Avatar
    Newbie
    Join Date
    Feb 2010
    Posts
    38
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by bolai Click here to enlarge
    kalau di RB750 pakai winbox c4

    gimana cara blokirnya?

    di settingan proxy tidak ada URL seperti di v2

    sama nih masalah nya di RB750G

    jadi sejauh ini cum a masuk ke DNS awari aja',..

    suhu2 mungkin ada yg bisa bantu,..PM aja juga ga papa

  12. #56
    Status
    Offline
    abu_faris78's Avatar
    Baru Gabung
    Join Date
    Jun 2009
    Posts
    14
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by faqiir Click here to enlarge
    masukin aja ip dns AWARI 180.131.144.144 180.131.145.145. trus direct semua permintaan dns ke mikrotik
    Click here to enlargeklo dengan game online apa ada pengaruh mis. PB jadi sering Lag ? trims

  13. #57
    Status
    Offline
    an99a's Avatar
    Newbie
    Join Date
    Jul 2010
    Posts
    22
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    maanfaat in dns nawala saja,,
    atau gak pakai proxy untuk block web2 hot Click here to enlarge
    tp klo menurut saya sih biar in aja Click here to enlarge

  14. #58
    Status
    Offline
    bodi's Avatar
    Baru Gabung
    Join Date
    Jan 2009
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    iye make nawala aja dah manteb

  15. #59
    Status
    Offline
    rahman.ynwa's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Location
    bandung
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    newbie izin nyimak dulu....Click here to enlarge

  16. #60
    Status
    Offline
    mustikanet's Avatar
    Member Senior
    Join Date
    Oct 2010
    Location
    http://mustikanet.com
    Posts
    445
    Reviews
    Read 0 Reviews
    Downloads
    4
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by sone Click here to enlarge
    ada gak ya script buat blok website porno atau kata2 yg mengandung porno misal: porn, sex, oral, ******, etc
    coba gan ke

 

 
Page 4 of 5 FirstFirst ... 2345 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •