Para Sesepuh Mohon bantuan

Saya barusan migrasi dari 10 Mbps ke 20 Mbps, untuk topology jaringan saya

Modem Indihome => Mikrotik RB750 => ENH200EXT (AP )

1. Dari Modem Indihome saya coba pakai LAN hasil speed Test +/- 20 Mbps
2. Coba pakai Wifi hasil speed sama +/- 20 Mbps
3. Keluar dari Mikrotik hasil speed test menunjukan kurang dari 10 Mbps
4. Menggunakan Hotspot juga sama kurang dari 10 Mbps

Untuk script :

# nov/21/2017 21:26:32 by RouterOS 5.6
# software id = Q2MZ-UH1W
#
/interface ethernet
set 0 arp=enabled auto-negotiation=no disabled=no full-duplex=yes l2mtu=1600 \
mac-address=00:0C:42:8E:6E:1D mtu=1500 name="ether1(INTERNET)" speed=\
100Mbps
set 1 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited \
disabled=no full-duplex=yes l2mtu=1598 mac-address=00:0C:42:8E:6E:1E \
master-port=none mtu=1500 name="ether2(AP1)" speed=100Mbps
set 2 arp=enabled auto-negotiation=no bandwidth=unlimited/unlimited disabled=\
no full-duplex=yes l2mtu=1598 mac-address=00:0C:42:8E:6E:1F master-port=\
none mtu=1500 name="ether3(AP2)" speed=100Mbps
set 3 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited \
disabled=yes full-duplex=yes l2mtu=1598 mac-address=00:0C:42:8E:6E:20 \
master-port=none mtu=1500 name=ether4 speed=100Mbps
set 4 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited \
disabled=yes full-duplex=yes l2mtu=1598 mac-address=00:0C:42:8E:6E:21 \
master-port=none mtu=1500 name=ether5 speed=100Mbps
/interface ethernet switch
set switch1 mirror-source=none mirror-target=none name=switch1
/ip hotspot profile
set default dns-name="" hotspot-address=0.0.0.0 html-directory=hotspot \
http-cookie-lifetime=3d http-proxy=0.0.0.0:0 login-by=cookie,http-chap \
name=default rate-limit="" smtp-server=0.0.0.0 split-user-domain=no \
use-radius=no
/ip hotspot user profile
set default idle-timeout=none keepalive-timeout=2m name=default shared-users=\
1 status-autorefresh=1m transparent-proxy=no
/ip hotspot profile
add dns-name=www.carissa.com hotspot-address=0.0.0.0 html-directory=\
launcher_aktiv http-proxy=0.0.0.0:0 login-by=http-chap,trial name=hsprof1 \
nas-port-type=wireless-802.11 radius-accounting=yes \
radius-default-domain="" radius-interim-update=received \
radius-location-id="" radius-location-name="" radius-mac-format=\
XX:XX:XX:XX:XX:XX rate-limit="" smtp-server=0.0.0.0 split-user-domain=no \
trial-uptime=3m/1d trial-user-profile=default use-radius=yes
/ip ipsec proposal
set default auth-algorithms=sha1 disabled=no enc-algorithms=3des lifetime=30m \
name=default pfs-group=modp1024
/ip pool
add name=dhcp_pool1 ranges=192.168.88.2-192.168.88.254
/ip dhcp-server
add add-arp=yes address-pool=dhcp_pool1 always-broadcast=yes authoritative=\
after-2sec-delay bootp-support=static disabled=no interface="ether2(AP1)" \
lease-time=1d name=dhcp1
/ip hotspot
add address-pool=dhcp_pool1 addresses-per-mac=20 disabled=no idle-timeout=15m \
interface="ether2(AP1)" keepalive-timeout=none name=hotspot1 profile=\
hsprof1
/ppp profile
set default change-tcp-mss=yes name=default only-one=default use-compression=\
default use-encryption=default use-mpls=default use-vj-compression=\
default
set default-encryption change-tcp-mss=yes name=default-encryption only-one=\
default use-compression=default use-encryption=yes use-mpls=default \
use-vj-compression=default
/queue type
set default kind=pfifo name=default pfifo-limit=50
set ethernet-default kind=pfifo name=ethernet-default pfifo-limit=50
set wireless-default kind=sfq name=wireless-default sfq-allot=1514 \
sfq-perturb=5
set synchronous-default kind=red name=synchronous-default red-avg-packet=1000 \
red-burst=20 red-limit=60 red-max-threshold=50 red-min-threshold=10
set hotspot-default kind=sfq name=hotspot-default sfq-allot=1514 sfq-perturb=\
5
set default-small kind=pfifo name=default-small pfifo-limit=10
/routing bgp instance
set default as=65530 client-to-client-reflection=yes disabled=no \
ignore-as-path-len=no name=default out-filter="" redistribute-connected=\
no redistribute-ospf=no redistribute-other-bgp=no redistribute-rip=no \
redistribute-static=no router-id=0.0.0.0 routing-table=""
/routing ospf instance
set default disabled=no distribute-default=never in-filter=ospf-in \
metric-bgp=auto metric-connected=20 metric-default=1 metric-other-ospf=\
auto metric-rip=20 metric-static=20 name=default out-filter=ospf-out \
redistribute-bgp=no redistribute-connected=no redistribute-other-ospf=no \
redistribute-rip=no redistribute-static=no router-id=0.0.0.0
/routing ospf area
set backbone area-id=0.0.0.0 disabled=no instance=default name=backbone type=\
default
/snmp
set contact="" enabled=no engine-id="" location="" trap-target=0.0.0.0 \
trap-version=1
/snmp community
set public address=0.0.0.0/0 authentication-password="" \
authentication-protocol=MD5 encryption-password="" encryption-protocol=\
DES name=public read-access=yes security=none write-access=no
/system logging action
set memory memory-lines=100 memory-stop-on-full=no name=memory target=memory
set disk disk-file-count=2 disk-file-name=log disk-lines-per-file=100 \
disk-stop-on-full=no name=disk target=disk
set echo name=echo remember=yes target=echo
set remote bsd-syslog=no name=remote remote-port=514 src-address=0.0.0.0 \
syslog-facility=daemon syslog-severity=auto target=remote
/system routerboard settings
set boot-device=nand-if-fail-then-ethernet boot-protocol=bootp cpu-frequency=\
400MHz force-backup-booter=no silent-boot=no
set boot-device=nand-if-fail-then-ethernet boot-protocol=bootp cpu-frequency=\
400MHz force-backup-booter=no silent-boot=no
/tool user-manager profile
add name="Paket Mingguan" name-for-users="" override-shared-users=off price=\
30 starts-at=logon validity=1w
add name="Paket 10 pelanggan pertama" name-for-users="" \
override-shared-users=off price=100 starts-at=logon validity=4w2d
add name="paket 3 jam" name-for-users="" override-shared-users=off price=5000 \
starts-at=logon validity=1d
add name=Tahunan name-for-users="" override-shared-users=2 price=0 starts-at=\
logon validity=52w
add name="paket gadget" name-for-users="" override-shared-users=off price=50 \
starts-at=logon validity=4w2d
add name="Paket Harian" name-for-users="" override-shared-users=off price=10 \
starts-at=logon validity=1d
add name=Peringatan name-for-users="" override-shared-users=off price=0 \
starts-at=logon validity=1s
/tool user-manager profile limitation
add address-list="" download-limit=0B group-name="" ip-pool="" name=\
"Paket harian" rate-limit-min-rx=76800B rate-limit-min-tx=76800B \
rate-limit-priority=5 rate-limit-rx=76800B rate-limit-tx=76800B \
transfer-limit=0B upload-limit=0B uptime-limit=1d
add address-list="" download-limit=0B group-name="" ip-pool="" name=\
"Paket Mingguan" rate-limit-min-rx=76800B rate-limit-min-tx=262144B \
rate-limit-priority=4 rate-limit-rx=76800B rate-limit-tx=262144B \
transfer-limit=0B upload-limit=0B uptime-limit=1w
add address-list="" download-limit=0B group-name="" ip-pool="" name=\
"Paket 10 pelanggan pertama" rate-limit-priority=2 transfer-limit=0B \
upload-limit=0B uptime-limit=4w2d
add address-list="" download-limit=0B group-name="" ip-pool="" name=\
"paket 3 jam" rate-limit-min-rx=76800B rate-limit-min-tx=76800B \
rate-limit-priority=6 rate-limit-rx=76800B rate-limit-tx=76800B \
transfer-limit=0B upload-limit=0B uptime-limit=3h
add address-list="" download-limit=0B group-name="" ip-pool="" name=Tahunan \
rate-limit-priority=1 transfer-limit=0B upload-limit=0B uptime-limit=52w
add address-list="" download-limit=0B group-name="" ip-pool="" name=handphone \
rate-limit-min-rx=131072B rate-limit-min-tx=131072B rate-limit-priority=3 \
rate-limit-rx=131072B rate-limit-tx=262144B transfer-limit=0B \
upload-limit=0B uptime-limit=4w2d
add address-list="" download-limit=0B group-name=Blokir ip-pool="" name=\
Blokir transfer-limit=0B upload-limit=0B uptime-limit=0s
/user group
add name=read policy="local,telnet,ssh,reboot,read,test,winbox,p assword,web,sn\
iff,sensitive,api,!ftp,!write,!policy" skin=default
add name=write policy="local,telnet,ssh,reboot,read,write,test,wi nbox,password\
,web,sniff,sensitive,api,!ftp,!policy" skin=default
add name=full policy="local,telnet,ssh,ftp,reboot,read,write,pol icy,test,winbo\
x,password,web,sniff,sensitive,api" skin=default
/interface bridge settings
set use-ip-firewall=no use-ip-firewall-for-pppoe=no use-ip-firewall-for-vlan=\
no
/interface ethernet switch port
set "ether2(AP1)" vlan-header=leave-as-is vlan-mode=fallback
set "ether3(AP2)" vlan-header=leave-as-is vlan-mode=fallback
set ether4 vlan-header=leave-as-is vlan-mode=fallback
set ether5 vlan-header=leave-as-is vlan-mode=fallback
set switch1_cpu vlan-header=leave-as-is vlan-mode=fallback
/interface l2tp-server server
set authentication=pap,chap,mschap1,mschap2 default-profile=\
default-encryption enabled=no max-mru=1460 max-mtu=1460 mrru=disabled
/interface ovpn-server server
set auth=sha1,md5 certificate=none cipher=blowfish128,aes128 default-profile=\
default enabled=no keepalive-timeout=60 mac-address=FE:4A:14:39:0D:2C \
max-mtu=1500 mode=ip netmask=24 port=1194 require-client-certificate=no
/interface pptp-server server
set authentication=mschap1,mschap2 default-profile=default-encryption \
enabled=no keepalive-timeout=30 max-mru=1460 max-mtu=1460 mrru=disabled
/interface sstp-server server
set authentication=pap,chap,mschap1,mschap2 certificate=none default-profile=\
default enabled=no keepalive-timeout=60 max-mru=1500 max-mtu=1500 mrru=\
disabled port=443 verify-client-certificate=no
/ip accounting
set account-local-traffic=no enabled=no threshold=256
/ip accounting web-access
set accessible-via-web=no address=0.0.0.0/0
/ip address
add address=192.168.1.2/24 disabled=no interface="ether1(INTERNET)" network=\
192.168.1.0
add address=192.168.88.1/24 disabled=no interface="ether2(AP1)" network=\
192.168.88.0
add address=192.168.3.1/24 disabled=no interface="ether2(AP1)" network=\
192.168.3.0
add address=192.168.5.1/24 disabled=no interface="ether3(AP2)" network=\
192.168.5.0
/ip dhcp-server config
set store-leases-disk=5m
/ip dhcp-server lease
add address=192.168.88.8 always-broadcast=yes client-id=1:0:24:2b:46:70:ac \
disabled=no mac-address=00:24:2B:46:70:AC server=dhcp1
add address=192.168.88.3 always-broadcast=yes client-id=1:0:17:c4:23:37:1e \
disabled=no mac-address=00:17:C4:23:37:1E server=dhcp1
add address=192.168.88.12 always-broadcast=yes client-id=1:78:e4:0:23:ab:35 \
disabled=no mac-address=78:E4:00:23:AB:35 server=dhcp1
add address=192.168.88.14 disabled=no mac-address=64:70:02:A4:37:6E server=\
dhcp1
add address=192.168.88.17 client-id=1:0:17:c4:a5:e7:ff disabled=no \
mac-address=00:17:C4:A5:E7:FF server=dhcp1
/ip dhcp-server network
add address=192.168.5.0/24 gateway=192.168.5.1
add address=192.168.88.0/24 gateway=192.168.88.1
/ip dns
set allow-remote-requests=yes cache-max-ttl=1w cache-size=4096KiB \
max-udp-packet-size=2048 servers=180.131.144.144,202.134.0.155
/ip firewall connection tracking
set enabled=yes generic-timeout=10m icmp-timeout=10s tcp-close-timeout=10s \
tcp-close-wait-timeout=10s tcp-established-timeout=1d \
tcp-fin-wait-timeout=10s tcp-last-ack-timeout=10s \
tcp-syn-received-timeout=5s tcp-syn-sent-timeout=5s tcp-syncookie=no \
tcp-time-wait-timeout=10s udp-stream-timeout=3m udp-timeout=10s
/ip firewall filter
add action=passthrough chain=unused-hs-chain comment=\
"place hotspot rules here" disabled=yes
/ip firewall mangle
add action=mark-packet chain=forward comment="High Eks" disabled=no \
layer7-protocol="(unknown)" new-packet-mark=High-Ext passthrough=no \
protocol=tcp
add action=mark-packet chain=forward comment="Mid Eks" connection-bytes=\
10485760-4294967295 disabled=no layer7-protocol="(unknown)" \
new-packet-mark=Mid-Ext passthrough=no protocol=tcp
add action=mark-packet chain=forward comment="Low Eks" disabled=no \
layer7-protocol="(unknown)" new-packet-mark=End-Ext passthrough=no \
protocol=tcp
add action=mark-packet chain=forward comment=Video disabled=no \
layer7-protocol="(unknown)" new-packet-mark=Video passthrough=no \
protocol=tcp
add action=mark-packet chain=forward comment=Updatean disabled=no \
layer7-protocol="(unknown)" new-packet-mark=Update-an passthrough=no \
protocol=tcp
/ip firewall nat
add action=passthrough chain=unused-hs-chain comment=\
"place hotspot rules here" disabled=yes
add action=masquerade chain=srcnat disabled=no out-interface="ether2(AP1)"
add action=masquerade chain=srcnat comment="masquerade hotspot network" \
disabled=no src-address=192.168.88.0/24
add action=dst-nat chain=dstnat comment="NAT AP Utama" disabled=no \
dst-address=192.168.1.2 dst-port=5000 protocol=tcp to-addresses=\
192.168.3.100 to-ports=80
add action=masquerade chain=srcnat comment=\
"masquerade hotspot network binding" disabled=no src-address=\
192.168.3.0/24
/ip firewall service-port
set ftp disabled=no ports=21
set tftp disabled=no ports=69
set irc disabled=no ports=6667
set h323 disabled=no
set sip disabled=no ports=5060,5061 sip-direct-media=yes
set pptp disabled=no
/ip hotspot ip-binding
add address=192.168.3.0/24 comment="ALL AP" disabled=yes type=bypassed
/ip hotspot service-port
set ftp disabled=no ports=21
/ip hotspot user
add disabled=no name=nurhadi password=4251!! profile=default
/ip neighbor discovery
set "ether1(INTERNET)" disabled=no
set "ether2(AP1)" disabled=yes
set "ether3(AP2)" disabled=no
set ether4 disabled=no
set ether5 disabled=no
/ip proxy
set always-from-cache=no cache-administrator=webmaster cache-hit-dscp=4 \
cache-on-disk=no enabled=no max-cache-size=none max-client-connections=\
600 max-fresh-time=3d max-server-connections=600 parent-proxy=0.0.0.0 \
parent-proxy-port=0 port=8080 serialize-connections=no src-address=\
0.0.0.0
/ip route
add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.1.1 scope=30 \
target-scope=10
/ip service
set telnet disabled=no port=23
set ftp disabled=no port=21
set www disabled=no port=80
set ssh disabled=no port=22
set www-ssl certificate=none disabled=no port=443
set api disabled=no port=8728
set winbox disabled=no port=8291
/ip socks
set connection-idle-timeout=2m enabled=no max-connections=200 port=1080
/ip ssh
set forwarding-enabled=no
/ip traffic-flow
set active-flow-timeout=30m cache-entries=4k enabled=no \
inactive-flow-timeout=15s interfaces=all
/ip upnp
set allow-disable-external-interface=yes enabled=no show-dummy-rule=yes
/mpls
set dynamic-label-range=16-1048575 propagate-ttl=yes
/mpls interface
add disabled=no interface=all mpls-mtu=1508
/mpls ldp
set distribute-for-default-route=no enabled=no hop-limit=255 loop-detect=no \
lsr-id=0.0.0.0 path-vector-limit=255 transport-address=0.0.0.0 \
use-explicit-null=no
/port firmware
set directory=firmware
/ppp aaa
set accounting=yes interim-update=0s use-radius=no
/queue interface
set "ether1(INTERNET)" queue=ethernet-default
set "ether2(AP1)" queue=ethernet-default
set "ether3(AP2)" queue=ethernet-default
set ether4 queue=ethernet-default
set ether5 queue=ethernet-default
/radius
add accounting-backup=no accounting-port=1813 address=127.0.0.1 \
authentication-port=1812 called-id="" disabled=no domain="" realm="" \
secret=123456 service=hotspot timeout=300ms
/radius incoming
set accept=yes port=3799
/routing bfd interface
set all disabled=no interface=all interval=0.2sec min-rx=0.2sec multiplier=5
/routing mme
set bidirectional-timeout=2 gateway-class=none gateway-keepalive=1m \
gateway-selection=no-gateway origination-interval=5s preferred-gateway=\
0.0.0.0 timeout=1m ttl=50
/routing rip
set distribute-default=never garbage-timer=2m metric-bgp=1 metric-connected=1 \
metric-default=1 metric-ospf=1 metric-static=1 redistribute-bgp=no \
redistribute-connected=no redistribute-ospf=no redistribute-static=no \
routing-table=main timeout-timer=3m update-timer=30s
/store
add disabled=no disk=system name=user-manager1 type=user-manager
add disabled=no disk=system name=web-proxy1 type=web-proxy
/system clock
set time-zone-name=Asia/Jakarta
/system clock manual
set dst-delta=+00:00 dst-end="jan/01/1970 00:00:00" dst-start=\
"jan/01/1970 00:00:00" time-zone=+00:00
/system health
set
/system identity
set name=Nurhadi
/system logging
add action=memory disabled=no prefix="" topics=info
add action=memory disabled=no prefix="" topics=error
add action=memory disabled=no prefix="" topics=warning
add action=echo disabled=no prefix="" topics=critical
/system note
set note="" show-at-login=yes
/system ntp client
set enabled=yes mode=unicast primary-ntp=203.160.128.178 secondary-ntp=\
103.12.12.14
/system resource irq
set 0 cpu=auto
set 1 cpu=auto
set 2 cpu=auto
/system upgrade mirror
set check-interval=1d enabled=no primary-server=0.0.0.0 secondary-server=\
0.0.0.0 user=""
/system watchdog
set auto-send-supout=no automatic-supout=yes no-ping-delay=5m watch-address=\
none watchdog-timer=yes
/tool bandwidth-server
set allocate-udp-ports-from=2000 authenticate=no enabled=yes max-sessions=100
/tool e-mail
set address=173.194.79.108 from=nur.hadi@engineering.com password=\
abidahcarissa4251 port=587 user=nur.4251@gmail.com
/tool graphing
set page-refresh=300 store-every=5min
/tool mac-server
set (unknown) disabled=no interface=all
/tool mac-server ping
set enabled=yes
/tool sms
set allowed-number="" channel=0 keep-max-sms=0 receive-enabled=no secret=""
/tool sniffer
set file-limit=10 file-name="" filter-address1=0.0.0.0/0:0-65535 \
filter-address2=0.0.0.0/0:0-65535 filter-protocol=all-frames \
filter-stream=yes interface=all memory-limit=10 memory-scroll=yes \
only-headers=no streaming-enabled=no streaming-server=0.0.0.0
/tool traffic-generator
set latency-distribution-scale=10 test-id=0
/tool user-manager customer
add backup-allowed=yes currency=rupiah disabled=no login=nurhadi parent=\
nurhadi password=4251!! paypal-accept-pending=no paypal-allowed=no \
paypal-secure-response=no permissions=owner signup-allowed=no time-zone=\
+07:00
/tool user-manager profile profile-limitation
add from-time=0s till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s limitation="Paket harian" till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s limitation="Paket Mingguan" till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s limitation="Paket harian" till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s limitation="Paket Mingguan" profile="Paket Mingguan" \
till-time=23h59m59s weekdays=sunday,monday,tuesday,friday,saturday
add from-time=0s till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s limitation="Paket 10 pelanggan pertama" profile=\
"Paket 10 pelanggan pertama" till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s limitation="paket 3 jam" profile="paket 3 jam" till-time=\
23h59m59s weekdays=sunday,monday,tuesday,friday,saturday
add from-time=0s till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=Tahunan profile=Tahunan till-time=23h59m59s \
weekdays=sunday,monday,tuesday,friday,saturday
add from-time=0s till-time=23h59m59s weekdays=\
sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=handphone profile="paket gadget" till-time=\
23h59m59s weekdays=sunday,monday,tuesday,friday,saturday
add from-time=0s limitation="Paket 10 pelanggan pertama" till-time=23h59m59s \
weekdays=sunday,monday,tuesday,friday,saturday
add from-time=0s limitation=Blokir profile=Peringatan till-time=23h59m59s \
weekdays=sunday,monday,tuesday,friday,saturday
add from-time=0s limitation="paket 3 jam" profile="paket 3 jam" till-time=\
23h59m59s weekdays=sunday,monday,tuesday,friday,saturday
/tool user-manager router
add coa-port=1700 customer=nurhadi disabled=no ip-address=127.0.0.1 log="" \
name=admin shared-secret=123456
/tool user-manager user
add customer=nurhadi disabled=no name=hadi password=425111 shared-users=2 \
wireless-enc-algo=none wireless-enc-key="" wireless-psk=""
add customer=nurhadi disabled=no name=didin password=didin shared-users=2 \
wireless-enc-algo=none wireless-enc-key="" wireless-psk=""
add customer=nurhadi disabled=no name=yeni password=risa1 shared-users=2 \
wireless-enc-algo=none wireless-enc-key="" wireless-psk=""
add customer=nurhadi disabled=no name=wratnas password=271201 shared-users=2 \
wireless-enc-algo=none wireless-enc-key="" wireless-psk=""
add customer=nurhadi disabled=no name=janah password=1234 shared-users=1 \
wireless-enc-algo=none wireless-enc-key="" wireless-psk=""
add customer=nurhadi disabled=no name=bahaur password=bahaur231 shared-users=\
1 wireless-enc-algo=none wireless-enc-key="" wireless-psk=""
add customer=nurhadi disabled=no name=roy password=chooper shared-users=1 \
wireless-enc-algo=none wireless-enc-key="" wireless-psk=""
add customer=nurhadi disabled=no name=kaboel password=kaboel shared-users=1 \
wireless-enc-algo=none wireless-enc-key="" wireless-psk=""
add customer=nurhadi disabled=no name=anggra password=eni shared-users=2 \
wireless-enc-algo=none wireless-enc-key="" wireless-psk=""
add customer=nurhadi disabled=no name=sihu password=branden shared-users=1 \
wireless-enc-algo=none wireless-enc-key="" wireless-psk=""
add customer=nurhadi disabled=no name=lilik password=lilik shared-users=1 \
wireless-enc-algo=none wireless-enc-key="" wireless-psk=""
add customer=nurhadi disabled=no name=a password=a shared-users=2 \
wireless-enc-algo=none wireless-enc-key="" wireless-psk=""
add customer=nurhadi disabled=no name=romel password=123456 shared-users=1 \
wireless-enc-algo=none wireless-enc-key="" wireless-psk=""
add customer=nurhadi disabled=no name="kariono yoyok" password="adam vaneo" \
shared-users=1 wireless-enc-algo=none wireless-enc-key="" wireless-psk=""
add customer=nurhadi disabled=no name=ratna1 password=123 shared-users=1 \
wireless-enc-algo=none wireless-enc-key="" wireless-psk=""
add customer=nurhadi disabled=no name=afifah password=21203 shared-users=1 \
wireless-enc-algo=none wireless-enc-key="" wireless-psk=""
add customer=nurhadi disabled=no name=yani password=destiyan shared-users=1 \
wireless-enc-algo=none wireless-enc-key="" wireless-psk=""
add customer=nurhadi disabled=no name=ribut password=ribut shared-users=1 \
wireless-enc-algo=none wireless-enc-key="" wireless-psk=""
add customer=nurhadi disabled=no name=muhri password=1980 shared-users=1 \
wireless-enc-algo=none wireless-enc-key="" wireless-psk=""
add customer=nurhadi disabled=no name=ika password=kaboel1 shared-users=1 \
wireless-enc-algo=none wireless-enc-key="" wireless-psk=""
add customer=nurhadi disabled=no name=sihu2 password=branden2 shared-users=1 \
wireless-enc-algo=none wireless-enc-key="" wireless-psk=""
/user aaa
set accounting=yes default-group=read interim-update=0s use-radius=yes



Pertanyaan :
Kenapa antara keluaran dari Modem ZTE tidak sama dengan keluaran dari mikrotik? selisih boleh tapi tidak 50% Click here to enlarge

Mohon maaf, script semua di copas, karena ga tau yang mana yang dibutuhkan he he