Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 3 of 3
  1. #1
    Status
    Offline
    farhorizon's Avatar
    Baru Gabung
    Join Date
    Mar 2017
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Auto PPP(modem USB) dial jika PPOE (indihome) DC

    mau tnya para master,
    gimana caranya enable interface PPP ( dari modem USB ) jika PPOE ( indihome ) terdeteksi DC?
    dan otomatis disable interface PPP lagi jika PPOE indihome terdeteksi konek?
    terima kasih Click here to enlargeClick here to enlarge

  2. #2
    Status
    Offline
    amdferrari's Avatar
    Newbie
    Join Date
    Feb 2008
    Posts
    30
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by farhorizon Click here to enlarge
    mau tnya para master,
    gimana caranya enable interface PPP ( dari modem USB ) jika PPOE ( indihome ) terdeteksi DC?
    dan otomatis disable interface PPP lagi jika PPOE indihome terdeteksi konek?
    terima kasih Click here to enlargeClick here to enlarge
    pakai netwatch

    /tool netwatch
    add down-script="/int l2tp-client disabled=no num=0" host=192.168.100.1 \
    up-script="/int l2tp-client disabled=yes num=0"



    l2tp-client nya diganti interface ppp atau usb modem

    host nya diganti ip yg dicek untuk menentukan pppoe indihome mati atau idup

  3. #3
    Status
    Offline
    farhorizon's Avatar
    Baru Gabung
    Join Date
    Mar 2017
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by amdferrari Click here to enlarge
    pakai netwatch

    /tool netwatch
    add down-script="/int l2tp-client disabled=no num=0" host=192.168.100.1 \
    up-script="/int l2tp-client disabled=yes num=0"



    l2tp-client nya diganti interface ppp atau usb modem

    host nya diganti ip yg dicek untuk menentukan pppoe indihome mati atau idup

    kalo ip nya dinamis gmn gan?
    apa bisa pke ddns bawaan mikrotik? atau ddns lainnya untuk host nya?
    trs l2tp-client ( di ganti dengan nama interface nya atau apa gan?

    Click here to enlargeClick here to enlarge

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Tips Dial PPPoE IndiHome melalui F660
    By daniel.sapuleka in forum General Networking
    Replies: 0
    Last Post: 14-09-2016, 23:23
  2. Replies: 79
    Last Post: 14-10-2013, 19:09
  3. Dial ppoe dari Mikrotik/modem?
    By zickkeen in forum Beginner Basics
    Replies: 7
    Last Post: 22-05-2012, 23:02
  4. [Ask] Dial up 3 Speedy via PPoE
    By ketombe in forum Beginner Basics
    Replies: 1
    Last Post: 19-07-2010, 16:34
  5. dial PPoE MIkrotik
    By uluhitah in forum General Networking
    Replies: 26
    Last Post: 18-11-2009, 02:08

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •