Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 3 FirstFirst 123 LastLast
Results 16 to 30 of 44
  1. #16
    Status
    Offline
    allegrosurf's Avatar
    Baru Gabung
    Join Date
    May 2009
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    saya udah terapin sperti yg yg ada di thread ini, tapi tetap lewat... pusing jg kena ultrasurf T_T

    edit: skrng mau coba yg block port 443 semoga bisa..
    Last edited by allegrosurf; 20-08-2009 at 16:28.

  2. #17
    Status
    Offline
    spymedan's Avatar
    Moderator
    Join Date
    Oct 2007
    Location
    Medan Metropolitan
    Posts
    2,821
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    wahh ultrasuft gile Click here to enlarge kek merk diterjen ajeee Click here to enlarge tp nambah ilmu ane neh tentang ultrasuft nyimak ajaaa..lom ada khasus ultrasuft sehhh Click here to enlarge

  3. #18
    Status
    Offline
    radenfahmi's Avatar
    Baru Gabung
    Join Date
    Oct 2008
    Posts
    16
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Bagaimana Cara Bloking ultrasurf...port 9666?

    Click here to enlargesalam...suhu2,master2,mas2,om2....yg saya hormati...

    kebtulan dikantor saya sekarang pake mikrotik 2.9.27 dg web proxy,dan saya blok situs didalam web proxy, ternyata dg ultrasurf bloking web proxy di mikrotik sia2Click here to enlarge!!!karena bisa tembus gak bersisa...padahal port 9666 sudah saya drop...ternyata tetep bisa tembus ato bypass proxy....Click here to enlarge

    Click here to enlargemungkin ada suhu2 yg sudah pernah menutup ato ngeblok ultrasurf ini...maklum masih newbie...!!!Click here to enlarge

    trims banyakClick here to enlarge

  4. #19
    Status
    Offline
    oban's Avatar
    Member
    Join Date
    Feb 2009
    Posts
    111
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ane cari2 jg gak nemu cara blokirnya, sekalinya nemu tp pake squid.....Click here to enlarge

  5. #20
    Status
    Offline
    kdebugx86's Avatar
    Moderator
    Join Date
    Oct 2008
    Location
    greyarea
    Posts
    1,283
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ultrasurf nih mirip2 TOR.
    susah ngebloknya. harus bener2 niat hahahahahahaa

  6. #21
    Status
    Offline
    herusss's Avatar
    Newbie
    Join Date
    Nov 2007
    Posts
    27
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    wah blom ada solusinya nih

  7. #22
    Status
    Offline
    saRbeni's Avatar
    Baru Gabung
    Join Date
    Oct 2008
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by herusss Click here to enlarge
    wah blom ada solusinya nih
    Tul om harus tambahan pake squid, 443 di redirect juga ke squid
    ane success om, cuma semua site kalo pake ultrasurf ga bisa browsing Click here to enlarge

    rgs,
    saRbeni

  8. #23
    Status
    Offline
    oban's Avatar
    Member
    Join Date
    Feb 2009
    Posts
    111
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by saRbeni Click here to enlarge
    Tul om harus tambahan pake squid, 443 di redirect juga ke squid
    ane success om, cuma semua site kalo pake ultrasurf ga bisa browsing Click here to enlarge

    rgs,
    saRbeni
    boleh tau bos caranya klo di squid...

  9. #24
    Status
    Offline
    wonkfeihung's Avatar
    Newbie
    Join Date
    Jan 2010
    Posts
    34
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    akhirnya bisa jg blok si ultrasurf Click here to enlarge

    tinggal blok aja semua ip pake 0.0.0.0/0 di mangle trus add exception ip kaya yahoo mail, gmail, etc...tinggal tambahin aja sesuai kebutuhan

    nih scriptnya
    /ip firewall address-list
    add address=72.14.192.0/18 comment="" disabled=no list=ultra
    add address=208.53.128.0/18 comment="" disabled=no list=ultra
    add address=98.136.0.0/14 comment="" disabled=no list=ultra
    add address=64.233.160.0/19 comment="" disabled=no list=ultra
    add address=124.108.120.0/21 comment="" disabled=no list=ultra
    add address=124.108.112.0/20 comment="" disabled=no list=ultra
    add address=68.180.128.0/17 comment="" disabled=no list=ultra
    add address=206.190.32.0/19 comment="" disabled=no list=ultra
    add address=202.158.49.0/24 comment="" disabled=no list=ultra
    add address=203.84.200.0/21 comment="" disabled=no list=ultra
    add address=203.84.204.0/22 comment="" disabled=no list=ultra
    add address=192.221.0.0/16 comment="" disabled=no list=ultra
    /ip firewall filter
    add action=jump chain=forward comment="blok ultrasurf" disabled=no \
    jump-target="url ultra" packet-mark="ultra packet"
    add action=drop chain="url ultra" comment="" disabled=no
    /ip firewall mangle
    add action=mark-connection chain=forward comment=ULTRASURF disabled=no \
    dst-address=0.0.0.0/0 dst-address-list=!ultra dst-port=443 \
    new-connection-mark="ultra connect" passthrough=yes protocol=tcp
    add action=mark-packet chain=forward comment="" connection-mark=\
    "ultra connect" disabled=no new-packet-mark="ultra packet" passthrough=\
    yes

    mudah2an bisa mencerahkan...

    credit to my pal...BERNARD...
    thx atas masukannya --> "KENAPA LU GA COBA TANGKEP PAKETNYA?" Click here to enlarge

  10. The Following User Says Thank You to wonkfeihung For This Useful Post:


  11. #25
    Status
    Offline
    ndoro's Avatar
    Baru Gabung
    Join Date
    Nov 2009
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by wonkfeihung Click here to enlarge
    akhirnya bisa jg blok si ultrasurf Click here to enlarge

    tinggal blok aja semua ip pake 0.0.0.0/0 di mangle trus add exception ip kaya yahoo mail, gmail, etc...tinggal tambahin aja sesuai kebutuhan

    nih scriptnya
    /ip firewall address-list
    add address=72.14.192.0/18 comment="" disabled=no list=ultra
    add address=208.53.128.0/18 comment="" disabled=no list=ultra
    add address=98.136.0.0/14 comment="" disabled=no list=ultra
    add address=64.233.160.0/19 comment="" disabled=no list=ultra
    add address=124.108.120.0/21 comment="" disabled=no list=ultra
    add address=124.108.112.0/20 comment="" disabled=no list=ultra
    add address=68.180.128.0/17 comment="" disabled=no list=ultra
    add address=206.190.32.0/19 comment="" disabled=no list=ultra
    add address=202.158.49.0/24 comment="" disabled=no list=ultra
    add address=203.84.200.0/21 comment="" disabled=no list=ultra
    add address=203.84.204.0/22 comment="" disabled=no list=ultra
    add address=192.221.0.0/16 comment="" disabled=no list=ultra
    /ip firewall filter
    add action=jump chain=forward comment="blok ultrasurf" disabled=no \
    jump-target="url ultra" packet-mark="ultra packet"
    add action=drop chain="url ultra" comment="" disabled=no
    /ip firewall mangle
    add action=mark-connection chain=forward comment=ULTRASURF disabled=no \
    dst-address=0.0.0.0/0 dst-address-list=!ultra dst-port=443 \
    new-connection-mark="ultra connect" passthrough=yes protocol=tcp
    add action=mark-packet chain=forward comment="" connection-mark=\
    "ultra connect" disabled=no new-packet-mark="ultra packet" passthrough=\
    yes

    mudah2an bisa mencerahkan...

    credit to my pal...BERNARD...
    thx atas masukannya --> "KENAPA LU GA COBA TANGKEP PAKETNYA?" Click here to enlarge
    maaf kalo membangunkan trit lama.
    tapi saya dah nyoba trik ini. mantep gan..
    ke blok tuh ultra surf.
    tapi jadi ga bisa login bca dan mandiri.
    gmana ya gan ?

  12. #26
    Status
    Offline
    buyungsandy's Avatar
    Member
    Join Date
    Dec 2009
    Location
    FirlyNET SAMARINDA
    Posts
    214
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ndoro Click here to enlarge
    maaf kalo membangunkan trit lama.
    tapi saya dah nyoba trik ini. mantep gan..
    ke blok tuh ultra surf.
    tapi jadi ga bisa login bca dan mandiri.
    gmana ya gan ?
    tangkpet IP nya bca mandiri kasih !IPbanking insyaAllah bisa Click here to enlarge

  13. #27
    Status
    Offline
    wonkfeihung's Avatar
    Newbie
    Join Date
    Jan 2010
    Posts
    34
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by buyungsandy Click here to enlarge
    tangkpet IP nya bca mandiri kasih !IPbanking insyaAllah bisa Click here to enlarge
    betul tuh, bisa dicoba ping ke klikbca trus IP rangenya bisa dicek di whois.net

    kaya gini hasilnya

    inetnum: 202.6.211.0 - 202.6.211.255
    netname: BCA-ID
    descr: PT. Bank Central Asia, Tbk Indonesia
    descr: JL. Jend Sudirman Kav 22-23
    descr: Jakarta - 12920
    country: ID
    admin-c: HH344-AP
    tech-c: HH344-AP
    mnt-by: MAINT-ID-KOMUNIKASI-GLOBAL
    changed: hhadiwin@indosat.net.id 20030508
    remarks: Send Spam & Abuse Reports to : abuse@angkasa.net.id
    status: ASSIGNED NON-PORTABLE
    source: APNIC

    route: 202.6.211.0/24
    descr: Route object of PT Angkasa Komunikasi Global Utama
    descr: Komunikasi-Global
    descr: PT. Angkasa Komunikasi Global Utama
    descr: Internet Service Provider
    descr: Plaza DM, Lt 23
    descr: Jl. Jend. Sudriman Kav 25
    descr: Jakarta - 12920
    descr: Jakarta Pusat
    country: ID
    origin: AS17450
    mnt-by: MAINT-ID-KOMUNIKASI-GLOBAL
    changed: hhadiwin@indosat.net.id 20030506
    source: APNIC

    rangenya jadi 202.6.211.0/24 tinggal tambahin ke address listnya

  14. #28
    Status
    Offline
    awarmanf's Avatar
    Member
    Join Date
    Apr 2008
    Posts
    222
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Bloking ultrasurf sayangnya hanya berhasil di linux

    Sayangnya blokir ultrasurf hanya berhasil di linux pakai iptables. Tidak pakai layer7. Saya sudah mencoba menerapkannya di mikrotik, tetapi masih belum ketangkap juga paketnya. Petunjuk untuk menganalisa ultrasurf dan cara memblok koneksinya bisa baca-baca tulisan saya:


    Salam,

    Arief Yudhawarman

  15. #29
    Status
    Offline
    mbahdukun's Avatar
    Baru Gabung
    Join Date
    Apr 2008
    Posts
    14
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Smile

    heeheh Click here to enlarge jadi pengen nyoba ngehack router sendiri pake ultrasurf .. btw selain ultrasurf software apa lagi yang under windows yang bisa bypass login hotspot mikrotik Click here to enlarge

  16. #30
    Status
    Offline
    agso's Avatar
    Newbie
    Join Date
    Apr 2010
    Posts
    26
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by wonkfeihung Click here to enlarge
    akhirnya bisa jg blok si ultrasurf Click here to enlarge

    tinggal blok aja semua ip pake 0.0.0.0/0 di mangle trus add exception ip kaya yahoo mail, gmail, etc...tinggal tambahin aja sesuai kebutuhan

    nih scriptnya
    /ip firewall address-list
    add address=72.14.192.0/18 comment="" disabled=no list=ultra
    add address=208.53.128.0/18 comment="" disabled=no list=ultra
    add address=98.136.0.0/14 comment="" disabled=no list=ultra
    add address=64.233.160.0/19 comment="" disabled=no list=ultra
    add address=124.108.120.0/21 comment="" disabled=no list=ultra
    add address=124.108.112.0/20 comment="" disabled=no list=ultra
    add address=68.180.128.0/17 comment="" disabled=no list=ultra
    add address=206.190.32.0/19 comment="" disabled=no list=ultra
    add address=202.158.49.0/24 comment="" disabled=no list=ultra
    add address=203.84.200.0/21 comment="" disabled=no list=ultra
    add address=203.84.204.0/22 comment="" disabled=no list=ultra
    add address=192.221.0.0/16 comment="" disabled=no list=ultra
    /ip firewall filter
    add action=jump chain=forward comment="blok ultrasurf" disabled=no \
    jump-target="url ultra" packet-mark="ultra packet"
    add action=drop chain="url ultra" comment="" disabled=no
    /ip firewall mangle
    add action=mark-connection chain=forward comment=ULTRASURF disabled=no \
    dst-address=0.0.0.0/0 dst-address-list=!ultra dst-port=443 \
    new-connection-mark="ultra connect" passthrough=yes protocol=tcp
    add action=mark-packet chain=forward comment="" connection-mark=\
    "ultra connect" disabled=no new-packet-mark="ultra packet" passthrough=\
    yes

    mudah2an bisa mencerahkan...

    credit to my pal...BERNARD...
    thx atas masukannya --> "KENAPA LU GA COBA TANGKEP PAKETNYA?" Click here to enlarge
    Car di atas ampu ya utk blok ultrasuft...ta ane blum pham.....bisa dprejelas step2-nya..maklum....newbie.....
    yg ane warnai hijo gmn buat gan...

    thkns...
    Last edited by agso; 24-07-2010 at 13:03.

 

 
Page 2 of 3 FirstFirst 123 LastLast

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Similar Threads

  1. [ASK] Chat Via HotSpot MikroTik
    By Akangage in forum HotSpot, The Dude & User Manager
    Replies: 82
    Last Post: 25-05-2014, 09:30
  2. [HELP] Setting / Setup Hotspot Mikrotik
    By prawirotaman in forum Beginner Basics
    Replies: 10
    Last Post: 23-11-2009, 17:18
  3. Replies: 7
    Last Post: 23-04-2008, 22:58
  4. <Ask> Setting Hotspot Menggunakan Mikrotik
    By dimppkke in forum General Networking
    Replies: 1
    Last Post: 07-02-2008, 00:30
  5. <Ask> Setting Hotspot Menggunakan Mikrotik
    By dimppkke in forum General Networking
    Replies: 0
    Last Post: 06-02-2008, 15:59

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •