Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 2 12 LastLast
Results 1 to 15 of 24
  1. #1
    Status
    Offline
    latoel's Avatar
    Baru Gabung
    Join Date
    Apr 2012
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Tutorial Setting Mikrotik Untuk Warnet, Hotspot Internal Dan Rt/Rwnet

    Setting ini dilengkapi firewall untuk memproteksi keamanan Jaringan dari berbagai gangguan dari internet (virus, hacker), maupun dari orang jahil yang hendak mencuri hotspot (Anti netcut, mac clonning, port scanner dll), membagi bandwith untuk tiap-tiap client.
    Semoga Bermanfaat..
    Dan untuk Para Master-master mohon koreksinya jika ada kekurangan
    ini linknya:
    Last edited by latoel; 23-03-2015 at 10:56.

  2. The Following 6 Users Say Thank You to latoel For This Useful Post:


  3. #2
    Status
    Offline
    s3mplogxxx's Avatar
    Baru Gabung
    Join Date
    Mar 2013
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    hmmm...
    ini yang ane cari gan..
    thanks gan

  4. #3
    Status
    Offline
    Yayan Saputra's Avatar
    Baru Gabung
    Join Date
    Mar 2013
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    sama gan ane juga lgi cari script ini ...

  5. #4
    Status
    Offline
    Barokah Cell-Net's Avatar
    Baru Gabung
    Join Date
    Feb 2013
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    matursuwun

  6. #5
    Status
    Offline
    idohave's Avatar
    Baru Gabung
    Join Date
    Mar 2013
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    makasih gan

  7. #6
    Status
    Offline
    mbahklewer's Avatar
    Baru Gabung
    Join Date
    Sep 2013
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    lengkap banget ijin pakai gan

  8. #7
    Status
    Offline
    ferrycupu's Avatar
    Member Super Senior
    Join Date
    Jan 2009
    Location
    Jakarta
    Posts
    564
    Reviews
    Read 0 Reviews
    Downloads
    8
    Uploads
    0
    Feedback Score
    0
    kenapa ga poosting disini aja ??

  9. #8
    Status
    Offline
    nurani's Avatar
    Newbie
    Join Date
    Jun 2013
    Posts
    35
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ada pertanyaan dari settingan om latoel ini

    /ip firewall filter
    add chain=forward src-address=192.168.4.30 src-mac-address=!00:27:19:E8:xx:xx action=drop comment="kunci 192.168.9.30 ke 00:27:22:E8:xx:xx"
    add chain=forward src-address=!192.168.4.30 src-mac-address=00:27:19:E8:xx:xx action=drop comment="kunci 192.168.9.30 ke 00:27:22:E8:xx:xx"

    kenapa AP 192.168.4.30 dikunci di PC 30(192.168.9.30) kan beda ether

  10. #9
    Status
    Offline
    pyscrew's Avatar
    Baru Gabung
    Join Date
    Oct 2009
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mantab gan. ada sedikit pertanyaan nih... itu asumsi bandwith brapa gan???

  11. #10
    Status
    Offline
    nurani's Avatar
    Newbie
    Join Date
    Jun 2013
    Posts
    35
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    bang latoelnya kemana yaaaa

    Sent from my HTC Desire VC using Tapatalk

  12. #11
    Status
    Offline
    marom_shinichi's Avatar
    Newbie
    Join Date
    Jul 2008
    Posts
    51
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    sedot dulu ya gan...

  13. #12
    Status
    Offline
    ikhsan's Avatar
    Baru Gabung
    Join Date
    Mar 2014
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Makasih Gan.. Mudah-mudahan jdi amal kebaikan.. ijin sedot.. Click here to enlarge

  14. #13
    Status
    Offline
    iloafdhal's Avatar
    Baru Gabung
    Join Date
    Aug 2014
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Mantap Bos .... makasih banyak ... sangat berguna buat saya yg newbi ini ..........

  15. #14
    Status
    Online
    ayik41's Avatar
    Baru Gabung
    Join Date
    Oct 2012
    Posts
    1
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by latoel Click here to enlarge
    Setting ini dilengkapi firewall untuk memproteksi keamanan Jaringan dari berbagai gangguan dari internet (virus, hacker), maupun dari orang jahil yang hendak mencuri hotspot (Anti netcut, mac clonning, port scanner dll), membagi bandwith untuk tiap-tiap client.
    Semoga Bermanfaat..
    Dan untuk Para Master-master mohon koreksinya jika ada kekurangan
    ini linknya:
    bisa bantu betulin link nya om?
    pengen belajar

  16. #15
    Status
    Offline
    prabowo15's Avatar
    Baru Gabung
    Join Date
    Mar 2015
    Location
    surabaya
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    gan link nya koq kgak bisa ? update donk..Trima KasihClick here to enlargeClick here to enlarge

 

 
Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Cara Setting Mikrotik untuk Warnet dengan Jaringan Hotspot
    By Hipnotis in forum Beginner Basics
    Replies: 5
    Last Post: 14-03-2013, 16:17
  2. [HELP] Cara Setting Mikrotik Untuk Warnet
    By _arwah_ in forum Beginner Basics
    Replies: 4
    Last Post: 25-12-2011, 00:08
  3. [Jual] Tower Triangle + Grounding Untuk Warnet & RT/RWnet
    By Hemlock in forum Others Hardware
    Replies: 23
    Last Post: 28-07-2011, 11:19
  4. yg perlu di setting mikroti untuk RT/RWnet
    By nurmnh in forum Wireless Networking
    Replies: 22
    Last Post: 29-06-2011, 01:03
  5. Koneksi Internet Murah, Cocok Untuk Warnet & Rt/rwnet Di Bandung
    By november_lie in forum ISP / Network Link
    Replies: 0
    Last Post: 31-05-2008, 02:39

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •