Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 2 FirstFirst 12
Results 16 to 29 of 29
  1. #16
    Status
    Offline
    wandi's Avatar
    Member
    Join Date
    Jul 2008
    Location
    Bandung, Indonesia
    Posts
    276
    Reviews
    Read 0 Reviews
    Downloads
    6
    Uploads
    0
    Feedback Score
    0
    Cendol dulu dah tesnya nyusul

  2. #17
    Status
    Offline
    play052's Avatar
    Baru Gabung
    Join Date
    Sep 2012
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0
    mohon petunjuk nya gan....

    setelah saya coba.., ko NAT nya jadi ke-disable terus ya..?? padahal webserver di pc-proxy dah jalan....

    liat di log.., pertama kali di aktif-in terlihat enable.. tp sesudah itu disable terus..??

    SS:
    Click here to enlarge

  3. #18
    Status
    Offline
    ucok_karnadi's Avatar
    ..:: Masih Bodoh ::..
    Join Date
    Jan 2009
    Location
    PATI - JAWA TENGAH
    Posts
    1,187
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by play052 Click here to enlarge
    mohon petunjuk nya gan....

    setelah saya coba.., ko NAT nya jadi ke-disable terus ya..?? padahal webserver di pc-proxy dah jalan....

    liat di log.., pertama kali di aktif-in terlihat enable.. tp sesudah itu disable terus..??

    SS:
    Click here to enlarge

    adakah yang terlewatkan??? coba diperhatikan lagi, baik ip proxy ataupun yg lainnya
    ___________________________________________


  4. #19
    Status
    Offline
    play052's Avatar
    Baru Gabung
    Join Date
    Sep 2012
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ucok_karnadi Click here to enlarge
    adakah yang terlewatkan??? coba diperhatikan lagi, baik ip proxy ataupun yg lainnya
    kyk nya udah cocok semua gan..??
    tp itu dia heran.... malah disable terus... Click here to enlarge

  5. #20
    Status
    Offline
    dj_consoles's Avatar
    Calon Member
    Join Date
    Jan 2009
    Location
    /dev/null
    Posts
    99
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mantabb bang !

  6. #21
    Status
    Offline
    Fikanet's Avatar
    Newbie
    Join Date
    Apr 2011
    Location
    Curup-Bengkulu-Indonesia
    Posts
    65
    Reviews
    Read 0 Reviews
    Downloads
    6
    Uploads
    1
    Feedback Score
    0
    Ninggalin jejak sekalian ninggalin cendol nya om.,.,Click here to enlarge

  7. #22
    Status
    Offline
    widyobaskoro's Avatar
    Baru Gabung
    Join Date
    Sep 2012
    Location
    Kota Balikpapan, Indonesia
    Posts
    4
    Reviews
    Read 0 Reviews
    Downloads
    10
    Uploads
    0
    Feedback Score
    0
    mngkn lebih nyaman pake netwatch yah.. cmiiw

  8. #23
    Status
    Offline
    vgate's Avatar
    Forum Guru
    Join Date
    Apr 2008
    Posts
    2,624
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    11 (100%)
    Click here to enlarge Originally Posted by widyobaskoro Click here to enlarge
    mngkn lebih nyaman pake netwatch yah.. cmiiw
    hmm netwatch sayangnya hanya mendeteksi status jaringan, ketika service squid down, error atau stop berfungsi karena satu dan lain hal status netwatch masih UP karena OS masih bisa diping namun squid sudah tidak berjalan..

  9. #24
    Status
    Offline
    blind's Avatar
    Calon Member
    Join Date
    Feb 2010
    Location
    Ternate
    Posts
    88
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Perhatikan:

    add name=Download policy=\
    ftp,reboot,read,write,policy,test,winbox,password, sniff,sensitive source="\
    {\r\
    \n/tool fetch url=\"http://192.168.99.2/test.txt\" mode=http port=3128\r\
    \n}"
    add name=Download policy=\
    ftp,reboot,read,write,policy,test,winbox,password, sniff,sensitive source="\
    {\r\
    \n/tool fetch url=\"http://192.168.99.2/test.txt\" mode=http port=80\r\
    \n}"
    Mudah-mudahan Gk Salah

  10. #25
    Status
    Offline
    rowocucak's Avatar
    Baru Gabung
    Join Date
    Sep 2007
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Thank Gan, Nice Script, Ini yg aku cari2

  11. #26
    Status
    Offline
    salimedison's Avatar
    Baru Gabung
    Join Date
    Jan 2013
    Location
    Brebes
    Posts
    16
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Ijin nyimak..

  12. #27
    Status
    Offline
    Dreadlocks Rasta's Avatar
    Baru Gabung
    Join Date
    Aug 2012
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge thks a lot

  13. #28
    Status
    Offline
    AFIN's Avatar
    Baru Gabung
    Join Date
    Jan 2013
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Saya sudah terapkan script dimikrotik saya dan nat utk proxynya langsung disable gk bisa enable walaupun kabel proxy sudah dihubungkan,mungkin ada setingan untuk proxynya ya mas,yg saya coba hanya memasukkan test.txt di root saja,o ya mas saya gunakan lusca di ubuntu server 12.04 lts,mohon penjelasannya lebih lanjut mas...
    sebelumnya saya ucapkan terima kasih......

  14. #29
    Status
    Offline
    Akualvi's Avatar
    Baru Gabung
    Join Date
    Sep 2009
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Sama

    Click here to enlarge Originally Posted by Dreadlocks Rasta Click here to enlarge
    Click here to enlarge thks a lot
    Kasus idem. Pake Ubuntu 12.04.3.
    sudah 2x test, tetep disable aje...
    Click here to enlargeClick here to enlarge

 

 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 6
    Last Post: 14-09-2011, 12:28
  2. Replies: 78
    Last Post: 26-10-2010, 11:48

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •