Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 2 12 LastLast
Results 1 to 15 of 18
  1. #1
    Status
    Offline
    fortmund's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    {ask} sudah benarkah setingan queue tree saya???

    mohon koreksi dari para master

     
    /ip firewall mangle
    add chain=prerouting src-address-list=nice action=mark-connection new-connection-mark=IIX
    add chain=prerouting src-address-list=!nice action=mark-connection new-connection-mark=INT

    /ip firewall mangle
    add chain=prerouting action=mark-connection new-connection-mark=conn-billing passthrough=yes src-address=192.168.1.100
    add chain=prerouting action=mark-packet new-packet-mark=billing-int passthrough=no dst-address-list=!nice

    connection-mark=conn-billing
    add chain=prerouting action=mark-packet new-packet-mark=billing-iix passthrough=no dst-address-list=nice

    connection-mark=conn-billing

    add chain=prerouting action=mark-connection new-connection-mark=conn-01 passthrough=yes src-address=192.168.1.101
    add chain=prerouting action=mark-packet new-packet-mark=01-int passthrough=no dst-address-list=!nice connection-mark=conn-01
    add chain=prerouting action=mark-packet new-packet-mark=01-iix passthrough=no dst-address-list=nice connection-mark=conn-01

    add chain=prerouting action=mark-connection new-connection-mark=conn-02 passthrough=yes src-address=192.168.1.102
    add chain=prerouting action=mark-packet new-packet-mark=02-int passthrough=no dst-address-list=!nice connection-mark=conn-02
    add chain=prerouting action=mark-packet new-packet-mark=02-iix passthrough=no dst-address-list=nice connection-mark=conn-02

    add chain=prerouting action=mark-connection new-connection-mark=conn-03 passthrough=yes src-address=192.168.1.103
    add chain=prerouting action=mark-packet new-packet-mark=03-int passthrough=no dst-address-list=!nice connection-mark=conn-03
    add chain=prerouting action=mark-packet new-packet-mark=03-iix passthrough=no dst-address-list=nice connection-mark=conn-03

    add chain=prerouting action=mark-connection new-connection-mark=conn-04 passthrough=yes src-address=192.168.1.104
    add chain=prerouting action=mark-packet new-packet-mark=04-int passthrough=no dst-address-list=!nice connection-mark=conn-04
    add chain=prerouting action=mark-packet new-packet-mark=04-iix passthrough=no dst-address-list=nice connection-mark=conn-04

    add chain=prerouting action=mark-connection new-connection-mark=conn-05 passthrough=yes src-address=192.168.1.105
    add chain=prerouting action=mark-packet new-packet-mark=05-int passthrough=no dst-address-list=!nice connection-mark=conn-05
    add chain=prerouting action=mark-packet new-packet-mark=05-iix passthrough=no dst-address-list=nice connection-mark=conn-05

    add chain=prerouting action=mark-connection new-connection-mark=conn-06 passthrough=yes src-address=192.168.1.106
    add chain=prerouting action=mark-packet new-packet-mark=06-int passthrough=no dst-address-list=!nice connection-mark=conn-06
    add chain=prerouting action=mark-packet new-packet-mark=06-iix passthrough=no dst-address-list=nice connection-mark=conn-06

    add chain=prerouting action=mark-connection new-connection-mark=conn-07 passthrough=yes src-address=192.168.1.107
    add chain=prerouting action=mark-packet new-packet-mark=07-int passthrough=no dst-address-list=!nice connection-mark=conn-07
    add chain=prerouting action=mark-packet new-packet-mark=07-iix passthrough=no dst-address-list=nice connection-mark=conn-07

    add chain=prerouting action=mark-connection new-connection-mark=conn-08 passthrough=yes src-address=192.168.1.108
    add chain=prerouting action=mark-packet new-packet-mark=08-int passthrough=no dst-address-list=!nice connection-mark=conn-08
    add chain=prerouting action=mark-packet new-packet-mark=08-iix passthrough=no dst-address-list=nice connection-mark=conn-08

    add chain=prerouting action=mark-connection new-connection-mark=conn-09 passthrough=yes src-address=192.168.1.109
    add chain=prerouting action=mark-packet new-packet-mark=09-int passthrough=no dst-address-list=!nice connection-mark=conn-09
    add chain=prerouting action=mark-packet new-packet-mark=09-iix passthrough=no dst-address-list=nice connection-mark=conn-09

    add chain=prerouting action=mark-connection new-connection-mark=conn-10 passthrough=yes src-address=192.168.1.110
    add chain=prerouting action=mark-packet new-packet-mark=09-int passthrough=no dst-address-list=!nice connection-mark=conn-10
    add chain=prerouting action=mark-packet new-packet-mark=09-iix passthrough=no dst-address-list=nice connection-mark=conn-10


     
    /queue type
    add name=down-iix-pcq kind=pcq pcq-classifier=dst-address pcq-rate=1M
    add name=up-iix-pcq kind=pcq pcq-classifier=src-address pcq-rate=1M
    add name=down-int-pcq kind=pcq pcq-classifier=dst-address pcq-rate=512k
    add name=up-int-pcq kind=pcq pcq-classifier=src-address pcq-rate=512k

    /queue tree
    add name=iix-down parent=global-in queue=down-iix-pcq priority=8
    add name=iix-up parent=global-out queue=up-iix-pcq priority=8
    add name=int-down parent=global-in queue=down-int-pcq priority=8
    add name=int-up parent=global-out queue=up-int-pcq priority=8

    /queue tree
    add name=iix-billing-d parent=iix-down queue=down-iix-pcq priority=7 packet-mark=billing-iix
    add name=iix-01-d parent=iix-down queue=down-iix-pcq priority=7 packet-mark=01-iix
    add name=iix-02-d parent=iix-down queue=down-iix-pcq priority=7 packet-mark=02-iix
    add name=iix-03-d parent=iix-down queue=down-iix-pcq priority=7 packet-mark=03-iix
    add name=iix-04-d parent=iix-down queue=down-iix-pcq priority=7 packet-mark=04-iix
    add name=iix-05-d parent=iix-down queue=down-iix-pcq priority=7 packet-mark=05-iix
    add name=iix-06-d parent=iix-down queue=down-iix-pcq priority=7 packet-mark=06-iix
    add name=iix-07-d parent=iix-down queue=down-iix-pcq priority=7 packet-mark=07-iix
    add name=iix-08-d parent=iix-down queue=down-iix-pcq priority=7 packet-mark=08-iix
    add name=iix-09-d parent=iix-down queue=down-iix-pcq priority=7 packet-mark=09-iix
    add name=iix-10-d parent=iix-down queue=down-iix-pcq priority=7 packet-mark=10-iix

    /queue tree
    add name=iix-billing-u parent=iix-up queue=up-iix-pcq priority=7 packet-mark=billing-iix
    add name=iix-01-u parent=iix-up queue=up-iix-pcq priority=7 packet-mark=01-iix
    add name=iix-02-u parent=iix-up queue=up-iix-pcq priority=7 packet-mark=02-iix
    add name=iix-03-u parent=iix-up queue=up-iix-pcq priority=7 packet-mark=03-iix
    add name=iix-04-u parent=iix-up queue=up-iix-pcq priority=7 packet-mark=04-iix
    add name=iix-05-u parent=iix-up queue=up-iix-pcq priority=7 packet-mark=05-iix
    add name=iix-06-u parent=iix-up queue=up-iix-pcq priority=7 packet-mark=06-iix
    add name=iix-07-u parent=iix-up queue=up-iix-pcq priority=7 packet-mark=07-iix
    add name=iix-08-u parent=iix-up queue=up-iix-pcq priority=7 packet-mark=08-iix
    add name=iix-09-u parent=iix-up queue=up-iix-pcq priority=7 packet-mark=09-iix
    add name=iix-10-u parent=iix-up queue=up-iix-pcq priority=7 packet-mark=10-iix

    /queue tree
    add name=int-billing-d parent=int-down queue=down-int-pcq priority=7 packet-mark=billing-int
    add name=int-01-d parent=int-down queue=down-int-pcq priority=7 packet-mark=01-int
    add name=int-02-d parent=int-down queue=down-int-pcq priority=7 packet-mark=02-int
    add name=int-03-d parent=int-down queue=down-int-pcq priority=7 packet-mark=03-int
    add name=int-04-d parent=int-down queue=down-int-pcq priority=7 packet-mark=04-int
    add name=int-05-d parent=int-down queue=down-int-pcq priority=7 packet-mark=05-int
    add name=int-06-d parent=int-down queue=down-int-pcq priority=7 packet-mark=06-int
    add name=int-07-d parent=int-down queue=down-int-pcq priority=7 packet-mark=07-int
    add name=int-08-d parent=int-down queue=down-int-pcq priority=7 packet-mark=08-int
    add name=int-09-d parent=int-down queue=down-int-pcq priority=7 packet-mark=09-int
    add name=int-10-d parent=int-down queue=down-int-pcq priority=7 packet-mark=10-int

    /queue tree
    add name=int-billing-u parent=int-up queue=up-int-pcq priority=7 packet-mark=billing-int
    add name=int-01-u parent=int-up queue=up-int-pcq priority=7 packet-mark=01-int
    add name=int-02-u parent=int-up queue=up-int-pcq priority=7 packet-mark=02-int
    add name=int-03-u parent=int-up queue=up-int-pcq priority=7 packet-mark=03-int
    add name=int-04-u parent=int-up queue=up-int-pcq priority=7 packet-mark=04-int
    add name=int-05-u parent=int-up queue=up-int-pcq priority=7 packet-mark=05-int
    add name=int-06-u parent=int-up queue=up-int-pcq priority=7 packet-mark=06-int
    add name=int-07-u parent=int-up queue=up-int-pcq priority=7 packet-mark=07-int
    add name=int-08-u parent=int-up queue=up-int-pcq priority=7 packet-mark=08-int
    add name=int-09-u parent=int-up queue=up-int-pcq priority=7 packet-mark=09-int
    add name=int-10-u parent=int-up queue=up-int-pcq priority=7 packet-mark=10-int



    saya mencoba membuat bandwidth limiter dgn cara memisahkan iix dengan int, tetapi saat saya ping ke knp limit bandwidth lokal ikut bergerak ya??

    jika saya menggunakan 2 line speedy 1Mbps, sebaiknya brp rate up dan down yg saya harus masukan pada queue type nya?? karena 1Mbps+1Mbps bkn 2Mbps

    mohon masukannya

  2. #2
    Status
    Offline
    whiely's Avatar
    Member Senior
    Join Date
    Jun 2010
    Location
    :unidentified:
    Posts
    423
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Lightbulb

    dikit nih yg sy tau, kl maen prerouting d mangle, nanti d que tree hrs pake global-in/interface. kl maen que tree, mangle dan parent hrs tepat.. coba agan perhatikan dulu packet flow mikrotik... d wiki mikrotik ada kok.... CMIIW

  3. #3
    Status
    Offline
    Anto.PJ's Avatar
    Forum Guru
    Join Date
    May 2011
    Location
    macz
    Posts
    1,696
    Reviews
    Read 0 Reviews
    Downloads
    7
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by fortmund Click here to enlarge
    mohon koreksi dari para master
    /ip firewall mangle
    add chain=prerouting src-address-list=nice action=mark-connection new-connection-mark=IIX
    add chain=prerouting src-address-list=!nice action=mark-connection new-connection-mark=INT
    ini untuk counter aja yah??Click here to enlarge

    add chain=prerouting action=mark-connection new-connection-mark=conn-01 passthrough=yes src-address=192.168.1.101
    add chain=prerouting action=mark-packet new-packet-mark=01-int passthrough=no dst-address-list=!nice connection-mark=conn-01
    add chain=prerouting action=mark-packet new-packet-mark=01-iix passthrough=no dst-address-list=nice connection-mark=conn-01
    waduh, ga lengkap nih.. up nya mana, downnya mana??Click here to enlarge

    mangle
    Code:
    ;;;upload
    add chain=prerouting action=mark-connection new-connection-mark=conn-01up passthrough=yes src-address=192.168.1.101
    add chain=prerouting action=mark-packet new-packet-mark=01-IIXup passthrough=no dst-address-list=nice connection-mark=conn-01up
    add chain=prerouting action=mark-packet new-packet-mark=01-IXup passthrough=no dst-address-list=!nice connection-mark=conn-01up
    dst.........
    
    ;;;download
    add chain=postrouting action=mark-connection new-connection-mark=conn-01down passthrough=yes dst-address=192.168.1.101
    add chain=postrouting action=mark-packet new-packet-mark=01-IIXdown passthrough=no src-address-list=nice connection-mark=conn-01down
    add chain=postrouting action=mark-packet new-packet-mark=01-IXdown passthrough=no src-address-list=!nice connection-mark=conn-01down
    dst..........
    queue tree
    pake pcq sering jebol mas.. ane sarankan pake default aja..

    kita pake HTB
    ada 10 PC ya? BW 256k/1024k jadi per klien di garansi 25k/100k tapi dibagi 2 jadi 1
    Click here to enlarge
    Code:
    parent
    add name=iix-down parent=global-in queue=down-iix-pcq priority=8 max-limit=1024 limit-at=512k
    add name=iix-up parent=global-out queue=up-iix-pcq priority=8 max-limit=256 limit-at=128k
    add name=int-down parent=global-in queue=down-int-pcq priority=8 max-limit=1024 limit-at=512k
    add name=int-up parent=global-out queue=up-int-pcq priority=8 max-limit=256 limit-at=128k
    
    child
    add name= parent=iix-up queue=default-small priority=8 packet-mark=01-IIXdown max-limit=512k limit-at=50k
    add name= parent=iix-up queue=default-small priority=8 packet-mark=01-IIXup  max-limit=128k limit-at=10k
    add name= parent=int-down queue=default-small priority=8 packet-mark=01-IXdown max-limit=512k limit-at=50k
    add name= parent=int-up queue=default-small priority=8 packet-mark=01-IXup 
    max-limit=128k limit-at=10k
    CMIW

  4. #4
    Status
    Offline
    semut1155's Avatar
    Newbie
    Join Date
    Sep 2010
    Location
    sekarang lg menjalani nasib di Rembang
    Posts
    25
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Mencari-mencari dan terus mencari ilmu......
    ikutan baca nyimak gan!
    Click here to enlarge

  5. #5
    Status
    Offline
    fortmund's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Mas Anto PJ

    1. counter itu apa yah??? yg saya tau sih buat nentuin jalur IP aja, maklum msh newbie banget Click here to enlarge

    2. ow.... jadi di mangle nya utk pemisahan iix dan int nya hrs di pisah juga ya, saya kira cukup dibuat 1 aja utk penentu packetnya, nnt sy revisi deh

    3.rencana sih utk 18 pc, tapi sementara yg jln baru 15, klo di patok rata pake HTB masalahnya saya ga tau brp bandwidht maximal yg bisa saya dapet, apalagi speedy yg ke 2, up nya ga sampe 256.... sekitar 128 gitu

  6. #6
    Status
    Offline
    fortmund's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    saya dah coba saran dari bung Anto PJ, tapi ada masalah pada queue tree nya..... klo parent pake Global-in, yg bergerak cuma upload iix aja, itu knp ya???

    skrg parent nya saya pasang Lokal, apakah bisa juga seperti itu?? karena setelah saya pasang parent lokal, semua settingan bisa bergerak

    mohon pencerahaan dari para senior

  7. #7
    Status
    Offline
    Anto.PJ's Avatar
    Forum Guru
    Join Date
    May 2011
    Location
    macz
    Posts
    1,696
    Reviews
    Read 0 Reviews
    Downloads
    7
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by fortmund
    Mas Anto PJ

    1. counter itu apa yah??? yg saya tau sih buat nentuin jalur IP aja, maklum msh newbie banget Click here to enlarge
    counter = pencacah /penghitung trafik aja..
    saya perhatikan manglenya yang pertama
    Code:
    /ip firewall mangle
    add chain=prerouting src-address-list=nice action=mark-connection new-connection-mark=IIX
    add chain=prerouting src-address-list=!nice action=mark-connection new-connection-mark=INT
    seterusnya ga ada chain yang sama dan marking packet yang menggunakan connection mark ini.. karena queue tree hanya menggunakan packet mark
    di hapus aja mendingan.. malah bikin rusak mangle kalo disimpan paling atas

    Click here to enlarge Originally Posted by fortmund
    2. ow.... jadi di mangle nya utk pemisahan iix dan int nya hrs di pisah juga ya, saya kira cukup dibuat 1 aja utk penentu packetnya, nnt sy revisi deh
    maksudnya upload iix/int?? saya pikir musti dipisah juga..

    Click here to enlarge Originally Posted by fortmund
    3.rencana sih utk 18 pc, tapi sementara yg jln baru 15, klo di patok rata pake HTB masalahnya saya ga tau brp bandwidht maximal yg bisa saya dapet, apalagi speedy yg ke 2, up nya ga sampe 256.... sekitar 128 gitu
    kalo BW 1 MB pasti dapat kok up 256kbps kalo mau tambah pc ,silahkan tambah aja di address list.. tambah mangle dan tambah di childnya..

    Click here to enlarge Originally Posted by fortmund
    saya dah coba saran dari bung Anto PJ, tapi ada masalah pada queue tree nya..... klo parent pake Global-in, yg bergerak cuma upload iix aja, itu knp ya???

    skrg parent nya saya pasang Lokal, apakah bisa juga seperti itu?? karena setelah saya pasang parent lokal, semua settingan bisa bergerak
    asumsi saya pada mangle tersebut adalah, agan belum punya mangle apa-apa
    kalo ada mangle yang sudah dibuat sebelumnya, bisa mempengaruhi
    coba manglenya yang saya beri di geser di urutan paling atas..

    kalo mau pasang parent lokal juga boleh dan kalo berfungsi ya baguslah.. karena saya ga mendefenisikan lewat interface mana, hanya berdasarkan src dan dst-address, jadi saya pake global in untuk chain prerouting, dan global out untuk chain postrouting..
    di mangle aturannya ga kaku kok.. kalo trafik jalan berarti ok..

    semoga di pahami..
    Click here to enlarge
    Last edited by Anto.PJ; 25-07-2011 at 01:53.

  8. The Following User Says Thank You to Anto.PJ For This Useful Post:


  9. #8
    Status
    Offline
    adul's Avatar
    Baru Gabung
    Join Date
    Jul 2011
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kyknya kebanyakan con-mark deh,
    menurut saya conn-mark sangat efisien dibuat jika kita ingin menandai koneksi yang berbeda jenis, misalnya koneksi client ke server data (melalui router) dan koneksi internet (melalui router)
    kalo sama" koneksi internet (up dan download) saya rasa cukup 1 atau 2 conn-mark aja untuk menghindari mikrotik "capek" sehingga paket data yang lewat gak muter" kehulu kehilir dulu sebelum sampe ke client

  10. #9
    Status
    Offline
    fortmund's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    utk Anto P.J. >>> saya coba lagi referensinya, skrg klo lagi penuh bandwidthnya msh jebol juga nih, ping jadi bolong2... ga tau dari speedynya apa dari settingan mikrotiknya dah

    btw thx buat masukannya

    Click here to enlarge Originally Posted by adul Click here to enlarge
    kyknya kebanyakan con-mark deh,
    menurut saya conn-mark sangat efisien dibuat jika kita ingin menandai koneksi yang berbeda jenis, misalnya koneksi client ke server data (melalui router) dan koneksi internet (melalui router)
    kalo sama" koneksi internet (up dan download) saya rasa cukup 1 atau 2 conn-mark aja untuk menghindari mikrotik "capek" sehingga paket data yang lewat gak muter" kehulu kehilir dulu sebelum sampe ke client
    jadi maksudnya mangle pemisahan bandwidth iix sama int nya dibuat borongan aja gitu??? queue tree nya gimn jadinya?? ga bisa per IP dong??

  11. #10
    Status
    Offline
    c0nf's Avatar
    Contributor
    Join Date
    Jul 2007
    Location
    Bandung, Indonesia
    Posts
    1,816
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ini sekedar sumbang saran dan pengalaman saya saja.
    - Biasakan kalau mau membuat sesuatu itu ditulis dulu di atas kertas. Jadi kita tidak akan melenceng dari tujuan kita.
    - sewaktu mulai membuat mangle, pelajari dulu apa arti dan tujuan dari mark-connection, mark-packet, prerouting, postrouting, forward dll. bisa juga dicoba dulu ke satu ip client dan dilihat, apa perbedaan nya.
    - jangan tergoda untuk copas script2 yang tidak anda mengerti. Yang ada malah makin pusing hehehhe
    - buat mangle nya satu2... Ingat satu2... Jadi lama2 kita ngerti betul, apa perintah2 di mikrotik.
    - terakhir, no pain no gain, dan gut luck buat yang sedang ngulik. jangan lupa vote si anto yaa hiihiih

  12. #11
    Status
    Offline
    KruPuK's Avatar
    Baru Gabung
    Join Date
    Jun 2008
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    nubie menyimak dulu

  13. #12
    Status
    Offline
    fortmund's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by c0nf Click here to enlarge
    ini sekedar sumbang saran dan pengalaman saya saja.
    - Biasakan kalau mau membuat sesuatu itu ditulis dulu di atas kertas. Jadi kita tidak akan melenceng dari tujuan kita.
    - sewaktu mulai membuat mangle, pelajari dulu apa arti dan tujuan dari mark-connection, mark-packet, prerouting, postrouting, forward dll. bisa juga dicoba dulu ke satu ip client dan dilihat, apa perbedaan nya.
    - jangan tergoda untuk copas script2 yang tidak anda mengerti. Yang ada malah makin pusing hehehhe
    - buat mangle nya satu2... Ingat satu2... Jadi lama2 kita ngerti betul, apa perintah2 di mikrotik.
    - terakhir, no pain no gain, dan gut luck buat yang sedang ngulik. jangan lupa vote si anto yaa hiihiih
    terima kasih utk sarannya, dan mungkin anda memang benar.....

    - tapi ga semua org bisa seperti anda, dan anda juga ga bisa seperti semua org, mungkin anda sangat ahli dlm bahasa program, tidak seperti saya yg ga ngerti sama sekali, tapi mungkin saya ahli dibidang lain yg anda tidak mengerti.....
    - ga semua org punya waktu utk mempelajari hal baru mulai dari dasar.... yg ada hanya meliat, memparktekannya dan merasakan hasilnya
    - selama masih niat dan usaha saya rasa semua bisa dimaklumi

    copas juga ga gampang bos bagi newbie seperti saya,

    maaf klo menyinggung

  14. #13
    Status
    Offline
    c0nf's Avatar
    Contributor
    Join Date
    Jul 2007
    Location
    Bandung, Indonesia
    Posts
    1,816
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by fortmund Click here to enlarge
    maaf klo menyinggung
    gpp, gw juga dulu newbie koq. yang utama sih benernya ngga malu bertanya, dan tahan mental kalo pas lagi dimarah2 sama yang ngajarin. hehhehe...

  15. #14
    Status
    Offline
    fortmund's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Posts
    11
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by c0nf Click here to enlarge
    gpp, gw juga dulu newbie koq. yang utama sih benernya ngga malu bertanya, dan tahan mental kalo pas lagi dimarah2 sama yang ngajarin. hehhehe...
    ok bos, salam kenal dari newbie ya
    tapi saya berterimaksih banget sama mikrotik & forum mikrotik ini, karena semenjak pake mikrotik dan nyontek skrip di forum ini, warnet saya dah lumayan bisa rame lagi.... padahal sebelumnya nyaris tutup

  16. #15
    Status
    Offline
    Yudi_vmc's Avatar
    Newbie
    Join Date
    Jan 2011
    Posts
    22
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by fortmund Click here to enlarge
    ok bos, salam kenal dari newbie ya
    tapi saya berterimaksih banget sama mikrotik & forum mikrotik ini, karena semenjak pake mikrotik dan nyontek skrip di forum ini, warnet saya dah lumayan bisa rame lagi.... padahal sebelumnya nyaris tutup

    Salam kenal dari saya untuk semua mas bro disini....
    Untuk bro fortmund.... bisa dikasih cerita buat kami2 yg newbie pol ini, ntu warnet sebelum dan sesudah pake Mikrotik bedanya seperti apa...? koneksinya Lelet apa bijimana gitu.... Trus warnetnya apa juga untuk game OnLine...
    Ini sekedar cerita semacam "testimoni" buat penambah semangat belajar...Click here to enlarge
    Maap klo sedikit menyimpang
    Salam dari Depok.

 

 
Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [ASK]apa bisa rule QUEUE TREE running bersamaan dgn SIMPLE QUEUE
    By andi_pettaruka in forum Beginner Basics
    Replies: 9
    Last Post: 01-11-2011, 16:45
  2. Sudah Benarkah Topologinya
    By namirei in forum Beginner Basics
    Replies: 7
    Last Post: 23-09-2009, 12:42
  3. Replies: 15
    Last Post: 21-12-2008, 10:13
  4. [ask] setingan queue tree nya apa ada yang salah ?
    By botakedan in forum General Networking
    Replies: 13
    Last Post: 23-08-2008, 17:40

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •