Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 2 12 LastLast
Results 1 to 15 of 21
  1. #1
    Status
    Offline
    tank hao's Avatar
    Baru Gabung
    Join Date
    Aug 2009
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    blok situs berdasarkan waktu

    juragan-juragan semua
    numpang tanya dunk
    minta di share ilmu2nya
    saya pemakai rb750
    rencana saya akan memblok situs berdasarkan waktu
    misalnya blok dari jam 9AM-3PM
    bisa gk y?
    klo di filter saya ketik kan website facebook, itu di blok 24jam alias blok total
    mohon bantuan nya terima kasih

  2. #2
    Status
    Offline
    tank hao's Avatar
    Baru Gabung
    Join Date
    Aug 2009
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    silahkan dicicipi
    di hisap sebisa mungkin
    ane udh ketemu solusinya

    /ip firewall filter add chain=forward src-address=0.0.0.0/0 protocol=tcp \ dst-port=80 content=”facebook” action=drop comment=”Blokir Akses Facebook”;

    /system script add name=”fb-allow” policy=write,read,policy,test,sniff source={/ip firewall filter set [/ip firewall filter find content="facebook"] disabled=yes}

    /system script add name=”fb-deny” policy=write,read,policy,test,sniff source={/ip firewall filter set [/ip firewall filter find content="facebook"] disabled=no}

    /system scheduler add name=”fb-08:00″ start-date=jan/01/1970 start-time=08:00:00 interval=1d on-event=”fb-deny”

    /system scheduler add name=”fb-12:00″ start-date=jan/01/1970 start-time=12:00:00 interval=1d on-event=”fb-allow”

    itu blokir waktunya jam 08.00 dan jam 12.00 dan bisa buka lagi

    semoga bermanfaat bagi semua
    Click here to enlarge

  3. The Following 2 Users Say Thank You to tank hao For This Useful Post:


  4. #3
    Status
    Offline
    yohanexz's Avatar
    Member Super Senior
    Join Date
    Sep 2010
    Location
    Rawamangun, Jakarta
    Posts
    613
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    1
    Feedback Score
    0
    waduh, harus nya belajar mrncari dluu lah.. banyak disini yang di share. masa musti menunggu petunjuk dulu....Click here to enlargeClick here to enlarge kita belajar bersama. mikrotik itu mudah kooo, logika tinggal dimainin ajah. Sukses FULLL

  5. #4
    Status
    Offline
    firewal's Avatar
    Baru Gabung
    Join Date
    Jul 2011
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    maseh menyimak wejangan para suhu

    jalan - jalan ke pulo bali .... aku cinta sama FMI

  6. #5
    Status
    Offline
    loser154's Avatar
    Baru Gabung
    Join Date
    Dec 2010
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by tank hao Click here to enlarge
    silahkan dicicipi
    di hisap sebisa mungkin
    ane udh ketemu solusinya

    /ip firewall filter add chain=forward src-address=0.0.0.0/0 protocol=tcp \ dst-port=80 content=”facebook” action=drop comment=”Blokir Akses Facebook”;

    /system script add name=”fb-allow” policy=write,read,policy,test,sniff source={/ip firewall filter set [/ip firewall filter find content="facebook"] disabled=yes}

    /system script add name=”fb-deny” policy=write,read,policy,test,sniff source={/ip firewall filter set [/ip firewall filter find content="facebook"] disabled=no}

    /system scheduler add name=”fb-08:00″ start-date=jan/01/1970 start-time=08:00:00 interval=1d on-event=”fb-deny”

    /system scheduler add name=”fb-12:00″ start-date=jan/01/1970 start-time=12:00:00 interval=1d on-event=”fb-allow”

    itu blokir waktunya jam 08.00 dan jam 12.00 dan bisa buka lagi

    semoga bermanfaat bagi semua
    Click here to enlarge

    tq om... dah di test dan sukses

  7. #6
    Status
    Offline
    afifzuhri's Avatar
    Baru Gabung
    Join Date
    Jan 2010
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ane kok belum berhasil ya , ane taruh di filter firewall di bawah filter hotspot,,,,,,

  8. #7
    Status
    Offline
    bobbythekid's Avatar
    Newbie
    Join Date
    Dec 2010
    Posts
    66
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    klw buat blok konten porno berarti satu satu dong di masukin ya kk
    klw buat blok banyak gmna ya kk

  9. #8
    Status
    Offline
    yoyoxcomputer's Avatar
    Newbie
    Join Date
    Nov 2009
    Posts
    29
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by bobbythekid Click here to enlarge
    klw buat blok konten porno berarti satu satu dong di masukin ya kk
    klw buat blok banyak gmna ya kk
    iya sih.. ane juga mikirin nih...
    blok konten pornography....
    boleh di access.. pukul 1 dini hari sampai pukul 5 pagi..
    gimana tuh kaka....!!!!

  10. #9
    Status
    Offline
    tank hao's Avatar
    Baru Gabung
    Join Date
    Aug 2009
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by bobbythekid Click here to enlarge
    klw buat blok konten porno berarti satu satu dong di masukin ya kk
    klw buat blok banyak gmna ya kk
    klo mao block konten porno sich msh blm ada yg bisa block total
    palingan acuan nya pakai blok dari kata
    buat aja "porno" atau "sex" jika ada akses kata itu di drop. jd tidak blok berdasarkan situs tp berdasarkan kata
    lebih jelas nya coba search di google2 atau minta petunjuk suhu2 di forum mikrotik ini

    kurang lebih nya mohon jgn di cemooh y para suhu2
    hehehe
    Click here to enlarge

  11. #10
    Status
    Offline
    hazardouz's Avatar
    Baru Gabung
    Join Date
    Mar 2008
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Talking

    mantap mas bro...nice info+script...bagus buat instansi tuh

  12. #11
    Status
    Offline
    cruise_hendy's Avatar
    Baru Gabung
    Join Date
    Oct 2009
    Posts
    17
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ini dia yg dicari.mantap nih forum ane mulai suka. makasih suhu semua nya

  13. #12
    Status
    Offline
    tank hao's Avatar
    Baru Gabung
    Join Date
    Aug 2009
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    sami2
    silahkan di sedot jika bisa membantu
    btw jgn lupa GRP nya dunk
    Click here to enlarge

  14. #13
    Status
    Offline
    mahaadit's Avatar
    VIP Member
    Join Date
    Jan 2010
    Location
    Yogyakarta
    Posts
    706
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Wink

    Click here to enlarge Originally Posted by tank hao Click here to enlarge
    silahkan dicicipi
    di hisap sebisa mungkin
    ane udh ketemu solusinya

    /ip firewall filter add chain=forward src-address=0.0.0.0/0 protocol=tcp \ dst-port=80 content=”facebook” action=drop comment=”Blokir Akses Facebook”;

    /system script add name=”fb-allow” policy=write,read,policy,test,sniff source={/ip firewall filter set [/ip firewall filter find content="facebook"] disabled=yes}

    /system script add name=”fb-deny” policy=write,read,policy,test,sniff source={/ip firewall filter set [/ip firewall filter find content="facebook"] disabled=no}

    /system scheduler add name=”fb-08:00″ start-date=jan/01/1970 start-time=08:00:00 interval=1d on-event=”fb-deny”

    /system scheduler add name=”fb-12:00″ start-date=jan/01/1970 start-time=12:00:00 interval=1d on-event=”fb-allow”

    itu blokir waktunya jam 08.00 dan jam 12.00 dan bisa buka lagi

    semoga bermanfaat bagi semua
    Click here to enlarge

    request dong suhu..klo di alihkan ke web gitu tambahin di mana ya??heheh...

    Click here to enlargeClick here to enlargeClick here to enlarge

  15. #14
    Status
    Offline
    wf.Corner.net's Avatar
    Member
    Join Date
    Nov 2010
    Location
    Di hAtImU
    Posts
    100
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Pakai aja DNS nawala gan,...
    Ga' usah diblock gan, jaga akhlak masing2 aja kali Click here to enlargeClick here to enlargeClick here to enlarge

  16. #15
    Status
    Offline
    yoyoxcomputer's Avatar
    Newbie
    Join Date
    Nov 2009
    Posts
    29
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    kayak nya sih enak pakek nawala...!!!
    dari pada pusing cek satu satu...

 

 
Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [ASK] Blok User Berdasarkan IP dan Port
    By hendraone007 in forum Scripting @ Mikrotik
    Replies: 5
    Last Post: 21-03-2013, 12:42
  2. Blok akses pada waktu tertentu pake mikrotik
    By untungslamet in forum Beginner Basics
    Replies: 4
    Last Post: 15-07-2010, 11:16
  3. pemblokiran situs berdasarkan waktu....
    By along_mdrd in forum Wireless Networking
    Replies: 3
    Last Post: 12-07-2010, 23:40
  4. [ask]blokir situs berdasarkan extensi
    By bluelover in forum General Networking
    Replies: 2
    Last Post: 31-05-2010, 16:56
  5. [help] bandwidth limit berdasarkan waktu
    By flytosky in forum General Networking
    Replies: 20
    Last Post: 17-09-2007, 23:10

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •