Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 2 of 2 FirstFirst 12
Results 16 to 21 of 21
  1. #16
    Status
    Offline
    stofaku's Avatar
    Baru Gabung
    Join Date
    Mar 2010
    Location
    Kudus - Semarang - Kendal
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by tank hao Click here to enlarge
    silahkan dicicipi
    di hisap sebisa mungkin
    ane udh ketemu solusinya

    /ip firewall filter add chain=forward src-address=0.0.0.0/0 protocol=tcp \ dst-port=80 content=”facebook” action=drop comment=”Blokir Akses Facebook”;

    /system script add name=”fb-allow” policy=write,read,policy,test,sniff source={/ip firewall filter set [/ip firewall filter find content="facebook"] disabled=yes}

    /system script add name=”fb-deny” policy=write,read,policy,test,sniff source={/ip firewall filter set [/ip firewall filter find content="facebook"] disabled=no}

    /system scheduler add name=”fb-08:00″ start-date=jan/01/1970 start-time=08:00:00 interval=1d on-event=”fb-deny”

    /system scheduler add name=”fb-12:00″ start-date=jan/01/1970 start-time=12:00:00 interval=1d on-event=”fb-allow”

    itu blokir waktunya jam 08.00 dan jam 12.00 dan bisa buka lagi

    semoga bermanfaat bagi semua
    Click here to enlarge
    matersuwun, ane udah coba dan berhasil..
    trus bagaimana kalau misalkan khusus hari minggu acces FB di block, sedangkan hari senin - sabtu pukul 08 - 12 di block...

  2. #17
    Status
    Offline
    sufaat's Avatar
    Baru Gabung
    Join Date
    Sep 2011
    Posts
    12
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by stofaku Click here to enlarge
    matersuwun, ane udah coba dan berhasil..
    trus bagaimana kalau misalkan khusus hari minggu acces FB di block, sedangkan hari senin - sabtu pukul 08 - 12 di block...
    sama dengan ane, kalo hari libur juga bisa ke buka pangenya.. gmn yaa.
    tolong dong para master Click here to enlarge
    bantu ane sama mas stofakunya nih..

  3. #18
    Status
    Offline
    hardika31's Avatar
    Baru Gabung
    Join Date
    May 2012
    Location
    Tangerang
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    suhu semua ane udah bisa blok di jam tertentu tapi koq masih bisa ditembus pake manual proxy di browser

    mohon wejangan semuanya

  4. #19
    Status
    Offline
    34com's Avatar
    Baru Gabung
    Join Date
    Jan 2012
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    6
    Uploads
    0
    Feedback Score
    0
    sangat bermanfaat......Click here to enlarge

  5. #20
    Status
    Offline
    yogii's Avatar
    Member Senior
    Join Date
    Jun 2010
    Location
    Batam - Indonesia
    Posts
    416
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    1
    Feedback Score
    0
    Click here to enlarge Originally Posted by hardika31 Click here to enlarge
    suhu semua ane udah bisa blok di jam tertentu tapi koq masih bisa ditembus pake manual proxy di browser

    mohon wejangan semuanya
    lebih baik bloknya pake proxy.

  6. #21
    Status
    Offline
    yogii's Avatar
    Member Senior
    Join Date
    Jun 2010
    Location
    Batam - Indonesia
    Posts
    416
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    1
    Feedback Score
    0
    Click here to enlarge Originally Posted by tank hao Click here to enlarge
    silahkan dicicipi
    di hisap sebisa mungkin
    ane udh ketemu solusinya

    /ip firewall filter add chain=forward src-address=0.0.0.0/0 protocol=tcp \ dst-port=80 content=”facebook” action=drop comment=”Blokir Akses Facebook”;
    coba masuk ke blog atau situs yang terdapat tulisan Facebook, ke blok juga ga? saya sarankan untuk ngeblok http gunakan ahlinya (proxy) atau kalau tetap ingin make router gunakan layer 7.

 

 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 3 users browsing this thread. (0 members and 3 guests)

Similar Threads

  1. [ASK] Blok User Berdasarkan IP dan Port
    By hendraone007 in forum Scripting @ Mikrotik
    Replies: 5
    Last Post: 21-03-2013, 12:42
  2. Blok akses pada waktu tertentu pake mikrotik
    By untungslamet in forum Beginner Basics
    Replies: 4
    Last Post: 15-07-2010, 11:16
  3. pemblokiran situs berdasarkan waktu....
    By along_mdrd in forum Wireless Networking
    Replies: 3
    Last Post: 12-07-2010, 23:40
  4. [ask]blokir situs berdasarkan extensi
    By bluelover in forum General Networking
    Replies: 2
    Last Post: 31-05-2010, 16:56
  5. [help] bandwidth limit berdasarkan waktu
    By flytosky in forum General Networking
    Replies: 20
    Last Post: 17-09-2007, 23:10

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •