Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 5 123 ... LastLast
Results 1 to 15 of 68
  1. #1
    Status
    Offline
    kannyd's Avatar
    Newbie
    Join Date
    Sep 2007
    Posts
    61
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    [share] sms dr mikrotik tanpa modem usb

    permisi para master MT yg baik hati..
    nubi ingin berbagi kisah Click here to enlarge

    sekedar sharing kalo mungkin ada yg ingin kirim sms dr Mikrotik tanpa harus ada modem usb ato device utk kirim sms di Mikrotik anda, bisa memanfaatkan fasilitas sms gratis

    contoh misalkan ingin memantau sebuah IP pake /tool netwatch, ato mungkin pd schedule.

    contoh scriptnya:
    Code:
    :local nohp "081234567xx";
    :local msg "Router%20A%20=%20DOWN%0ATolong diperiksa";
    :local mpid "MT1";
    :local pwd "pasword";
    :local url "http://sms.multipro.us/sendsms.php?to=$nohp&msg=$msg&mpid=$mpid&pwd=$pwd";
    
    /tool fetch url=$url;
    untuk penulisan 'spasi' gunakan code $20
    'linefeed' = $0A

    atao mungkin para master MT ada yg bisa ngasi code yg lbh simple?

    oh ya, ini gratis ga pake bayar Click here to enlarge
    syaratnya cm hrs konek ke inet Click here to enlarge

    untuk mendapatkan userid & password silahkan liat pd
    Last edited by kannyd; 18-08-2011 at 06:49. Reason: mpid & pwd

  2. The Following 18 Users Say Thank You to kannyd For This Useful Post:

    + Show/Hide list of the thanked


  3. #2
    Status
    Offline
    kannyd's Avatar
    Newbie
    Join Date
    Sep 2007
    Posts
    61
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    bagi yg mau nyoba mohon bersabar, webserver lg down.. Click here to enlarge

  4. #3
    Status
    Offline
    coco_nk4l's Avatar
    Member
    Join Date
    Aug 2009
    Location
    Tanjung Duren - Jakarta Barat
    Posts
    136
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    2
    Feedback Score
    0
    Ditunggu infonya gan kalo server udah UP Click here to enlarge

    tapi ada yg mo ane tanyain gan misal yg di pake cuman 1 Jalur, nah jalur Itu Putus gimana bisa SMS kan gbisa Akses ke luar Click here to enlarge
    Last edited by coco_nk4l; 24-06-2011 at 14:21.

  5. #4
    Status
    Offline
    kannyd's Avatar
    Newbie
    Join Date
    Sep 2007
    Posts
    61
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by coco_nk4l Click here to enlarge
    Ditunggu infonya gan kalo server udah UP Click here to enlarge
    udah UP gan, silaken dicuba..
    klo ga bs brarti serper lg down lg.
    2 hr ini server tempat ane hosting payah bgt Click here to enlarge

  6. #5
    Status
    Offline
    black.door's Avatar
    Newbie
    Join Date
    Feb 2011
    Posts
    36
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ane cobak dulu mbah Click here to enlarge

  7. #6
    Status
    Offline
    wandie's Avatar
    Member Super Senior
    Join Date
    Apr 2010
    Location
    banjarmasin,surabaya
    Posts
    621
    Reviews
    Read 0 Reviews
    Downloads
    5
    Uploads
    0
    Feedback Score
    0
    berarti ni free ya smsnya ... boleh dong buat kirim2 file log dari linux juga Click here to enlarge

  8. #7
    Status
    Offline
    tyang_dusun's Avatar
    Member Super Senior
    Join Date
    Jun 2008
    Location
    Klaten, Jawa Tengah, Indonesia, Indonesia
    Posts
    521
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    keren ni ....

    ijin incip2 bro ... skalian ninggalin jejak ...Click here to enlarge

  9. #8
    Status
    Offline
    iruel netter's Avatar
    Baru Gabung
    Join Date
    Dec 2010
    Location
    Pontianak
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge keren gan,,,, tp gimana mw nyobain nya ya.... ane masih newbie Click here to enlarge

  10. #9
    Status
    Offline
    omi
    omi's Avatar
    Baru Gabung
    Join Date
    Feb 2009
    Posts
    15
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kalu mikrotik v3 gimana om <scriptnya yang berubah apa ya om kalo di v3>
    Last edited by omi; 25-06-2011 at 10:07.

  11. #10
    Status
    Offline
    d4n1d3h's Avatar
    Newbie
    Join Date
    Aug 2008
    Posts
    41
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    wah beneran bisa ya...tadi iseng2 aku nyoba sms no hapeku trnyata nyampe Click here to enlarge

    ini sistemnya gimana sih bro ? beneran gratis kan ? kesian jg kalo yg ngirim sms keabisan pulsa..hehehe

  12. #11
    Status
    Offline
    kannyd's Avatar
    Newbie
    Join Date
    Sep 2007
    Posts
    61
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by coco_nk4l Click here to enlarge
    tapi ada yg mo ane tanyain gan misal yg di pake cuman 1 Jalur, nah jalur Itu Putus gimana bisa SMS kan gbisa Akses ke luar Click here to enlarge
    nah klo itu lain cerita gan.. Click here to enlarge


    Click here to enlarge Originally Posted by wandie-imelda Click here to enlarge
    berarti ni free ya smsnya ... boleh dong buat kirim2 file log dari linux juga Click here to enlarge
    free gan, bisa tp skali kirim cm muat 160char

    Click here to enlarge Originally Posted by omi Click here to enlarge
    kalu mikrotik v3 gimana om
    kayaknya bisa om.
    yg jelas versi 4 - 5 bisa bgt (tested) Click here to enlarge

    Click here to enlarge Originally Posted by d4n1d3h Click here to enlarge
    wah beneran bisa ya...tadi iseng2 aku nyoba sms no hapeku trnyata nyampe Click here to enlarge

    ini sistemnya gimana sih bro ? beneran gratis kan ? kesian jg kalo yg ngirim sms keabisan pulsa..hehehe
    gratis om, klo pulsa sendernya abis ostomatis sms ga kekirim donk.. Click here to enlarge

    untuk status sender yg active bisa diliat di

  13. #12
    Status
    Offline
    cendana's Avatar
    Baru Gabung
    Join Date
    May 2011
    Location
    Jakarta, Semarang dan Yogya
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Wah.. infonya menarik

  14. #13
    Status
    Offline
    langit_byru's Avatar
    Baru Gabung
    Join Date
    Aug 2007
    Posts
    14
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kalau boleh tau, websitenya punya siapa yah..

  15. #14
    Status
    Offline
    coco_nk4l's Avatar
    Member
    Join Date
    Aug 2009
    Location
    Tanjung Duren - Jakarta Barat
    Posts
    136
    Reviews
    Read 0 Reviews
    Downloads
    3
    Uploads
    2
    Feedback Score
    0
    gan Mohon petunjuk ane nyoba gag bisa neee,,,
    Setelah ane tes di Terminal ternyata di terminal tidak kasih ijin kita masukin character tanda tanya "?" itu sebabnya di tempat ane gag jalan

  16. #15
    Status
    Offline
    kannyd's Avatar
    Newbie
    Join Date
    Sep 2007
    Posts
    61
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by coco_nk4l Click here to enlarge
    gan Mohon petunjuk ane nyoba gag bisa neee,,,
    Setelah ane tes di Terminal ternyata di terminal tidak kasih ijin kita masukin character tanda tanya "?" itu sebabnya di tempat ane gag jalan
    klo di terminal, utk tulis tanda tanya "?" kasi backslash "\" dl gan.
    contoh:

    Code:
    /tool fetch url="http://sms.multipro.us/sendsms.php\?to=0857360xxxxx&msg=tes%20MT"

 

 
Page 1 of 5 123 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Similar Threads

  1. <ask> setting mikrotik tanpa pppoe , dial dari modem
    By officeboy in forum General Networking
    Replies: 10
    Last Post: 20-02-2011, 23:33
  2. Mikrotik Router OS tanpa RB
    By gokimhock in forum Beginner Basics
    Replies: 9
    Last Post: 01-09-2009, 17:37
  3. Replies: 9
    Last Post: 01-08-2008, 18:10

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •