Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 5 of 5 FirstFirst ... 345
Results 61 to 68 of 68
  1. #61
    Status
    Offline
    ilmucts's Avatar
    Baru Gabung
    Join Date
    Jul 2011
    Location
    surakarta
    Posts
    9
    Reviews
    Read 0 Reviews
    Downloads
    1
    Uploads
    0
    Feedback Score
    0
    maaf sebelumnya?/

    carakerjanya gimana nie suruh ngecek apanya,,

    and sms ini ngirim ip mikrotik kita juga ga,?
    ato bisa nyuri settinggan ato data penting mikrotik kita ga??

    makasih infonya ya ,, ayo tambah tambah lagi hehehe

  2. #62
    Status
    Offline
    kannyd's Avatar
    Newbie
    Join Date
    Sep 2007
    Posts
    61
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ilmucts Click here to enlarge
    maaf sebelumnya?/

    carakerjanya gimana nie suruh ngecek apanya,,

    and sms ini ngirim ip mikrotik kita juga ga,?
    ato bisa nyuri settinggan ato data penting mikrotik kita ga??

    makasih infonya ya ,, ayo tambah tambah lagi hehehe
    hahaha.. gimana mo nyuri bro..
    wong scriptnya aja cm gitu, smua org bisa menganalisa itu script bahaya apa ga.. Click here to enlarge

  3. #63
    Status
    Offline
    mazznoer's Avatar
    Newbie
    Join Date
    Feb 2012
    Location
    Banyuwangi
    Posts
    54
    Reviews
    Read 0 Reviews
    Downloads
    7
    Uploads
    0
    Feedback Score
    0
    Wah smua pada omongin sms gratis via mikrotik
    sy udh daftar tp cara smsnya ttep lewat web, klo melaui mikrotik gmn ni?
    maklum NUBIClick here to enlarge
    ada yg punya tutorial step by stepnya untk nubi g?
    coz yg di ats smua gk faham sy gan
    ayo dung yg udh sukses share di sini

  4. #64
    Status
    Offline
    kannyd's Avatar
    Newbie
    Join Date
    Sep 2007
    Posts
    61
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by mazznoer Click here to enlarge
    Wah smua pada omongin sms gratis via mikrotik
    sy udh daftar tp cara smsnya ttep lewat web, klo melaui mikrotik gmn ni?
    maklum NUBIClick here to enlarge
    di posting #1 udah ane kasi contohnya gan..

  5. #65
    Status
    Offline
    mazznoer's Avatar
    Newbie
    Join Date
    Feb 2012
    Location
    Banyuwangi
    Posts
    54
    Reviews
    Read 0 Reviews
    Downloads
    7
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by kannyd Click here to enlarge

    contoh scriptnya:
    Code:
    :local nohp "081234567xx";
    :local msg "Router%20A%20=%20DOWN%0ATolong diperiksa";
    :local mpid "MT1";
    :local pwd "pasword";
    :local url "http://sms.multipro.us/sendsms.php?to=$nohp&msg=$msg&mpid=$mpid&pwd=$pwd";
    
    /tool fetch url=$url;
    untuk penulisan 'spasi' gunakan code $20
    'linefeed' = $0A

    atao mungkin para master MT ada yg bisa ngasi code yg lbh simple?

    oh ya, ini gratis ga pake bayar Click here to enlarge
    syaratnya cm hrs konek ke inet Click here to enlarge

    untuk mendapatkan userid & password silahkan liat pd
    ### maklum nubi banget- Script di atas apa harus di copas di terminal smua?
    atau cm sbagian? sy mencoba copas di terminal kok sy cek di TOOL NETWATCH kok tetep kosong
    Klo ini tempatnya diman bos /tool fetch url=$url;
    klo sy Liat lg di bawah ada Post temen
    /tool fetch url="http://sms.multipro.us/sendsms.php\?to=0857360xxxxx&msg=tes%20MT"
    ini kok cm Pendek banget? Mohon Penjelasanya dunk maklum Baru blajar

    ---------- Post added at 21:47 ---------- Previous post was at 20:01 ----------

    Click here to enlarge Originally Posted by kannyd Click here to enlarge
    di posting #1 udah ane kasi contohnya gan..
    g bs kirim sms, sy ud cb ke IP client

  6. #66
    Status
    Offline
    kannyd's Avatar
    Newbie
    Join Date
    Sep 2007
    Posts
    61
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by mazznoer Click here to enlarge
    ###

    g bs kirim sms, sy ud cb ke IP client
    'mantra' sampean ada yg kliru mas gan.. cek lg ya..
    user & pwd blm diasupkan tuh Click here to enlarge

  7. #67
    Status
    Offline
    scoundrel's Avatar
    Baru Gabung
    Join Date
    Dec 2008
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    mantep bos
    ijin coba dulu nih


    ninggalin jejak dulu Click here to enlarge

  8. #68
    Status
    Offline
    galih21's Avatar
    Baru Gabung
    Join Date
    Apr 2013
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ooom,ada url lain ga ? kayanya url ini data base nya udah error om.

    tampilan web nya ketika mau login di db.access error

    mohon pencerahannya om. maklum masih new bie hehhhe Click here to enlarge

 

 
Page 5 of 5 FirstFirst ... 345

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. <ask> setting mikrotik tanpa pppoe , dial dari modem
    By officeboy in forum General Networking
    Replies: 10
    Last Post: 20-02-2011, 23:33
  2. Mikrotik Router OS tanpa RB
    By gokimhock in forum Beginner Basics
    Replies: 9
    Last Post: 01-09-2009, 17:37
  3. Replies: 9
    Last Post: 01-08-2008, 18:10

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •