Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 3 of 3 FirstFirst 123
Results 31 to 37 of 37
  1. #31
    Status
    Offline
    eik_deloe's Avatar
    Baru Gabung
    Join Date
    Jun 2011
    Location
    Bandung
    Posts
    3
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    akhirnya, koneksi bittorrent bisa ke drop juga. thx buat masjitoClick here to enlarge

  2. #32
    Status
    Offline
    irfa's Avatar
    Baru Gabung
    Join Date
    Dec 2008
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Boss masjito ..... Terima Kasih Ilmu Info nya... MANTAP BOSS Click here to enlarge Click here to enlarge AMPUH...

    Aku udh Stress ama User Personal... Loss BW trs..

    di queues router ane Server...status user bw tx/rx nya kecill... bgitu di liat que router clientnya.... maakk... BW nya loss.... Click here to enlarge

    Oyaa ,,,, gmn caranya... di queues spy torent / p2p bs ke limid ?

  3. #33
    Status
    Offline
    amiennoer's Avatar
    Baru Gabung
    Join Date
    Aug 2010
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by dx46tata Click here to enlarge
    Nice share gan.. ijin nyimak dulu
    ane udah coba cara yg ini tapi belum sempurna banget, ada yg ke blokir juga seh , tapi tetep aja ada yg lolos waktu ane pan tau gan. emang ya... torrent bikin gondok sebesar gajah.. heheheh...... ,abis bandwith di makan sama tuh hantu......... terpaksa blok di blok aja IP user sekalian biar nyahok... hahahah......Click here to enlargeClick here to enlarge paling tuh user nelpon, suruh aja uninstal torent nya barugua release tuh IP....

  4. #34
    Status
    Offline
    Potay's Avatar
    Baru Gabung
    Join Date
    Jun 2012
    Posts
    15
    Reviews
    Read 0 Reviews
    Downloads
    7
    Uploads
    0
    Feedback Score
    0
    sangat membantu

  5. #35
    Status
    Offline
    gita_cu8's Avatar
    Calon Member
    Join Date
    Oct 2008
    Posts
    72
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by kweteng Click here to enlarge
    Layer 7 :
    Code:
    /ip firewall layer7-protocol
     add name=bittorrent regexp="^(\13bittorrent protocol|azver\01\$|get /scrape\\\?info_hash=)|d1:ad2:id20:|\08'7P\\)[RP]"
     add name=torrent-wws regexp="^.*(get|GET).+(torrent|info_hash|thepiratebay|isohunt|entertane|demonoid|btjunkie|mininova|flixflux|vertor|h33t|zoozle|bitnova|bits\
        oup|meganova|fulldls|btbot|fenopy|gpirate|commonbits).*\$"
     add name=torrent-www regexp="^.+(torrent|thepiratebay|isohunt|entertane|demonoid|btjunkie|mininova|flixflux|vertor|h33t|zoozle|bitnova|bitsoup|meganova|fulldls|\
        btbot|fenopy|gpirate|commonbits).*\$"
    Blocknya :

    Code:
    /ip firewall filter
    add action=reject chain=forward disabled=no p2p=all-p2p reject-with=icmp-network-unreachable
    add action=reject chain=forward disabled=no layer7-protocol=bittorrent reject-with=icmp-network-unreachable
    add action=reject chain=forward disabled=no layer7-protocol=torrent-wws reject-with=icmp-network-unreachable
    add action=reject chain=forward disabled=no layer7-protocol=torrent-www reject-with=icmp-network-unreachable
    Pake settingan ini juga bakal ngeblok situs yang ada konten "torrent" ya. Browsing tutorial torrent di sini ke drop juga Click here to enlarge

  6. #36
    Status
    Offline
    kacino's Avatar
    Baru Gabung
    Join Date
    Dec 2009
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    klo ini gimana yah??

    LAYER 7
    add name=TORRENT
    ^(\x13bittorrent protocol|azver\x01$|get /scrape\?info_hash=get /announce\?info_hash=|get /client/bitcomet/|GET /data\?fid=)|d1:ad2:id20:|\x08'7P\)[RP]

    FILTER RULE
    firewall rule
    chain=forward in interface=local layer7protocol= TORRENT action= add src to address list address list=user-p2p timeout=10m

    firewall rule
    chain=forward src address list=user-p2p action=drop

  7. #37
    Status
    Offline
    zukianto's Avatar
    Newbie
    Join Date
    Apr 2013
    Location
    Jakarta Barat
    Posts
    24
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Nice suhu,..
    Click here to enlarge

 

 
Page 3 of 3 FirstFirst 123

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Script Limit Speed Port Torrent
    By Mandala in forum Scripting @ Mikrotik
    Replies: 13
    Last Post: 05-09-2012, 15:06
  2. Blok Bit-Torrent dengan mudah
    By exabytemediainc in forum Tutorial
    Replies: 11
    Last Post: 13-09-2011, 01:38
  3. [ASK] buka port torrent
    By traktorku in forum Beginner Basics
    Replies: 20
    Last Post: 24-01-2011, 19:38
  4. Script Limit Speed Port Torrent
    By Mandala in forum Beginner Basics
    Replies: 5
    Last Post: 12-01-2011, 10:49
  5. Torrent P2P MAX bandwith..How?
    By dra90n in forum General Networking
    Replies: 14
    Last Post: 19-04-2008, 10:53

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •