Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Results 1 to 3 of 3

Thread: blok ip.

  1. #1
    Status
    Offline
    aankusuka's Avatar
    Baru Gabung
    Join Date
    Jun 2010
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Smile blok ip.

    mohon bantuannya para master,ane baru install mikrotik.udah install web-proxy jg,tolong dong bgmn caranya blok ip range dari 192.168.1.105-192.168.1.250.
    mohon bantuannya bgt....thanks for all.

  2. #2
    Status
    Offline
    youthanesia's Avatar
    Newbie
    Join Date
    Jul 2008
    Posts
    24
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by aankusuka Click here to enlarge
    mohon bantuannya para master,ane baru install mikrotik.udah install web-proxy jg,tolong dong bgmn caranya blok ip range dari 192.168.1.105-192.168.1.250.
    mohon bantuannya bgt....thanks for all.
    Pake ini coba Bro...

    add chain=input src-address=192.168.1.105-192.168.1.250 action=drop comment="" disabled=no

  3. #3
    Status
    Offline
    Spring's Avatar
    Contributor
    Join Date
    Oct 2009
    Location
    Manado
    Posts
    964
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by aankusuka Click here to enlarge
    mohon bantuannya para master,ane baru install mikrotik.udah install web-proxy jg,tolong dong bgmn caranya blok ip range dari 192.168.1.105-192.168.1.250.
    mohon bantuannya bgt....thanks for all.
    Langsung aja...
    Code:
    /ip firewall filter add chain=forward src-address=192.168.1.105-192.168.1.250 action=drop

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Blok IP Pengecualian
    By riko87 in forum Beginner Basics
    Replies: 1
    Last Post: 25-06-2010, 12:23
  2. blok ip
    By Purwandaru Adhi in forum Beginner Basics
    Replies: 5
    Last Post: 06-06-2009, 11:36
  3. [Ask]Blok IP YM
    By rahmatkurniawan2007 in forum Beginner Basics
    Replies: 2
    Last Post: 21-01-2009, 16:18
  4. Blok P2P
    By kipyes in forum Beginner Basics
    Replies: 2
    Last Post: 16-07-2008, 16:59
  5. blok mac
    By k1j0r in forum Wireless Networking
    Replies: 3
    Last Post: 12-11-2007, 18:46

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •