Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 1 of 2 12 LastLast
Results 1 to 15 of 18
  1. #1
    Status
    Offline
    queues's Avatar
    Newbie
    Join Date
    Sep 2010
    Location
    In My Heart
    Posts
    34
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Masalah dengan Script Auto Update IP Nice..

    Permisi, saya mau bertanya tentang problem saya ini,

    Click here to enlarge

    kenapa saya gak bisa pakai script ini ya?

    /system sched add comment=”update-nice” disabled=no interval=1d name=”update-nice-rsc” on-event=”:if ([:len [/file find name=nice.rsc]] > 0) do={/file remove nice.rsc }; /tool fetch address=ixp.mikrotik.co.id src-path=/download/nice.rsc;/import nice.rsc” start-date=jan/01/1970 start-time=06:00:00
    saya mengikuti dari

    lalu saya tambahin "mode=http" mengikuti thread

    belum bisa update secara otomatis. dan saya sudah coba secara manual via winbox. System > Scheduler

    saya sudah mencoba start timenya di rubah 5 menit kedepan dari waktu jam saat ini, saya tungguin sampai waktu update, ternyata belum bisa update juga secara otomatis.

    .
    Mohon Pencerahannya teman-teman.



    Terima kasih...

  2. #2
    Status
    Offline
    hikmahcell's Avatar
    Member Senior
    Join Date
    Apr 2009
    Location
    Tolitoli, Sulawesi Tengah, Indonesia, Indonesia
    Posts
    488
    Reviews
    Read 0 Reviews
    Downloads
    5
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by queues Click here to enlarge
    Permisi, saya mau bertanya tentang problem saya ini,

    Click here to enlarge

    kenapa saya gak bisa pakai script ini ya?


    saya mengikuti dari

    lalu saya tambahin "mode=http" mengikuti thread

    belum bisa update secara otomatis. dan saya sudah coba secara manual via winbox. System > Scheduler

    saya sudah mencoba start timenya di rubah 5 menit kedepan dari waktu jam saat ini, saya tungguin sampai waktu update, ternyata belum bisa update juga secara otomatis.

    .
    Mohon Pencerahannya teman-teman.



    Terima kasih...
    coba test ini
    Code:
    /system scheduler
    add comment=update-nice disabled=no interval=1d name=::update-nice-rsc:: \
    on-event=":if ([:len [/file find name=nice.rsc]] > 0) do={ /file remove nice.rsc };/tool fetch address=ixp.mikrotik.co.id src-path=/download/nice.rsc;/import nice.rsc" policy=ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive start-date=jan/01/1970 start-time=00:06:00
    Last edited by hikmahcell; 28-12-2010 at 06:55.

  3. The Following 4 Users Say Thank You to hikmahcell For This Useful Post:


  4. #3
    Status
    Offline
    queues's Avatar
    Newbie
    Join Date
    Sep 2010
    Location
    In My Heart
    Posts
    34
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Terima kasih mas hikmahcell,
    saya coba dahulu.....


    tks...!

  5. #4
    Status
    Offline
    princekazaf1's Avatar
    Newbie
    Join Date
    Jan 2011
    Posts
    55
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by hikmahcell Click here to enlarge
    coba test ini
    Code:
    /system scheduler
    add comment=update-nice disabled=no interval=1d name=::update-nice-rsc:: \
    on-event=":if ([:len [/file find name=nice.rsc]] > 0) do={ /file remove nice.rsc };/tool fetch address=ixp.mikrotik.co.id src-path=/download/nice.rsc;/import nice.rsc" policy=ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive start-date=jan/01/1970 start-time=00:06:00
    wow thx gan jalan nih Click here to enlarge

  6. #5
    Status
    Offline
    Billik-Q's Avatar
    Baru Gabung
    Join Date
    Feb 2011
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Lightbulb

    Click here to enlarge Originally Posted by hikmahcell Click here to enlarge
    coba test ini
    Code:
    /system scheduler
    add comment=update-nice disabled=no interval=1d name=::update-nice-rsc:: \
    on-event=":if ([:len [/file find name=nice.rsc]] > 0) do={ /file remove nice.rsc };/tool fetch address=ixp.mikrotik.co.id src-path=/download/nice.rsc;/import nice.rsc" policy=ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive start-date=jan/01/1970 start-time=00:06:00
    ini bisa di versi berapa aja ya om....!!!Click here to enlargeClick here to enlargeClick here to enlarge

  7. #6
    Status
    Offline
    Billik-Q's Avatar
    Baru Gabung
    Join Date
    Feb 2011
    Posts
    8
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ijin nyoba ya om...Click here to enlargeClick here to enlargeClick here to enlarge

  8. #7
    Status
    Offline
    chevi.ganteng's Avatar
    Baru Gabung
    Join Date
    Aug 2010
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Nyoba dulu gan

  9. #8
    Status
    Offline
    MATA DEWA's Avatar
    Baru Gabung
    Join Date
    Jul 2010
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Cendol buat agan...

    Cheers gan... cendolnya sedot gan... sumonggo... Click here to enlargeClick here to enlargeClick here to enlarge

  10. #9
    Status
    Offline
    telnet's Avatar
    Baru Gabung
    Join Date
    Aug 2010
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by hikmahcell Click here to enlarge
    coba test ini
    Code:
    /system scheduler
    add comment=update-nice disabled=no interval=1d name=::update-nice-rsc:: \
    on-event=":if ([:len [/file find name=nice.rsc]] > 0) do={ /file remove nice.rsc };/tool fetch address=ixp.mikrotik.co.id src-path=/download/nice.rsc;/import nice.rsc" policy=ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive start-date=jan/01/1970 start-time=00:06:00
    thanks gan... work...

  11. #10
    Status
    Offline
    yayangnet's Avatar
    Baru Gabung
    Join Date
    May 2011
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    makasih gan

  12. #11
    Status
    Offline
    idhenz's Avatar
    Baru Gabung
    Join Date
    Aug 2008
    Posts
    5
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    terima kasih.. mo dicoba dulu.. Click here to enlarge

  13. #12
    Status
    Offline
    m25betawi's Avatar
    Baru Gabung
    Join Date
    Aug 2010
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    thanks gan

  14. #13
    Status
    Offline
    ferizona's Avatar
    Baru Gabung
    Join Date
    May 2011
    Posts
    7
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    sangat membantu nihh.

  15. #14
    Status
    Offline
    doniepus's Avatar
    Baru Gabung
    Join Date
    Apr 2010
    Location
    Solo.The.Spirit.of.Java
    Posts
    2
    Reviews
    Read 0 Reviews
    Downloads
    2
    Uploads
    0
    Feedback Score
    0
    nice ....... Click here to enlarge Click here to enlarge

  16. #15
    Status
    Offline
    kevin25's Avatar
    Baru Gabung
    Join Date
    Apr 2010
    Posts
    6
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Thumbs up

    ijin nyoba juga ya gan

 

 
Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Error script update nice on ROS 4.13.
    By cw-12 in forum General Networking
    Replies: 3
    Last Post: 09-01-2012, 03:50
  2. Replies: 7
    Last Post: 13-07-2011, 11:37
  3. Replies: 7
    Last Post: 14-01-2010, 14:46
  4. Replies: 14
    Last Post: 18-08-2008, 13:16
  5. Replies: 12
    Last Post: 11-04-2008, 08:28

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •