Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 4 of 9 FirstFirst ... 23456 ... LastLast
Results 46 to 60 of 132
  1. #46
    Status
    Offline
    himknight's Avatar
    Calon Member
    Join Date
    Sep 2007
    Posts
    86
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by yosanpro Click here to enlarge
    Itu intro lagu Bendera - Coklat

    Yang request lagu Jablay coba ringtone ini:
    wah bener2 nganggur neh..Click here to enlarge

  2. #47
    Status
    Offline
    jhoe412's Avatar
    Member
    Join Date
    Nov 2007
    Posts
    116
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Smile Bos yasanpor:

    Yook opo (Gimana) masangnya di mikrotik bingung aq bosss..............Click here to enlarge sorry newbie ni....

  3. #48
    Status
    Offline
    jhoe412's Avatar
    Member
    Join Date
    Nov 2007
    Posts
    116
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0

    Smile Request lagu "Mari bercinta by Aura kasih"

    Yang Reffnya aja ya.............. asik jugak tu bung oto kalau misal network A mati maka lagu A yang Hidup kalau Network B mati maka lagu B yang Hidup......Ide bagus..... Misal Mikro nya Outdoor diatas loteng tinggal pasang aja loadspeaker dibawah yang kenceng....he....he... kan langsung ketahuan tu jaringan mati tapi................Click here to enlarge Gimana ya.... nyetingnya he....he...Click here to enlarge

  4. #49
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Si boz yang 1 ini asli 100% KREATIP, Akang lagi coba2 nih tapi kok suaranya aneh jadinya Click here to enlarge

  5. #50
    Status
    Offline
    locantop's Avatar
    Member
    Join Date
    Jul 2007
    Posts
    268
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ch4rli3 Click here to enlarge
    ya sdh di coba bgtu, tp saat diskonek bunyi sirene nya hanya sekali saja..kan sharusnya bunyi terus sampai koneksi tersambung lagi.
    netwatchnya sperti ini:

    # /tool netwatch> pr detail
    Flags: X - disabled
    0 host=202.xxx.xxx.xxx timeout=5s interval=1s since=mar/17/2008 22:13:06
    status=up up-script="" down-script=sirens
    ia nih kok cuma sekali doank bunyi nya ada yang bisa bantu?

  6. #51
    Status
    Offline
    yosanpro's Avatar
    Co-Admin
    Join Date
    Nov 2007
    Location
    Bantul, Bantul, Yogyakarta
    Posts
    2,548
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    4
    Feedback Score
    1 (100%)
    Nih buat yang mo sirine alarm kalo koneksi putus...

    Bikin script dengan nama misalnya "watch", source-nya seperti ini:
    Code:
    :do {
    :for t from=1000 to=2000 step=20 do={:beep frequency=$t length=10ms; :delay 10ms}
    :for t from=2000 to=1000 step=-20 do={:beep frequency=$t length=10ms; :delay 10ms}
    } while ([/tool netwatch get [/tool netwatch find comment="check"] status]="down")
    Trus bikin netwatch nya:

    Code:
    /tool netwatch add disabled=no interval=15s down-script="watch"
     comment="check" host=xxx.xxx.xxx.xxx

  7. The Following 4 Users Say Thank You to yosanpro For This Useful Post:


  8. #52
    Status
    Offline
    nyoman's Avatar
    Member
    Join Date
    Jul 2007
    Posts
    142
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by yosanpro Click here to enlarge
    Nih buat yang mo sirine alarm kalo koneksi putus...

    Bikin script dengan nama misalnya "watch", source-nya seperti ini:
    Code:
    :do {
    :for t from=1000 to=2000 step=20 do={:beep frequency=$t length=10ms; :delay 10ms}
    :for t from=2000 to=1000 step=-20 do={:beep frequency=$t length=10ms; :delay 10ms}
    } while ([/tool netwatch get [/tool netwatch find comment="check"] status]="down")
    Trus bikin netwatch nya:

    Code:
    /tool netwatch add disabled=no interval=15s down-script="watch"
     comment="check" host=xxx.xxx.xxx.xxx
    Wahh... keren!!!!! Click here to enlarge
    Makasih om scripts nya jalan

    Schatje

  9. #53
    Status
    Offline
    berut's Avatar
    Newbie
    Join Date
    Oct 2007
    Posts
    30
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by yosanpro Click here to enlarge
    Nih buat yang mo sirine alarm kalo koneksi putus...

    Bikin script dengan nama misalnya "watch", source-nya seperti ini:
    Code:
    :do {
    :for t from=1000 to=2000 step=20 do={:beep frequency=$t length=10ms; :delay 10ms}
    :for t from=2000 to=1000 step=-20 do={:beep frequency=$t length=10ms; :delay 10ms}
    } while ([/tool netwatch get [/tool netwatch find comment="check"] status]="down")
    Trus bikin netwatch nya:

    Code:
    /tool netwatch add disabled=no interval=15s down-script="watch"
     comment="check" host=xxx.xxx.xxx.xxx
    cobain dulu aahhh...

    tengkiu bro

  10. #54
    Status
    Offline
    sidam's Avatar
    Member Senior
    Join Date
    Jul 2007
    Posts
    350
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ada yg polyponic ndak om?

  11. #55
    Status
    Offline
    Akangage's Avatar
    Administrator
    Join Date
    Aug 2007
    Location
    Daerah Khusus Ibukota Jakarta, Indonesia
    Posts
    4,195
    Reviews
    Read 0 Reviews
    Downloads
    210
    Uploads
    87
    Feedback Score
    0
    Click here to enlarge Originally Posted by sidam Click here to enlarge
    ada yg polyponic ndak om?
    Sekalian aja MP3 dimasukin buat jadi ringtone Click here to enlarge

  12. #56
    Status
    Offline
    bajindulgateli's Avatar
    Member
    Join Date
    Aug 2007
    Location
    jakarta
    Posts
    196
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    1 (100%)
    kl bunyinya itu di pc yg sedang remote (winbox) bisa ga ya?
    ya minimal waktu sedang monitoring kecil atau konsole, tiba2 ada bunyi peringatan dari mesin MT.

  13. #57
    Status
    Offline
    dotter's Avatar
    Member
    Join Date
    Jul 2007
    Location
    WestJog
    Posts
    268
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by yosanpro Click here to enlarge
    Duh, udah berapa lama ya gak update Ringtone?

    Anyway, nih Yovie & Nuno yang di request:

    Code:
    :local T 1047,200ms,1047,200ms,1047,200ms,1397,400ms,\
    1319,400ms,20000,200ms,1319,200ms,1319,200ms,1319,200ms,\
    1319,400ms,1175,400ms,20000,200ms,1175,200ms,1175,200ms,\
    1175,200ms,1397,400ms,1319,400ms,20000,200ms,1319,200ms,\
    1319,200ms,1319,200ms,1319,400ms,1175,400ms,20000,200ms,\
    1047,200ms,1047,200ms,1047,200ms,1047,400ms,1760,400ms,\
    20000,200ms,1047,200ms,1047,200ms,1047,200ms,1047,400ms,\
    1568,400ms,20000,200ms,1047,200ms,1047,200ms,1047,200ms,\
    1047,400ms,1397,400ms,1319,400ms,1175,400ms,1047,400ms,\
    1319,800ms,1175,400ms
    :for C from=0 to=(([:len $T]/2)-1) \
    do={:beep frequency=[:pick $T ($C*2)] \
    length=[:pick $T (($C*2)+1)]; :delay [:pick $T (($C*2)+1)]}
    trims mas yosan, idep2 buat alarm bangun pagi . Click here to enlarge

    Click here to enlarge

  14. #58
    Status
    Offline
    yosanpro's Avatar
    Co-Admin
    Join Date
    Nov 2007
    Location
    Bantul, Bantul, Yogyakarta
    Posts
    2,548
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    4
    Feedback Score
    1 (100%)
    Click here to enlarge Originally Posted by bajindulgateli Click here to enlarge
    kl bunyinya itu di pc yg sedang remote (winbox) bisa ga ya?
    ya minimal waktu sedang monitoring kecil atau konsole, tiba2 ada bunyi peringatan dari mesin MT.
    Baca-baca fitur kayaknya belom bisa tuh...

    ada yg polyponic ndak om?
    Nunggu Mikrotik keluarin package buat Sound Card Driver (eh masa mau dikeluarin kayak gituan?)...

    Click here to enlarge

  15. #59
    Status
    Offline
    mossy's Avatar
    Member
    Join Date
    Apr 2008
    Location
    Jakarta, Cikarang
    Posts
    247
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    wah mau coba ah Click here to enlarge
    hehehehe pa yosan mantab......Click here to enlarge

  16. #60
    Status
    Offline
    nyoman's Avatar
    Member
    Join Date
    Jul 2007
    Posts
    142
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Kalau buat di PC Router dengan OS Linux gimana ?? Bisa nggak om

    Tengkiu

 

 
Page 4 of 9 FirstFirst ... 23456 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 4 users browsing this thread. (0 members and 4 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •