Follow us on...
Follow us on G+ Follow us on Twitter Follow us on Facebook Watch us on YouTube
Register
Page 3 of 9 FirstFirst 12345 ... LastLast
Results 31 to 45 of 132
  1. #31
    Status
    Offline
    kunimihiro's Avatar
    Newbie
    Join Date
    Oct 2007
    Location
    Earth
    Posts
    66
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    lagu na kangen band donk om Click here to enlarge asli ini kreatifitas yg keren abis Click here to enlarge

    gw suka yg beginian neeh .. Click here to enlarge kalo pointing bs pake ringtone keren kale yak... musiknya maen kalo sinyalnya mendekati bagus Click here to enlarge
    kyk model lagu FF kalo menang lawan monster... ahhahahehaeh

  2. #32
    Status
    Offline
    yosanpro's Avatar
    Co-Admin
    Join Date
    Nov 2007
    Location
    Bantul, Bantul, Yogyakarta
    Posts
    2,548
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    4
    Feedback Score
    1 (100%)
    Oke... request selalu diterima (kalo sempat)

    FF menang lawan monster (kalo nggak salah, udah lama gak maen sih):

    Code:
    :local T 1047,250ms,1047,125ms,1047,125ms,1047,500ms,\
    831,500ms,932,500ms,1047,375ms,932,125ms,1047,500ms
    :for C from=0 to=(([:len $T]/2)-1) \
    do={:beep frequency=[:pick $T ($C*2)] \
    length=[:pick $T (($C*2)+1)]; :delay [:pick $T (($C*2)+1)]}
    Kangen Band (seingatnya aja ya bro):

    Code:
    :local T 784,300ms,1319,600ms,1319,600ms,1175,600ms,988,600ms,\
    1047,600ms,20000,300ms,988,150ms,1047,150ms,988,450ms,\
    988,150ms,1319,300ms,1568,300ms,1047,600ms,20000,300ms,\
    880,300ms,784,300ms,784,300ms,1047,300ms,1319,300ms,\
    1397,600ms,1319,600ms,1175,600ms
    :for C from=0 to=(([:len $T]/2)-1) \
    do={:beep frequency=[:pick $T ($C*2)] \
    length=[:pick $T (($C*2)+1)]; :delay [:pick $T (($C*2)+1)]}

  3. The Following User Says Thank You to yosanpro For This Useful Post:


  4. #33
    Status
    Offline
    kunimihiro's Avatar
    Newbie
    Join Date
    Oct 2007
    Location
    Earth
    Posts
    66
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge bisa juga FF na Click here to enlarge

    Ampun Juragaaaaaaaaan Click here to enlarge

    Click here to enlarge


    sades beraats Click here to enlarge

  5. #34
    Status
    Offline
    ch4rli3's Avatar
    Member
    Join Date
    Jul 2007
    Posts
    158
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Sirine:
    :for t from=1000 to=2000 step=20 do={:beep frequency=$t length=10ms; :delay 10ms}
    :for t from=2000 to=1000 step=-20 do={:beep frequency=$t length=10ms; :delay 10ms}
    :for t from=1000 to=2000 step=20 do={:beep frequency=$t length=10ms; :delay 10ms}
    :for t from=2000 to=1000 step=-20 do={:beep frequency=$t length=10ms; :delay 10ms}
    :for t from=1000 to=2000 step=20 do={:beep frequency=$t length=10ms; :delay 10ms}
    :for t from=2000 to=1000 step=-20 do={:beep frequency=$t length=10ms; :delay 10ms}
    berdasarkan bunyi siren diatas, gmana ya mengaplikasikannya saat gateway diskonek siren bunyi saat konek mati lagi.
    sdh coba pake netwatch tp blm berhasil..bisa bantu? Click here to enlarge

  6. #35
    Status
    Offline
    ponywaterhouse's Avatar
    Forum Guru
    Join Date
    Jul 2007
    Posts
    1,507
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by ch4rli3 Click here to enlarge
    berdasarkan bunyi siren diatas, gmana ya mengaplikasikannya saat gateway diskonek siren bunyi saat konek mati lagi.
    sdh coba pake netwatch tp blm berhasil..bisa bantu? Click here to enlarge
    scipt sirene nya di save dengan nama sirene...

    trus pake netwatch, masukin ip yg mau diawasin, timeout nya brp..
    nah disana ada up sama down..
    cukup ketik sirene aja di down..

  7. The Following User Says Thank You to ponywaterhouse For This Useful Post:


  8. #36
    Status
    Offline
    ch4rli3's Avatar
    Member
    Join Date
    Jul 2007
    Posts
    158
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    ya sdh di coba bgtu, tp saat diskonek bunyi sirene nya hanya sekali saja..kan sharusnya bunyi terus sampai koneksi tersambung lagi.
    netwatchnya sperti ini:

    # /tool netwatch> pr detail
    Flags: X - disabled
    0 host=202.xxx.xxx.xxx timeout=5s interval=1s since=mar/17/2008 22:13:06
    status=up up-script="" down-script=sirens

  9. The Following 2 Users Say Thank You to ch4rli3 For This Useful Post:


  10. #37
    Status
    Offline
    dotter's Avatar
    Member
    Join Date
    Jul 2007
    Location
    WestJog
    Posts
    268
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Trims, Bro TS . manteb bgt . hehe
    ringtone HP sayah kalah sama ringtune nya mikrotik Click here to enlarge Click here to enlarge .

    kl boleh saya request

    yovie and the nuno , "dia miliku"

    nuwun.

  11. #38
    Status
    Offline
    angkol31's Avatar
    Baru Gabung
    Join Date
    Sep 2007
    Posts
    15
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    contoh cara implementasinya gmn ?

  12. #39
    Status
    Offline
    singgahpai's Avatar
    Calon Member
    Join Date
    Aug 2007
    Posts
    82
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge
    Bener-bener keyeenn deh omm...
    klo buat RB di tower tambahin TOA... buat sirine klo ada serangan udara atau alarm tsunami..
    Click here to enlarge

  13. #40
    Status
    Offline
    ponywaterhouse's Avatar
    Forum Guru
    Join Date
    Jul 2007
    Posts
    1,507
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    Click here to enlarge Originally Posted by singgahpai Click here to enlarge
    Click here to enlarge
    Bener-bener keyeenn deh omm...
    klo buat RB di tower tambahin TOA... buat sirine klo ada serangan udara atau alarm tsunami..
    Click here to enlarge
    kasian klo ada yg jantungan.. hehe..

  14. #41
    Status
    Offline
    yosanpro's Avatar
    Co-Admin
    Join Date
    Nov 2007
    Location
    Bantul, Bantul, Yogyakarta
    Posts
    2,548
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    4
    Feedback Score
    1 (100%)
    Sorry yang lagi menanti-nanti lagu berikutnya, hari ini kayaknya lom bisa update, soalnya belum ada akses ke MT (hari ini online di warnet orang). Buat yang mau pointing mungkin bisa coba baca ini: .

    Buat yang ingin bunyi alarm pas disconnect mungkin bisa pake :do .. while looping dimana while-nya diset ngecheck netwatch kalo down.

    Buat yang request lagu tunggu posting berikutnya yah (soalnya hari ini lom bisa nyoba).

  15. The Following 3 Users Say Thank You to yosanpro For This Useful Post:


  16. #42
    Status
    Offline
    Si Unyil's Avatar
    Baru Gabung
    Join Date
    Jul 2007
    Location
    NKRI
    Posts
    10
    Reviews
    Read 0 Reviews
    Downloads
    6
    Uploads
    0
    Feedback Score
    0
    gileee beneeeer....

    TS nya kreatif, klo yg bunyi sirine cocok banget neh buat klo koneksi lagi RTO Click here to enlarge

    Click here to enlarge Click here to enlarge
    thx ya mas !!

  17. #43
    Status
    Offline
    berut's Avatar
    Newbie
    Join Date
    Oct 2007
    Posts
    30
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    0
    kreatif banget TS nya...

    masih blom ada update lagu yg baru lg ya... Click here to enlarge

    tengkiu bro

  18. #44
    Status
    Offline
    yosanpro's Avatar
    Co-Admin
    Join Date
    Nov 2007
    Location
    Bantul, Bantul, Yogyakarta
    Posts
    2,548
    Reviews
    Read 0 Reviews
    Downloads
    11
    Uploads
    4
    Feedback Score
    1 (100%)
    Duh, udah berapa lama ya gak update Ringtone?

    Anyway, nih Yovie & Nuno yang di request:

    Code:
    :local T 1047,200ms,1047,200ms,1047,200ms,1397,400ms,\
    1319,400ms,20000,200ms,1319,200ms,1319,200ms,1319,200ms,\
    1319,400ms,1175,400ms,20000,200ms,1175,200ms,1175,200ms,\
    1175,200ms,1397,400ms,1319,400ms,20000,200ms,1319,200ms,\
    1319,200ms,1319,200ms,1319,400ms,1175,400ms,20000,200ms,\
    1047,200ms,1047,200ms,1047,200ms,1047,400ms,1760,400ms,\
    20000,200ms,1047,200ms,1047,200ms,1047,200ms,1047,400ms,\
    1568,400ms,20000,200ms,1047,200ms,1047,200ms,1047,200ms,\
    1047,400ms,1397,400ms,1319,400ms,1175,400ms,1047,400ms,\
    1319,800ms,1175,400ms
    :for C from=0 to=(([:len $T]/2)-1) \
    do={:beep frequency=[:pick $T ($C*2)] \
    length=[:pick $T (($C*2)+1)]; :delay [:pick $T (($C*2)+1)]}

  19. The Following User Says Thank You to yosanpro For This Useful Post:


  20. #45
    Status
    Offline
    unlimited_me's Avatar
    VIP Member
    Join Date
    Jul 2007
    Posts
    955
    Reviews
    Read 0 Reviews
    Downloads
    0
    Uploads
    0
    Feedback Score
    7 (100%)
    satu kata buat lo yosan: GOKIL!!
    kreatif banget gila, g aja ga pernah kepikir soal beep dijadiin ringtone begini..
    aje gile...

    posting terus yah tone nya, keren!

 

 
Page 3 of 9 FirstFirst 12345 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •